Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Janvier 2018
LunMarMerJeuVenSamDim
1234567
891011121314
15161718192021
22232425262728
293031    

Calendrier Calendrier

Qui est en ligne ?
Il y a en tout 94 utilisateurs en ligne :: 14 Enregistrés, 0 Invisible et 80 Invités :: 2 Moteurs de recherche

atis, dan82, domi 35, DOUDOU94, g2loq, gwpa, jcdu47, JJ, LOUG AVEL, Maxrunner31, nannou, siber69, Thierry32, xav49

Le record du nombre d'utilisateurs en ligne est de 192 le Mer 1 Nov 2017 - 19:06
Connexion

Récupérer mon mot de passe


Premiers plaisirs, premiers problèmes ( électrique )

Voir le sujet précédent Voir le sujet suivant Aller en bas

1000 Premiers plaisirs, premiers problèmes ( électrique )

Message  Invité le Sam 19 Avr 2014 - 7:42

Bonjour à tous ( enfin ceux qui lisent ) 
J'ai un problème de clignotant avec ma 1000 gl2 de 1978.
Lorsque j'enclenche le clignotant à droite ou à gauche, rien ne clignote, j'ai juste l'un des  clignotants qui reste allumé "fixe" a l'arrière ( à droite ou à gauche en fonction de la position du bouton) , à l'avant rien, sur le tableau de bord la lumière est allumée jaune fixe ( à droite ou à gauche là aussi ) ?
Je suis totalement nul en électricité , donc à votre bon cœur  Rolling Eyes

Invité
Invité


Revenir en haut Aller en bas

1000 Re: Premiers plaisirs, premiers problèmes ( électrique )

Message  Gekko le Sam 19 Avr 2014 - 8:02

Philippe,

Tout d'abord as tu vérifié tes ampoules, les culots ne sont pas oxydés ou une HS ?

Si rien de ce côté, je pencherai pour la centrale clignotante qui a des signes de faiblesse avancée, demande a David, qui a également une 1000, il pourra peut être te renseigner ?

_________________
A vaincre sans péril, on triomphe sans gloire !!!
Corneille
avatar
Gekko
Membre incontournable !
Membre incontournable !

Messages : 6791
Date d'inscription : 21/06/2013
Age : 50

Revenir en haut Aller en bas

1000 Re: Premiers plaisirs, premiers problèmes ( électrique )

Message  GOLDY76 le Sam 19 Avr 2014 - 9:09

Salut Philippe,

Le dysfonctionnement d'un clignotant n'est pas toujours évident à décèler quand la cause en est la corrosion interne ou un fil défectueux.  scratch 

Dans un premier temps pour tenter de localiser la panne, branches en direct sur le circuit de la moto à la place du clignotant que tu testes, une ampoule pour voir si il y a présence de courant.
Si l'ampoule s'allume, c'est bien le clignotant qui est défectueux.
Dans le cas contraire, contrôle ton circuit en commençant par la masse.
Je pense que si ta centrale était HS, tu n'aurais pas l'ampoule à l'arrière qui s'allumerait.  confused  confused 

Selon le type de branchement retenu par le constructeur, quand une ampoule de clignotant est HS, soit les autres s'allument, mais ne clignotent pas (comme dans ton cas), soit elles "s'emballent".

Bonnes recherches!  Wink 

A+ Dom

_________________
avatar
GOLDY76
Membre incontournable !
Membre incontournable !

Messages : 1419
Date d'inscription : 19/05/2013
Age : 59

Revenir en haut Aller en bas

1000 Re: Premiers plaisirs, premiers problèmes ( électrique )

Message  Invité le Sam 19 Avr 2014 - 10:02

Merci pour vos pistes , je vais chercher avec pour le début quelque chose de très simple, à l'image de mes connaissances en électricité : démonter les ampoules pour vérifier les culots, puis regarder la masse si j'arrive à comprendre ou c'est et ce que c'est  scratch 
Si vous des photos des choses à repérer ou vérifier j'en serai très reconnaissant  Wink

Invité
Invité


Revenir en haut Aller en bas

1000 Re: Premiers plaisirs, premiers problèmes ( électrique )

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum