Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Juin 2018
LunMarMerJeuVenSamDim
    123
45678910
11121314151617
18192021222324
252627282930 

Calendrier Calendrier

Qui est en ligne ?
Il y a en tout 30 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 30 Invités :: 1 Moteur de recherche

Aucun

Le record du nombre d'utilisateurs en ligne est de 237 le Dim 3 Juin 2018 - 19:48
Connexion

Récupérer mon mot de passe


[résolu]ma gold chauffe!!

Aller en bas

[résolu]ma gold chauffe!!

Message  Invité le Ven 12 Sep 2014 - 15:36

salut a tous j'ai eu un souci lors d'un rassemblement a faible vitesse voir meme a l'arret ma gold a chauffer et j'ai du arreter pour eviter la casse j'ai suivi les instructions du bouquin et d'apres eux il sagit du contacteur de moteur de ventilateur !
j'en ai commandé un car apres avoir branché le fil du contacteur a la masse les ventilo tournent donc suite au remplacement meme soucis les ventilos ne tournent pas j ai enlevé la durite du radiateur droit (la ou est le contacteur ) et pas de liquide ne coule, j'ai remplit pas le bouchon pas celui de niveau et remplissage l'autre a droite et la ça coule par le radiateur sans la durite bien sur j'en conclut que la pompe a eau ne fonctionne pas et c'est pour ça que le contacteur n'ai pas assez de chaleur pour declancher les ventilo est possible a votre avis? merci

Invité
Invité


Revenir en haut Aller en bas

Re: [résolu]ma gold chauffe!!

Message  didier le Ven 12 Sep 2014 - 15:43

deja testes ton contacteur :

casserole ,eau bouillante

du fil ,une ampoule et une alimentation

tu seras alors sur si cette piece est HS

didier
Membre incontournable !
Membre incontournable !

Messages : 414
Date d'inscription : 24/06/2014
Age : 59

Revenir en haut Aller en bas

Re: [résolu]ma gold chauffe!!

Message  Invité le Ven 12 Sep 2014 - 21:19

Bonsoir

En premier lieu remets de l'eau ,assure toi que tout est bien purgé, et observe la montée en T° ,et pas seulement avec le thermomètre du tableau de bord.

si les symptômes persistent, après ton changement du thermocontact 

 Localise le thermostat ,et contrôle le avec une casserole d'eau bouillante,chaud ;ouvert
                                                                                                          froid ;fermé.

Ensuite, contrôle la bonne  rotation de la pompe a eau.

Après toutes ces vérifs,si tout est ok, ben là on est pas sorti de l'auberge ,risque de joint de culasse, mais cela serait très étonnant.

bonne recherche.

Invité
Invité


Revenir en haut Aller en bas

Re: [résolu]ma gold chauffe!!

Message  GOLDY76 le Sam 13 Sep 2014 - 14:30

Salut Christian

Pas normal que ton circuit ne soit pas complètement rempli. Soit tu as fais une poche d'air en remplissant celui-ci, soit tu as une fuite et dans ce cas, tu aurais une tache sous la moto????

A+ Dom

_________________
avatar
GOLDY76
Membre incontournable !
Membre incontournable !

Messages : 1428
Date d'inscription : 19/05/2013
Age : 60

Revenir en haut Aller en bas

Re: [résolu]ma gold chauffe!!

Message  Invité le Lun 15 Sep 2014 - 14:40

merci de vos reponses j'ai remis du liquide et au premier essaie les ventilos se declanchent normalement j'y retourne cet apres midi je vous dis tout ça ce soir merci a tous

Invité
Invité


Revenir en haut Aller en bas

Re: [résolu]ma gold chauffe!!

Message  Invité le Lun 15 Sep 2014 - 18:40

Moi j'ai trouver la solution pour éviter que mon BEAU 1500 Gold ne chauffe pas.


ET bah je m'en sert pas (surtout que ça rentrait pas dans mes bagages pour mon voyage professionnel en Inde).


Bon courage pour ton petit souci


Vincent

Invité
Invité


Revenir en haut Aller en bas

Re: [résolu]ma gold chauffe!!

Message  Invité le Lun 15 Sep 2014 - 20:13

le circuit ne se fait pas!! j'ai fait une photo du retour de liquide de refroidissement le tuyaux c'est dechiré pfff a suivre je vais essayer de faire passer les photos

Invité
Invité


Revenir en haut Aller en bas

Re: [résolu]ma gold chauffe!!

Message  dany.gold le Lun 15 Sep 2014 - 20:54

Bonsoir Madmax. Si tu recherches une pompe à eau, surtout n'en achète pas une neuve, ça coute les yeux de la tête (facture Honda), j'ai remplacé la mienne à tort et du coup j'en ai une qui est comme neuve (42000km) que je peux te céder. Tu n'auras qu'à acheter le joint torique du couvercle qu'il faut remplacer car on ne remonte ce couvercle qu'une fois que la pompe est en place.
J'ai aussi le tuyau en Y qui sort sous les 2 radiateurs et se rebranche sur le couvercle de pompe (neuf dans son emballage d'origine et jamais monté).
avatar
dany.gold
Membre incontournable !
Membre incontournable !

Messages : 251
Date d'inscription : 04/03/2014
Age : 66

Revenir en haut Aller en bas

Re: [résolu]ma gold chauffe!!

Message  Invité le Lun 15 Sep 2014 - 21:12

merci dany je notes pour le moment je vais essayer de voir si le circuit est ok mais j'ai pas mal de demontage et pas assez de temps mais ça va le faire

Invité
Invité


Revenir en haut Aller en bas

Re: [résolu]ma gold chauffe!!

Message  Invité le Mer 17 Sep 2014 - 21:56

merci pour le tuyaux peter !!! lol!
oui pour le syphon du radiateur au vase d'expansion je fais un essaie demain

Invité
Invité


Revenir en haut Aller en bas

Re: [résolu]ma gold chauffe!!

Message  Invité le Jeu 25 Sep 2014 - 6:24

Ok merci a peter depuis le remplacement du tuyaux dit "siphon" qui va du radiateur au vase d expansion prêté par peter au passage j en ai commandé deux pour rendre a peter et en garder un au cas ou

Invité
Invité


Revenir en haut Aller en bas

Re: [résolu]ma gold chauffe!!

Message  Didou57 le Jeu 25 Sep 2014 - 11:56

Salut Christian,

Donc ça fonctionne correctement maintenant ou tu attends de voir ?

Si ton problème est solutionné, penses à retourner sur ton premier message, à le modifier et le mettre en "résolu"

_________________
A bientôt !

"Qui veut aller loin ménage sa monture." .............. Roulez prudemment !


Didou57 -   Administrateur et fondateur du forum .................             
Même si mon nom est dans la liste des connectés au forum, je ne suis pas forcément derrière mon écran... merci pour votre patience.

Montages 2010 - 2011
montages 2013-2014
montages 2014-2015
Montages 2017-2018
avatar
Didou57
Administrateur
Administrateur

Messages : 11769
Date d'inscription : 05/10/2012
Age : 52

http://www.goldwingpartage.com

Revenir en haut Aller en bas

Re: [résolu]ma gold chauffe!!

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum