Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Derniers sujets
» Ce soir sur France 3
par Didou57 Aujourd'hui à 19:14

» SON SUR TOMTOM RIDER 410
par Didou57 Aujourd'hui à 18:59

» Les deux 6
par Filip91 Aujourd'hui à 18:06

» elle est bonne ! (vos blagues du jour ici)
par eddy tionspéciale Aujourd'hui à 16:42

» Remplacement plaquettes de frein 1800
par jcdu47 Aujourd'hui à 15:14

» Une image marrante par jour...en forme toujours
par eddy tionspéciale Aujourd'hui à 14:54

» Le radar anti-bruit "Medusa" pour les deux roues-motorisés arrive
par Roger64 Aujourd'hui à 14:25

» Joyeux anniversaire aujourd'hui à ...
par Didou57 Aujourd'hui à 12:13

» Longévité pneumatique Bridgestone
par hf1961 Aujourd'hui à 12:01

» JEU du Numéro
par domi 35 Aujourd'hui à 10:50

» Météo
par eddy tionspéciale Aujourd'hui à 9:39

» La Goldwing 2018 est là ! - Présentation officielle
par hf1961 Hier à 22:55

» Les premiers 100 km.
par hf1961 Hier à 17:26

» Mousse de fourche
par tigroujean Hier à 9:38

» Lavige vous salut
par La Savoie Lun 19 Fév 2018 - 21:14

» Changer le coffre arrière gauche
par MarcV80 Lun 19 Fév 2018 - 19:11

» Rappel clignotant dans les feux de top case
par scalzojl Lun 19 Fév 2018 - 17:46

» Joints couvercle pompe à eau et carter avant
par laurentg Lun 19 Fév 2018 - 15:59

» GL 1100. 2 cylindres tournent moins fort.
par Philledoc Lun 19 Fév 2018 - 10:33

» Vos casques
par jack 57 Dim 18 Fév 2018 - 20:50

Février 2018
LunMarMerJeuVenSamDim
   1234
567891011
12131415161718
19202122232425
262728    

Calendrier Calendrier

Qui est en ligne ?
Il y a en tout 100 utilisateurs en ligne :: 23 Enregistrés, 0 Invisible et 77 Invités :: 2 Moteurs de recherche

alain 91, Didou57, DOMI 57, eddy tionspéciale, Filip78, Filou33, Gekko, GiLLeS93, jcdu47, jo bastre, laurentg, LEPEQUIN, lok1200rs, MarcV80, Master-Ulysse57, nannou, PATVIC, scalzojl, Thunder, TITI 27, Wild-Weasel, xavlan, yoyobulli

Le record du nombre d'utilisateurs en ligne est de 192 le Mer 1 Nov 2017 - 19:06
Connexion

Récupérer mon mot de passe


[résolu]bonjour petit pb de faux contact sur mon gold

Aller en bas

[résolu]bonjour petit pb de faux contact sur mon gold

Message  Invité le Dim 31 Mar 2013 - 22:46

j'ai petit problème sur les feux arrière de mon gold bidouilles de l'ex proprio quand je mets le contacte tous les feux s'allume même le 3 ième feux stop et quand je freine tout s’éteint ????????????????? je ne sait ce qu'il a fait

Invité
Invité


Revenir en haut Aller en bas

Re: [résolu]bonjour petit pb de faux contact sur mon gold

Message  Didou57 le Dim 31 Mar 2013 - 23:35

Je ne suis pas calé en électricité mais je dirais que tu as une masse quelque part et que quand tu freines, tu inverses les pôles donc court-jus... les spécialistes vont s'occuper de toi... demain.
Bonne nuit !

_________________
A bientôt !

"Qui veut aller loin ménage sa monture." .............. Roulez prudemment !


Didou57 -   Administrateur et fondateur du forum .................             
Même si mon nom est dans la liste des connectés au forum, je ne suis pas forcément derrière mon écran... merci pour votre patience.

Montages 2010 - 2011
montages 2013-2014
montages 2014-2015
avatar
Didou57
Administrateur
Administrateur

Messages : 11302
Date d'inscription : 05/10/2012
Age : 52

http://www.goldwingpartage.com

Revenir en haut Aller en bas

Re: [résolu]bonjour petit pb de faux contact sur mon gold

Message  Invité le Lun 1 Avr 2013 - 13:01

salut
le branchement a du etre mal fait, actuellement ta masse doit se faire par le feu stop et quand tu appuie sur le stop tu coupe la mise a la masse donc plus d'eclairage
si c'est un rajout fait pour l'eclairage dans les valises il te faudra suivre la connection pour trouver l'erreur.

Invité
Invité


Revenir en haut Aller en bas

Re: [résolu]bonjour petit pb de faux contact sur mon gold

Message  Ninou le Mar 2 Avr 2013 - 12:15

Salut,

Je pencherai pour une mauvaise masse. Le circuit cherche une masse à travers les différents ampoules.

Vérifie tes connections sous la selle et sous la bavette arrière, je pense plus à des oxydations de cosses électriques (grattage et produit spécial contact). N'oublie pas de débrancher la batterie avant toute intervention.

Sinon, tu peux faire un test en tirant un fil libre de la masse d'un feux vers le négatif de la batterie pour voir si le phénomème s'arrête. Dans ce cas c'est bien un problème de retour de masse.

En espèrant t'avoir aider Rolling Eyes Rolling Eyes


Ninou
Membre posteur
Membre posteur

Messages : 67
Date d'inscription : 19/03/2013
Age : 57

Revenir en haut Aller en bas

Re: [résolu]bonjour petit pb de faux contact sur mon gold

Message  Didou57 le Mar 10 Sep 2013 - 13:33

On en est où sur cette panne ? c'est trouvé ou pas ?

_________________
A bientôt !

"Qui veut aller loin ménage sa monture." .............. Roulez prudemment !


Didou57 -   Administrateur et fondateur du forum .................             
Même si mon nom est dans la liste des connectés au forum, je ne suis pas forcément derrière mon écran... merci pour votre patience.

Montages 2010 - 2011
montages 2013-2014
montages 2014-2015
avatar
Didou57
Administrateur
Administrateur

Messages : 11302
Date d'inscription : 05/10/2012
Age : 52

http://www.goldwingpartage.com

Revenir en haut Aller en bas

Re: [résolu]bonjour petit pb de faux contact sur mon gold

Message  Gekko le Mar 10 Sep 2013 - 13:56

Didier,

J'espère pour lui qu'il a trouvé depuis 6 mois... mais sans retour de sa part, tout est possible Rolling Eyes

_________________
A vaincre sans péril, on triomphe sans gloire !!!
Corneille
avatar
Gekko
Membre incontournable !
Membre incontournable !

Messages : 6828
Date d'inscription : 21/06/2013
Age : 50

Revenir en haut Aller en bas

Re: [résolu]bonjour petit pb de faux contact sur mon gold

Message  GOLDY76 le Mar 10 Sep 2013 - 14:04

Pour moi, il a pété un fusible en testant ses circuits, il ne se souvient plus qu'il a posé une question!  

A+ Dom
avatar
GOLDY76
Membre incontournable !
Membre incontournable !

Messages : 1421
Date d'inscription : 19/05/2013
Age : 59

Revenir en haut Aller en bas

Re: [résolu]bonjour petit pb de faux contact sur mon gold

Message  Gekko le Mar 10 Sep 2013 - 14:05

@GOLDY76 a écrit:Pour moi, il a pété un fusible en testant ses circuits, il ne se souvient plus qu'il a posé une question!  

A+ Dom
Dom,

T'es un drôle toi !!! et c'est à moi que tu demandes si j'ai mangé un clown :GIF28:

_________________
A vaincre sans péril, on triomphe sans gloire !!!
Corneille
avatar
Gekko
Membre incontournable !
Membre incontournable !

Messages : 6828
Date d'inscription : 21/06/2013
Age : 50

Revenir en haut Aller en bas

bonsoir

Message  Invité le Mar 10 Sep 2013 - 21:48

Oui le problème est regler il m'avait coller le contacteur de stop a la poignée avant donc problème de mase et en plus plus de regulateur donc changer le contacteur et tout remarche merci quand même lol

Invité
Invité


Revenir en haut Aller en bas

Re: [résolu]bonjour petit pb de faux contact sur mon gold

Message  g2loq le Mar 10 Sep 2013 - 21:55

Bon, je suis content de noter que tout est résolu Very Happy 

Pour le reste, j'eus eu besoin des sous-titres pour comprendre, mais je suis sûr que les plus technique auront su faire l'analyse :GIF34: 



Bonne route,

_________________

 
Ne dites pas à ma mère que je suis co-admin chez FGI Elle croit que je suis gogo-dancer dans un bar gay
avatar
g2loq
Co-administrateur
Co-administrateur

Messages : 7836
Date d'inscription : 29/04/2013
Age : 64

Revenir en haut Aller en bas

Re: [résolu]bonjour petit pb de faux contact sur mon gold

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum