Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Derniers sujets
» Ce soir sur France 3
par Didou57 Aujourd'hui à 19:14

» SON SUR TOMTOM RIDER 410
par Didou57 Aujourd'hui à 18:59

» Les deux 6
par Filip91 Aujourd'hui à 18:06

» elle est bonne ! (vos blagues du jour ici)
par eddy tionspéciale Aujourd'hui à 16:42

» Remplacement plaquettes de frein 1800
par jcdu47 Aujourd'hui à 15:14

» Une image marrante par jour...en forme toujours
par eddy tionspéciale Aujourd'hui à 14:54

» Le radar anti-bruit "Medusa" pour les deux roues-motorisés arrive
par Roger64 Aujourd'hui à 14:25

» Joyeux anniversaire aujourd'hui à ...
par Didou57 Aujourd'hui à 12:13

» Longévité pneumatique Bridgestone
par hf1961 Aujourd'hui à 12:01

» JEU du Numéro
par domi 35 Aujourd'hui à 10:50

» Météo
par eddy tionspéciale Aujourd'hui à 9:39

» La Goldwing 2018 est là ! - Présentation officielle
par hf1961 Hier à 22:55

» Les premiers 100 km.
par hf1961 Hier à 17:26

» Mousse de fourche
par tigroujean Hier à 9:38

» Lavige vous salut
par La Savoie Lun 19 Fév 2018 - 21:14

» Changer le coffre arrière gauche
par MarcV80 Lun 19 Fév 2018 - 19:11

» Rappel clignotant dans les feux de top case
par scalzojl Lun 19 Fév 2018 - 17:46

» Joints couvercle pompe à eau et carter avant
par laurentg Lun 19 Fév 2018 - 15:59

» GL 1100. 2 cylindres tournent moins fort.
par Philledoc Lun 19 Fév 2018 - 10:33

» Vos casques
par jack 57 Dim 18 Fév 2018 - 20:50

Février 2018
LunMarMerJeuVenSamDim
   1234
567891011
12131415161718
19202122232425
262728    

Calendrier Calendrier

Qui est en ligne ?
Il y a en tout 104 utilisateurs en ligne :: 22 Enregistrés, 0 Invisible et 82 Invités :: 2 Moteurs de recherche

alain 91, Benoit17180, Didou57, DOMI 57, eddy tionspéciale, Filip78, Filou33, Gekko, jcdu47, jo bastre, laurentg, LEPEQUIN, lok1200rs, MarcV80, Master-Ulysse57, nannou, PATVIC, scalzojl, Thunder, TITI 27, Wild-Weasel, xavlan

Le record du nombre d'utilisateurs en ligne est de 192 le Mer 1 Nov 2017 - 19:06
Connexion

Récupérer mon mot de passe


Remise à niveau du circuit électrique - RESOLU

Page 2 sur 2 Précédent  1, 2

Aller en bas

1500 Re: Remise à niveau du circuit électrique - RESOLU

Message  Invité le Dim 7 Juin 2015 - 17:02

Alors voilà, je viens de tester la solution.

Pour commencer, j'ai branché directement les phares sur la batterie pour m'assurer qu'ils fonctionnent. Là, pas de problème.

Ensuite j'ai suivi le branchement suivant:
85: terre
87: phares
86: inter
30: batterie +

En fonction du branchement sur l'inter, le témoin d'interrupteur s'allume ou pas, par contre, côté feux, rien de rien.
Pour la terre, j'ai essayé de brancher sur le "-" de la batterie. Serait-ce ça le problème?

J'ai également essayé avec un autre relais, mais sans succès.
Là je sèche un peu.... Comment faire un test avec un contrôleur? 

Merci!
Gilles

Invité
Invité


Revenir en haut Aller en bas

1500 Re: Remise à niveau du circuit électrique - RESOLU

Message  xav49 le Dim 7 Juin 2015 - 23:53

Bonsoir Gilles,
Avec les essais que tu as fait, il reste trois possibilités que tu dois revalider dans l'ordre:
1 - Soit tu n'as pas respecté le schéma de branchement, refais-le.
2 - Soit ton inter ne ferme pas le circuit "+" même si le témoin interne s'allume (on ne sait jamais), prend l'inter d'à coté
3 - Soit tes deux relais ne sont pas bons (peut-être), essai avec un autre

Pour ton "-" batterie, le problème ne vient pas de là

_________________
Santé, prospérité et jouissance éternelles!

Mon support GPS / Iphone / Coyote "Gold-Mount"
avatar
xav49
Membre incontournable !
Membre incontournable !

Messages : 2595
Date d'inscription : 26/08/2013
Age : 56

Revenir en haut Aller en bas

1500 Re: Remise à niveau du circuit électrique - RESOLU

Message  Invité le Lun 8 Juin 2015 - 8:13

Bonjour,

Personnellement, je le brancherais comme ça, le relais :



85 et 86, alimentation du relais, par l'intermédiaire de l'interrupteur (85 ou 86 indifférent).
30 arrivée du + batterie.
87 vers les phares.

Généralement, toute les parties métalliques de la moto sont à la masse (-), sauf le pilote et son/sa passager(e).

Il n'y a pas de terre, comme à la maison, juste un + et un -.

Le plus arrive déjà à l"interrupteur, normalement, si c'est celui d'origine.

Le phare est normalement raccordé à la masse de la moto, pour disposer du moins

Prévoir des fusibles ....

Fred

Invité
Invité


Revenir en haut Aller en bas

1500 Re: Remise à niveau du circuit électrique - RESOLU

Message  jcdu47 le Lun 8 Juin 2015 - 9:19

Je cite JM dans le post que je t'ai indiqué . Les branchements doivent être faits de cette manière .Le 85 étant le plus des feux 








D' après le schémas que donne Nono en exemple 85 et 86 sont les commande du relais 
85 tu doit brancher ta commande inter cocotte etc... en + ( pour simplifier monter le + a l'inter puis redescendre en 85)
86 doit être relié au moins batterie cadre etc...
30 est ton alimentation ou tu doit relier le + permanent ( attention pas le même que 85)
le plot 87 a est un plot normalement fermée ( + permanent sauf quand tu actionne  ton inter. ou cocote)
le plot 87 est un plot normalement ouvert ( sortie 12V si tu actionne ton inter.)

en 87 je pense que c' est la dessus que tu doit relier tes feux de croisement 

Attention le fait de brancher le 85 et 86 ne fera pas sortir de courant en 87 
dans un relais la commande et séparée de la puissance 
on considère comme commande 85 et 86 
et puissance 30, 87 et 87a
avatar
jcdu47
Membre incontournable !
Membre incontournable !

Messages : 1157
Date d'inscription : 01/10/2013
Age : 56

Revenir en haut Aller en bas

1500 Re: Remise à niveau du circuit électrique - RESOLU

Message  Invité le Mar 9 Juin 2015 - 8:05

Merci pour vos réponses!

Effectivement par rapport à mon branchement initial, l'interrupteur n'arrivait qu'en 86 sur le relais, donc effectivement pas idéal pour contrôler les feux de trottoir.

De mon côté, j'ai essayé de connecter l'autre relais de même qu'un autre interrupteur et le résultat est le même. Donc je pense que mon problème vient bien du branchement.
Je vais tester le branchment de Frédéric et confirmer si c'est ok.

Je vous tiens au courant d'ici la fin de semaine!

Encore merci pour votre aide!!!

Gilles

Invité
Invité


Revenir en haut Aller en bas

1500 Re: Remise à niveau du circuit électrique - RESOLU

Message  Invité le Sam 13 Juin 2015 - 18:52

Cette fois Messieurs, j'ai vraiment touché le fond!

Je crois que je suis la plus grande pince intergalactique en matière d'électricité!!!!

Après tous vos conseils et bien 2 heures sur la moto, je suis incapable de faire fonctionner ces /&%ç%çEç* de feux!

Voici mon schéma:


Mais pour être honnête, je ne suis pas à l'aise avec le branchement de l'inter. Qui pourrait m'aider? J'ai réussi à changer mon embrayage, mais je suis incapable de brancher des fils!  Embarassed

Merci!!!

Invité
Invité


Revenir en haut Aller en bas

1500 Re: Remise à niveau du circuit électrique - RESOLU

Message  jean michel le Sam 13 Juin 2015 - 19:52

bonjour
l'inter doit être avant le relais, essaye plutôt comme ça.
il n'y a pas de terre sur l'inter que du +.
bon courage je suis certain que tu vas y arriver.
avatar
jean michel
Membre connaisseur...
Membre connaisseur...

Messages : 159
Date d'inscription : 01/08/2014
Age : 59

Revenir en haut Aller en bas

1500 Re: Remise à niveau du circuit électrique - RESOLU

Message  le basque le Sam 13 Juin 2015 - 20:25

: :gif65: : le second schéma est le bon !

_________________
élevé au confit de canard ! 
avatar
le basque
Membre incontournable !
Membre incontournable !

Messages : 810
Date d'inscription : 01/05/2014
Age : 60

Revenir en haut Aller en bas

1500 Re: Remise à niveau du circuit électrique - RESOLU

Message  Invité le Dim 14 Juin 2015 - 19:07

On progresse!

Maintenant l'interrupteur s'allume et s'éteint correctement, et lorsque je branche les feux directement sur la batterie, ils s'allument.

Par contre avec le schéma ci-dessus, ça ne fonctionne pas. Je suspecte le relais d'avoir grillé....

Invité
Invité


Revenir en haut Aller en bas

1500 Re: Remise à niveau du circuit électrique - RESOLU

Message  le basque le Dim 14 Juin 2015 - 20:43

GillesGlw a écrit:On progresse!

Maintenant l'interrupteur s'allume et s'éteint correctement, et lorsque je branche les feux directement sur la batterie, ils s'allument.

Par contre avec le schéma ci-dessus, ça ne fonctionne pas. Je suspecte le relais d'avoir grillé....
normal ! imagines que si tu le branches AVANT l'interrupteur ,il reçoit constamment du jus....

_________________
élevé au confit de canard ! 
avatar
le basque
Membre incontournable !
Membre incontournable !

Messages : 810
Date d'inscription : 01/05/2014
Age : 60

Revenir en haut Aller en bas

1500 Re: Remise à niveau du circuit électrique - RESOLU

Message  Invité le Dim 14 Juin 2015 - 21:39

c'est pas faux!

Petite question, le fusible, vous le branchez où?

Invité
Invité


Revenir en haut Aller en bas

1500 Re: Remise à niveau du circuit électrique - RESOLU

Message  Invité le Sam 20 Juin 2015 - 8:52

C'est tout bon!

J'ai suivi le schéma à la lettre et après avoir grillé quelques fusibles, ça fonctionne!
Les feux de trottoir à led ça change la vie! Côté luminosité et visibilté, rien à dire!!!

Encore merci à vous tous pour votre aide!

Invité
Invité


Revenir en haut Aller en bas

1500 Re: Remise à niveau du circuit électrique - RESOLU

Message  Gekko le Sam 20 Juin 2015 - 10:32

Gilles,

Mets nous une petite photo de ton installation pour voir le resultat final, toujours interessant  Very Happy

_________________
A vaincre sans péril, on triomphe sans gloire !!!
Corneille
avatar
Gekko
Membre incontournable !
Membre incontournable !

Messages : 6828
Date d'inscription : 21/06/2013
Age : 50

Revenir en haut Aller en bas

1500 Re: Remise à niveau du circuit électrique - RESOLU

Message  marcô83 le Sam 20 Juin 2015 - 11:33

Je crois que je suis la plus grande pince intergalactique en matière d'électricité!!!!

Bonjour,
J'adore l'auto dérision, c'est pour moi un signe d'intelligence

marcô83
Membre connaisseur...
Membre connaisseur...

Messages : 190
Date d'inscription : 07/05/2015
Age : 55

Revenir en haut Aller en bas

1500 Re: Remise à niveau du circuit électrique - RESOLU

Message  Invité le Sam 20 Juin 2015 - 12:17

merci!

Je peux en rire maintenant que ça fonctionne, mais je te promets d'hier, j'en menais pas large!!!!

La photo arrive, juste le temps de mettre le câblage au propre. Je m'excuse par avance, mais j'ai pas respecté les codes couleurs Honda...

Invité
Invité


Revenir en haut Aller en bas

1500 Re: Remise à niveau du circuit électrique - RESOLU

Message  Invité le Ven 10 Juil 2015 - 21:20

Bonsoir!

Je ne vous montrerai pas le circuit électrique, du moins pas maintenant. Et pour cause, je n'ai pas encore installé mon "power plate" prévue pour soulager mon circuit d'accessoires et brancher un fusible derrière chaque source.

L'installation est toujours prévue, mais pour cette automne, une fois qu'il fera moins beau et que je n'aurai pas envie de bloquer la moto dans le garage au lieu d'aller rouler.

Cependant, je ne résiste pas à vous montrer la belle, juste après un polish (rapide):


Les feux de trottoirs sont maintenant des feux de jour à led, une nouvelle selle Saddlemen est venue remplacer l'ancienne, déchirée et des nouveaux déflecteurs transparents ont fait leur apparition en lieu et place des anciens, rouges.

D'autres photos suiveront, promis!

J'ai songé un moment cet après-midi à vendre la 1500 pour une 1800, justement j'en ai vu une pas loin de chez moi.

Mais il y a quelque chose de magique à rouler sur une moto de 26 ans d'âge, avec tous ses petits défauts.....

Invité
Invité


Revenir en haut Aller en bas

1500 Re: Remise à niveau du circuit électrique - RESOLU

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum