Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Derniers sujets
» Le suivi de Honda
par GOLDY76 Aujourd'hui à 20:38

» délinquant mais citoyen modèle
par GOLDY76 Aujourd'hui à 20:33

» Commodo musique qui frotte sur le pare brise, normal ou pas ???
par Philgold Aujourd'hui à 20:18

» 26 Mai à TOUL - 4ème Crazy Night Rockers
par Didou57 Aujourd'hui à 20:07

» Mon 1500 SE de 1993 US ou Japon????!
par Suzu'Kid Aujourd'hui à 19:34

» Le choix d'un 1800 Goldwing GL
par Stenoco Aujourd'hui à 19:26

» Présentation Lapin34
par GOLDY76 Aujourd'hui à 19:25

» Joyeux anniversaire aujourd'hui à ...
par Didou57 Aujourd'hui à 19:24

» Infos aux Wingers des départements limitrophes du 37
par Philgold Aujourd'hui à 18:46

» 1000GL2 une restauration de plus
par Philgold Aujourd'hui à 18:32

» tarif changement joint spy
par zztop06 Aujourd'hui à 18:15

» J'ai été chercher mon 1500 hier................
par Full black Aujourd'hui à 17:06

» Une image marrante par jour...en forme toujours
par kuczynski Aujourd'hui à 16:58

» Dessin remarquable de la Revue de Presque qui Cartoone
par g2loq Aujourd'hui à 16:34

» Recherche antenne radio pour 1500.......
par DOUDOU94 Aujourd'hui à 13:55

» anti plongée
par gwpa Aujourd'hui à 13:21

» les serpents du bitume
par Lapin34 Aujourd'hui à 12:29

» Eh! Tu connais pas la dernière?
par kuczynski Aujourd'hui à 11:17

» Effet mes rides piaf ! Hé, fais mes rides, birdy! éphéméride zozio !
par marc31 Aujourd'hui à 10:58

» JEU du Numéro
par domi 35 Aujourd'hui à 10:49

Mai 2018
LunMarMerJeuVenSamDim
 123456
78910111213
14151617181920
21222324252627
28293031   

Calendrier Calendrier

Qui est en ligne ?
Il y a en tout 118 utilisateurs en ligne :: 31 Enregistrés, 0 Invisible et 87 Invités :: 1 Moteur de recherche

Baroudalsace, bls76, Costa Victor, Dadou, Didou57, dume rt, eddy tionspéciale, Filip78, Frère Laurent, g2loq, Gekko, GOLDTH, GOLDY76, H.D, jack 57, JACQUES 62, Jean-Pierre, jeff21160, jihem50, Jojo52, kiki06, LOUG AVEL, mauricexb, ONACJ, Panagil, Peter31, Philgold, spirit63, Suzu'Kid, Thunder, TITI 27

Le record du nombre d'utilisateurs en ligne est de 224 le Dim 13 Mai 2018 - 19:28
Connexion

Récupérer mon mot de passe


un beau klaxon c'est bien mais je n'arrive pas à le faire fonctionner

Aller en bas

un beau klaxon c'est bien mais je n'arrive pas à le faire fonctionner

Message  le basque le Dim 19 Juil 2015 - 12:41

bon ,j'ai posé les trompes sur le side . le relais est un traditionnel ( 30/85/86/87 ) ; j'ai tiré une câble conséquent de la batterie ( avec porte fusible 30 Ah ),du + et du - . le - alimente direct la borne 86 du  relais et le compresseur
le + va à la borne 30 du relais .
le + du klaxon va à la borne 85
le + compresseur est relié à la borne 87 du relais


rien ne se passe Suspect


j'ai shunté le + batterie à la borne 85 et çà fonctionne !


j'ai essayé d'inverser au niveau des fils du klaxon d'origine ,les deux fils sont de même couleur ,rien n'y fait !




HELP 

_________________
élevé au confit de canard ! 
avatar
le basque
Membre incontournable !
Membre incontournable !

Messages : 810
Date d'inscription : 01/05/2014
Age : 60

Revenir en haut Aller en bas

Re: un beau klaxon c'est bien mais je n'arrive pas à le faire fonctionner

Message  woin59 le Dim 19 Juil 2015 - 13:40

: :gif65: :

Tu utilises un interrupteur de sélection ?

A+

Marc


_________________
" />
avatar
woin59
Membre incontournable !
Membre incontournable !

Messages : 346
Date d'inscription : 14/03/2015
Age : 58

Revenir en haut Aller en bas

Branchement relais 12

Message  Kris17 le Dim 19 Juil 2015 - 14:06

Bonjour Le Basque,

Effectivement ton branchement n'est pas bon,

Tu dois brancher comme ça :
Borne 30 : + batterie (derrière fusible)
Borne 85 : masse
Borne 86 : + après commande
Borne 87 : + vers compresseur.
Attention, certains relais sont équipés d'une diode, il faut peut être intervertir le 85 et le 86



Pour monter des anti-brouillards ou longue portée : variante derrière feux de croisement ou feux de route :

avatar
Kris17
Membre connaisseur...
Membre connaisseur...

Messages : 120
Date d'inscription : 09/07/2015
Age : 56

Revenir en haut Aller en bas

Re: un beau klaxon c'est bien mais je n'arrive pas à le faire fonctionner

Message  le basque le Dim 19 Juil 2015 - 15:52

: :gif65: : et merci !
l'alimentation pour le déclenchement des trompes est bien prise sur l'un des deux fils d'origine du klaxon !
je ne sais pas si mon relais est équipé d'une diode et en fait ,je n’ai pas fait attention 
Voici en gros le schéma marqué sur le relais

                        87    86     *87
                         *      *     /
                         {   /   } ==
                         *86           * 30

_________________
élevé au confit de canard ! 
avatar
le basque
Membre incontournable !
Membre incontournable !

Messages : 810
Date d'inscription : 01/05/2014
Age : 60

Revenir en haut Aller en bas

Re: un beau klaxon c'est bien mais je n'arrive pas à le faire fonctionner

Message  woin59 le Dim 19 Juil 2015 - 16:15

Mets un + sur 30 pour voir....Et dis-moi..

Je précise je ne suis pas mécano mais électricien tertiaire, mais j'essaye d'aider....donc pas trop de sarcasmes...merci :GIF34:

A+

Marc


_________________
" />
avatar
woin59
Membre incontournable !
Membre incontournable !

Messages : 346
Date d'inscription : 14/03/2015
Age : 58

Revenir en haut Aller en bas

Re: un beau klaxon c'est bien mais je n'arrive pas à le faire fonctionner

Message  le basque le Dim 19 Juil 2015 - 18:17

le + sur le 30 il y est déjà vu que c'est le gros débit avec fusible 30 Ah (qui n'est pas claqué je précise ! ) ; mais quand je shunte le + batterie au 85 ( comme dit auparavant ) et le compresseur tourne !

je laisse comme çà jusqu'au samedi prochain et je reverrai mes cosses ,au cas o^j'aurais serti la cosse sur la gaine au lieu du fil Suspect ; de toutes façons je n'ai plus de cosses isolées et celles de carrouf' ....niet

_________________
élevé au confit de canard ! 
avatar
le basque
Membre incontournable !
Membre incontournable !

Messages : 810
Date d'inscription : 01/05/2014
Age : 60

Revenir en haut Aller en bas

Re: un beau klaxon c'est bien mais je n'arrive pas à le faire fonctionner

Message  woin59 le Dim 19 Juil 2015 - 18:47

A mon avis il faudrait inverser 85 et 86.

A+

Marc


_________________
" />
avatar
woin59
Membre incontournable !
Membre incontournable !

Messages : 346
Date d'inscription : 14/03/2015
Age : 58

Revenir en haut Aller en bas

Re: un beau klaxon c'est bien mais je n'arrive pas à le faire fonctionner

Message  Invité le Dim 19 Juil 2015 - 23:14

Bonsoir,tu devrais repartir à zéro,vérifie déjà si ton relais fonctionne si tu mets un plus en  86 et le 85 a la masse.De cette manière tu vérifies la partie commande de ton relais,tu peux faire la manip en direct sur une batterie.Si cela fonctionne tu câbles ton 
klaxon sur la batterie  le - sur le - et l' alimentation du klaxon sur la borne 87 du relais;de cette façon tu es sure de ton cablage.

Invité
Invité


Revenir en haut Aller en bas

Re: un beau klaxon c'est bien mais je n'arrive pas à le faire fonctionner

Message  woin59 le Lun 20 Juil 2015 - 10:06

Tout à fait d'accord avec toi ragnarock88

A+

Marc


_________________
" />
avatar
woin59
Membre incontournable !
Membre incontournable !

Messages : 346
Date d'inscription : 14/03/2015
Age : 58

Revenir en haut Aller en bas

Re: un beau klaxon c'est bien mais je n'arrive pas à le faire fonctionner

Message  le basque le Lun 20 Juil 2015 - 15:39

je ferai çà le copains .ce sera pour samedi car je suis toute la semaine dans mon camion. merci :GIF34:

_________________
élevé au confit de canard ! 
avatar
le basque
Membre incontournable !
Membre incontournable !

Messages : 810
Date d'inscription : 01/05/2014
Age : 60

Revenir en haut Aller en bas

Re: un beau klaxon c'est bien mais je n'arrive pas à le faire fonctionner

Message  jcdu47 le Lun 20 Juil 2015 - 18:06

En gros , tu t'emm. . . avec un relais 5 broches alors qu'un relais 4 broches suffirait dans ton cas .Donc voila le branchement qu'il te faut 

avatar
jcdu47
Membre incontournable !
Membre incontournable !

Messages : 1243
Date d'inscription : 01/10/2013
Age : 57

Revenir en haut Aller en bas

Re: un beau klaxon c'est bien mais je n'arrive pas à le faire fonctionner

Message  le basque le Sam 25 Juil 2015 - 8:16

@Kris17 a écrit:Bonjour Le Basque,

Effectivement ton branchement n'est pas bon,

Tu dois brancher comme ça :
Borne 30 : + batterie (derrière fusible)
Borne 85 : masse
Borne 86 : + après commande
Borne 87 : + vers compresseur.
Attention, certains relais sont équipés d'une diode, il faut peut être intervertir le 85 et le 86



Pour monter des anti-brouillards ou longue portée : variante derrière feux de croisement ou feux de route :

le schéma de branchement que j'avais appliqué ,conformément au plan vendu avec les trompes est bien celui de ton second schéma !  donc je vais respecter les branchements correspondant à ton premier schéma cette fois  

_________________
élevé au confit de canard ! 
avatar
le basque
Membre incontournable !
Membre incontournable !

Messages : 810
Date d'inscription : 01/05/2014
Age : 60

Revenir en haut Aller en bas

Re: un beau klaxon c'est bien mais je n'arrive pas à le faire fonctionner

Message  le basque le Sam 25 Juil 2015 - 10:14

de retour de l atelier le verdict est posé  : relais kapput...
branchement dans un sens. niet
branchement inversé. niet
branchement direct de la commande de klaxon d origine sur le compresseur .il tourne mais le peu de courant ne donne pas l air suffisant
branchement direct sur la batterie. le compresseur tourne et fournit l air suffisant pour faire sauter les bouchons de cérumen. ...
je n ai plus qu à acheter un autre relais.

_________________
élevé au confit de canard ! 
avatar
le basque
Membre incontournable !
Membre incontournable !

Messages : 810
Date d'inscription : 01/05/2014
Age : 60

Revenir en haut Aller en bas

Re: un beau klaxon c'est bien mais je n'arrive pas à le faire fonctionner

Message  Kris17 le Sam 25 Juil 2015 - 23:45

Bonsoir Le Basque,
C'est pour ça que ça ne marchait pas, relais HS donc!
T'en as trouvé un en remplacement?
avatar
Kris17
Membre connaisseur...
Membre connaisseur...

Messages : 120
Date d'inscription : 09/07/2015
Age : 56

Revenir en haut Aller en bas

Re: un beau klaxon c'est bien mais je n'arrive pas à le faire fonctionner

Message  le basque le Dim 26 Juil 2015 - 6:14

@Kris17 a écrit:Bonsoir Le Basque,
C'est pour ça que ça ne marchait pas, relais HS donc!
T'en as trouvé un en remplacement?
je vais en commander un sans avoir eu le temps  !

_________________
élevé au confit de canard ! 
avatar
le basque
Membre incontournable !
Membre incontournable !

Messages : 810
Date d'inscription : 01/05/2014
Age : 60

Revenir en haut Aller en bas

Re: un beau klaxon c'est bien mais je n'arrive pas à le faire fonctionner

Message  le basque le Sam 22 Aoû 2015 - 7:05

hé bé çà y est j'ai reçu mes deux relais ! j'en ai pris deux au cas où....
3 semaines pour les recevoir ...çà fait long pour des relais renforcés ! ils viennent de Taiwan ..?... Taiwan ..les Bains ? ha oui ,c'est à côté d'Evian !  lol! lol!

_________________
élevé au confit de canard ! 
avatar
le basque
Membre incontournable !
Membre incontournable !

Messages : 810
Date d'inscription : 01/05/2014
Age : 60

Revenir en haut Aller en bas

Re: un beau klaxon c'est bien mais je n'arrive pas à le faire fonctionner

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum