Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Derniers sujets
» Joyeux anniversaire aujourd'hui à ...
par Didou57 Aujourd'hui à 12:31

» Les premiers 100 km.
par kerneyen Aujourd'hui à 12:09

» La Goldwing 2018 est là ! - Présentation officielle
par Gekko Aujourd'hui à 12:04

» Une image marrante par jour...en forme toujours
par eddy tionspéciale Aujourd'hui à 11:55

» Météo
par hf1961 Aujourd'hui à 10:32

» JEU du Numéro
par eddy tionspéciale Aujourd'hui à 9:49

» Mousse de fourche
par tigroujean Aujourd'hui à 9:38

» elle est bonne ! (vos blagues du jour ici)
par tigroujean Aujourd'hui à 9:31

» Lavige vous salut
par La Savoie Hier à 21:14

» Changer le coffre arrière gauche
par MarcV80 Hier à 19:11

» Rappel clignotant dans les feux de top case
par scalzojl Hier à 17:46

» Joints couvercle pompe à eau et carter avant
par laurentg Hier à 15:59

» GL 1100. 2 cylindres tournent moins fort.
par Philledoc Hier à 10:33

» Vos casques
par jack 57 Dim 18 Fév 2018 - 20:50

» Moteur sorti, quels joints changer ?
par atis Dim 18 Fév 2018 - 20:40

» support moteur GL1000
par laurentg Dim 18 Fév 2018 - 19:42

» Avis d'expert sur occasion sidecar
par Didou57 Dim 18 Fév 2018 - 15:59

» Le radar anti-bruit "Medusa" pour les deux roues-motorisés arrive
par dagobert Dim 18 Fév 2018 - 15:32

» petite réflexion
par Filip91 Dim 18 Fév 2018 - 12:41

» [Résolu] Jeu d'un galet tendeur GL1000
par gsxr1135 Dim 18 Fév 2018 - 12:27

Février 2018
LunMarMerJeuVenSamDim
   1234
567891011
12131415161718
19202122232425
262728    

Calendrier Calendrier

Qui est en ligne ?
Il y a en tout 105 utilisateurs en ligne :: 22 Enregistrés, 0 Invisible et 83 Invités :: 2 Moteurs de recherche

Alain27, DenisFont85, Didou57, dom71, DOMI 57, eddy tionspéciale, Gekko, jack 57, jcdu47, kuczynski, laurentg, lok1200rs, marcô83, NOCA, Pany59, Roger64, Serge76, sergio31, siber69, spirit63, toupeyo, zztop06

Le record du nombre d'utilisateurs en ligne est de 192 le Mer 1 Nov 2017 - 19:06
Connexion

Récupérer mon mot de passe


[résolu]branchement comodo

Aller en bas

1500 [résolu]branchement comodo

Message  Invité le Mer 24 Fév 2016 - 23:23

  je veut aborder le sujet suivant, je suis en train de faire évoluer ma belle et je butte sur un gros probleme technique électrique.  Je viens de brancher la cb hondaline d'origine,  apparemment cela devrait aller puisqu'il a fallu faire une partie du circuit, le soucis vient, que j'ai pris en même temps le comodo entier ou il y a le fader la recherche station radio le bouton mute, et la  je patauge car aucun branchement ne correspond, je ne vois rien sur la revue technique, même sur internet, ou je cherche revue spéciale 1500 SE si l'un de vous a une piste,  je suis preneur
Crying or Very sad Embarassed

Invité
Invité


Revenir en haut Aller en bas

1500 Re: [résolu]branchement comodo

Message  Didou57 le Jeu 25 Fév 2016 - 12:22

Salut Patrick,

A moins que çà vienne de moi, je ne comprends pas ce que tu cherches... Sois plus clair s'il-te-plait.

Tu as branché la CB, ok, mais quel est le problème ? 

obelix a écrit:je veux aborder le sujet suivant : 
je suis en train de faire évoluer ma belle et je butte sur un gros probleme technique électrique. 
Je viens de brancher la cb hondaline d'origine,  apparemment cela devrait aller puisqu'il a fallu faire une partie du circuit,
le soucis vient, que j'ai pris en même temps le commodo entier où il y a le fader, la recherche station, radio, le bouton mute, et là,  je patauge car aucun branchement ne correspond, je ne vois rien sur la revue technique, même sur internet, où je cherche revue spéciale 1500 SE. 
si l'un de vous a une piste,  je suis preneur
c'est pas plus "clair" comme çà ?

_________________
A bientôt !

"Qui veut aller loin ménage sa monture." .............. Roulez prudemment !


Didou57 -   Administrateur et fondateur du forum .................             
Même si mon nom est dans la liste des connectés au forum, je ne suis pas forcément derrière mon écran... merci pour votre patience.

Montages 2010 - 2011
montages 2013-2014
montages 2014-2015
avatar
Didou57
Administrateur
Administrateur

Messages : 11296
Date d'inscription : 05/10/2012
Age : 52

http://www.goldwingpartage.com

Revenir en haut Aller en bas

1500 Re: [résolu]branchement comodo

Message  g2loq le Jeu 25 Fév 2016 - 13:58



Salut Patrick,

Il y a peu de monde en métropole qui utilise la CB des Goldwings.

Je pense que (si tu parles anglais) tu aurais plus de chance de trouver une solution au travers les forums US , tel qu' ICI par exemple.

Si tu y décris bien le problème, ils pourraient te diriger vers d'autres pages du manuel, que celles qui sont ci-dessous; Sinon vers le manuel complet





Bonne chance dans ta recherche de panne

_________________

 
Ne dites pas à ma mère que je suis co-admin chez FGI Elle croit que je suis gogo-dancer dans un bar gay
avatar
g2loq
Co-administrateur
Co-administrateur

Messages : 7836
Date d'inscription : 29/04/2013
Age : 64

Revenir en haut Aller en bas

1500 branchement comodo

Message  Invité le Jeu 25 Fév 2016 - 14:53

merci pour la réponse, effectivement plus clair,
 pour la partie CIBI c'est régler  
 j'ai acheter un comodo de SE complet avec partie radio  et partie cibi
mon souci
c'est que je ne retrouve pas sur ma 1500 les  mêmes  fiches a brancher,
je viens d'avoir une info par goldrider.
Je lui ai demandé s'il pouvait m'envoyer la doc pour les branchements a faire ou a modifier j'attend leur réponse.
Sur la revue technique je ne vois pas la doc  de la S.E
et malheureusement je ne parle pas anglais.

Invité
Invité


Revenir en haut Aller en bas

1500 branchement commodo

Message  Invité le Jeu 25 Fév 2016 - 21:51

pardon

et bien les nouvelles ne sont pas terribles.
Conseil de goldrider: ils ont déjà les pièces en stock puisque sur modèle aspencade, le fader est en attente d'origine;
Donc, je vais réfléchir comment me brancher. Déjà, repérer quelques couleurs de fils.... Bon, la nuit porte conseil.
amitié

Invité
Invité


Revenir en haut Aller en bas

1500 eureka

Message  Invité le Ven 26 Fév 2016 - 22:20

  et bien, je crois que je suis sur une piste, et cela parait trop évident...Alors je me contiens; Mais je mettrai un tuto si jamais quelqu'un veut faire pareil. C'est tellement simple que je me mettrais des baffes...

amitiés

Invité
Invité


Revenir en haut Aller en bas

1500 c'est fait

Message  Invité le Dim 13 Mar 2016 - 9:25

  et bien c'est fait, cela fonctionne super.
très simple j'avais déjà un bouton fader installer, il a fallu tester les prises sur la 1500 pour retrouver les couleurs correspondantes des hauts parleurs, ensuite tester les fils de l'ancien bouton fader, raccorder le tout a la prise du nouveau comodo , même les tweetters fonctionne  
amitié

Invité
Invité


Revenir en haut Aller en bas

1500 Re: [résolu]branchement comodo

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum