Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Derniers sujets
» Ce soir sur France 3
par Didou57 Aujourd'hui à 19:14

» SON SUR TOMTOM RIDER 410
par Didou57 Aujourd'hui à 18:59

» Les deux 6
par Filip91 Aujourd'hui à 18:06

» elle est bonne ! (vos blagues du jour ici)
par eddy tionspéciale Aujourd'hui à 16:42

» Remplacement plaquettes de frein 1800
par jcdu47 Aujourd'hui à 15:14

» Une image marrante par jour...en forme toujours
par eddy tionspéciale Aujourd'hui à 14:54

» Le radar anti-bruit "Medusa" pour les deux roues-motorisés arrive
par Roger64 Aujourd'hui à 14:25

» Joyeux anniversaire aujourd'hui à ...
par Didou57 Aujourd'hui à 12:13

» Longévité pneumatique Bridgestone
par hf1961 Aujourd'hui à 12:01

» JEU du Numéro
par domi 35 Aujourd'hui à 10:50

» Météo
par eddy tionspéciale Aujourd'hui à 9:39

» La Goldwing 2018 est là ! - Présentation officielle
par hf1961 Hier à 22:55

» Les premiers 100 km.
par hf1961 Hier à 17:26

» Mousse de fourche
par tigroujean Hier à 9:38

» Lavige vous salut
par La Savoie Lun 19 Fév 2018 - 21:14

» Changer le coffre arrière gauche
par MarcV80 Lun 19 Fév 2018 - 19:11

» Rappel clignotant dans les feux de top case
par scalzojl Lun 19 Fév 2018 - 17:46

» Joints couvercle pompe à eau et carter avant
par laurentg Lun 19 Fév 2018 - 15:59

» GL 1100. 2 cylindres tournent moins fort.
par Philledoc Lun 19 Fév 2018 - 10:33

» Vos casques
par jack 57 Dim 18 Fév 2018 - 20:50

Février 2018
LunMarMerJeuVenSamDim
   1234
567891011
12131415161718
19202122232425
262728    

Calendrier Calendrier

Qui est en ligne ?
Il y a en tout 109 utilisateurs en ligne :: 23 Enregistrés, 0 Invisible et 86 Invités :: 2 Moteurs de recherche

alain 91, Benoit17180, Didou57, DOMI 57, easy rider, eddy tionspéciale, Filip78, Filou33, Gekko, GiLLeS93, jcdu47, jo bastre, laurentg, LEPEQUIN, lok1200rs, PATVIC, scalzojl, Thunder, TITI 27, Wild-Weasel, xavlan, yves79, zorkhs

Le record du nombre d'utilisateurs en ligne est de 192 le Mer 1 Nov 2017 - 19:06
Connexion

Récupérer mon mot de passe


[résolu] Marche arrière défectueuse sur 1500 SE

Aller en bas

[résolu] Marche arrière défectueuse sur 1500 SE

Message  Mik le Mar 15 Aoû 2017 - 15:54

Bonjour à tous.
Depuis pas mal de temps, suite à un usage intensif de la marche arrière sur un chemin non carrossable lors d'un demi-tour à la Mexicaine, ma marche arrière ne fonctionnait plus correctement.

Les symptômes étaient les suivants:
- Lorsque j'appuyais sur le contacteur de démarrage, je sentais que la belle tentait de reculer mais sans force suffisante et ce sur un ou deux centimètres maximum à chaque impulsion. 

J'ai pensé dans un premier temps au démarreur que j'ai remplacé par une pièce d'occasion mais rien n'y a fait.

En étudiant les différents tutoriels et autres schémas, je suis tombé sur cette pièce qui se situe sous le top-case.
Il s'agit d'une unité de contrôle communément appelée "relais résistance" par les revendeurs de pièces d'occasion.
Voici la pièce en question:


Depuis son remplacement par une pièce d'occasion trouvée chez "Marc Moto Pièces 14" déjà cité dans les bons plans, voilà que ma 15 possède à nouveau une marche arrière fonctionnelle.

NB: Le démontage complet du top-case n'est pas nécessaire pour le remplacement de la pièce. Elle est accessible en ôtant quelques vis seulement.

_________________
avatar
Mik
Membre incontournable !
Membre incontournable !

Messages : 718
Date d'inscription : 07/12/2014
Age : 52

Revenir en haut Aller en bas

Re: [résolu] Marche arrière défectueuse sur 1500 SE

Message  kuczynski le Mar 15 Aoû 2017 - 17:06

Bien joué Very Happy

_________________
avatar
kuczynski
Membre incontournable !
Membre incontournable !

Messages : 3319
Date d'inscription : 22/10/2012

Revenir en haut Aller en bas

Re: [résolu] Marche arrière défectueuse sur 1500 SE

Message  Mik le Mar 15 Aoû 2017 - 17:19

Salut Patrice 
C'est surtout que ma blonde en avait mare de tirer 400 kg par la poignée passager à chaque fois que je devais reculer Wink

_________________
avatar
Mik
Membre incontournable !
Membre incontournable !

Messages : 718
Date d'inscription : 07/12/2014
Age : 52

Revenir en haut Aller en bas

Re: [résolu] Marche arrière défectueuse sur 1500 SE

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum