Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Octobre 2017
LunMarMerJeuVenSamDim
      1
2345678
9101112131415
16171819202122
23242526272829
3031     

Calendrier Calendrier

Qui est en ligne ?
Il y a en tout 77 utilisateurs en ligne :: 14 Enregistrés, 0 Invisible et 63 Invités :: 2 Moteurs de recherche

aquilair582 du 60, DenisFont85, dom45, DOUDOU94, DRF, GiLLeS93, gwpa, Hayadada, jp bacantes 59, LOUG AVEL, Papi 39, Stenoco, Wild-Weasel, zorkhs

Le record du nombre d'utilisateurs en ligne est de 187 le Mar 13 Sep 2016 - 11:15
Connexion

Récupérer mon mot de passe


probleme demarage (alarme ?)

Voir le sujet précédent Voir le sujet suivant Aller en bas

1500 probleme demarage (alarme ?)

Message  goldwing81 le Jeu 12 Oct 2017 - 8:51

bonjour
 
que je vous explique

ma 1500 tournait car je la laisse toujours chauffer un peut avant de démarrer
j'ai entendu un léger clic et elle c'est arrêtée et depuis impossible de la redémarrér
j'ai bien entendu contrôlé tout les fusibles et il sont bons 
je' n'ai plus d'étincelle au bougies 

Je me demande si ce ne serait pas un problème d'alarme car quand je coupe l'alarme, contact mis, les témoins de cruise-control s'allument et a ce moment elle démarre
Or, maintenant les témoins s'allument plus faiblement et pas d'allumage

Je pense que ça doit être une alarme d'origine mais pas sûr
j'ai déjà démonté une grosse partie de la carrosserie, mais je ne vois pas le boitier de l'alarme car je ne sais pas a quoi il ressemble

si vous avez une idée je suis preneur

amities

_________________
guy ( goldwing81 )
goldwing 1500 GL ex US

goldwing81
Membre actif
Membre actif

Messages : 18
Date d'inscription : 09/10/2017
Age : 66

http://goldwing81.simplesite.com/

Revenir en haut Aller en bas

1500 Re: probleme demarage (alarme ?)

Message  xav49 le Jeu 12 Oct 2017 - 11:22

Bonjour Guy,

Si tu as une alarme sur ton 15 comment se rend elle active? Simplement avec le contact ou avec un boitier genre télécommande?
Dans ce dernier cas tu as peut-être une marque inscrite sur ce boitier te donnant des indications sur internet?

_________________
Santé, prospérité et jouissance éternelles!

Mon support GPS / Iphone / Coyote "Gold-Mount"
avatar
xav49
Membre incontournable !
Membre incontournable !

Messages : 2452
Date d'inscription : 26/08/2013
Age : 56

Revenir en haut Aller en bas

1500 Re: probleme demarage (alarme ?)

Message  goldwing81 le Jeu 12 Oct 2017 - 11:45

bonjour

l'alarme ce met avec une télécommande mais il n'y as rien de marquer dessus

_________________
guy ( goldwing81 )
goldwing 1500 GL ex US

goldwing81
Membre actif
Membre actif

Messages : 18
Date d'inscription : 09/10/2017
Age : 66

http://goldwing81.simplesite.com/

Revenir en haut Aller en bas

1500 Re: probleme demarage (alarme ?)

Message  jcdu47 le Jeu 12 Oct 2017 - 13:50

Bjr
Commence par regarder quels fils partent du boîtier fusible sur les plots de branchement des accessoires . S'il y en a , il y a de fortes chances qu'en les suivant tu tombes sur ton alarme .
S'il n'y en a pas , démonte ta selle et regarde derrière ce boitier fusible et le boitier batterie , il y un emplacement vide qui sert souvent à caser une alarme.
avatar
jcdu47
Membre incontournable !
Membre incontournable !

Messages : 1106
Date d'inscription : 01/10/2013
Age : 56

Revenir en haut Aller en bas

1500 Re: probleme demarage (alarme ?)

Message  goldwing81 le Jeu 12 Oct 2017 - 14:28

slt

la selle est déjà démontée ainsi que la radio et les cotés 
mais je ne voit pas de boitier
tu parle bien du boitier a fusible a cote de la batterie ou celui de l'autre coté ?? 
je vais mit remettre et essayer de trouver cela
mais on a parler a mon fils d'un contacteur de marche arrière et que se serais lui qui déconne 
mais cela me semble bizarre car je ne vois pas comment la marche arrière ce serait enclencher toute seule puisque le levier est toujours vers l'avant

_________________
guy ( goldwing81 )
goldwing 1500 GL ex US

goldwing81
Membre actif
Membre actif

Messages : 18
Date d'inscription : 09/10/2017
Age : 66

http://goldwing81.simplesite.com/

Revenir en haut Aller en bas

1500 Re: probleme demarage (alarme ?)

Message  Zaras le Jeu 12 Oct 2017 - 16:07

tu peut aussi regarder coté gauche sous le vide poche avant (peut être y a t il le boitier d'alarme) et sinon toujours coté gauche a l'avant au dessus du radiateur tu as la prise qui vient du neiman.

Zaras
Membre connaisseur...
Membre connaisseur...

Messages : 122
Date d'inscription : 11/12/2016
Age : 41

Revenir en haut Aller en bas

1500 Re: probleme demarage (alarme ?)

Message  goldwing81 le Jeu 12 Oct 2017 - 17:55

ok 
je regarderais cela demain 
mais faudra bien que je trouve cette p.....n de panne 
bonne soirée

_________________
guy ( goldwing81 )
goldwing 1500 GL ex US

goldwing81
Membre actif
Membre actif

Messages : 18
Date d'inscription : 09/10/2017
Age : 66

http://goldwing81.simplesite.com/

Revenir en haut Aller en bas

1500 Re: probleme demarage (alarme ?)

Message  jm62 le Jeu 12 Oct 2017 - 22:36

  sur la mienne l alarme se trouve dans le vide poche arrière gauche a coté du dossier du siège passager  .
avatar
jm62
Membre incontournable !
Membre incontournable !

Messages : 812
Date d'inscription : 07/12/2013
Age : 57

Revenir en haut Aller en bas

1500 Re: probleme demarage (alarme ?)

Message  jcdu47 le Ven 13 Oct 2017 - 9:35

Bjr
Si je me souviens bien , le boîtier fusible se trouve de l'autre côté de la batterie (gauche) . Si tu as des branchement sur les plots ''accessoires '' , tu as (peut-être ) des chances de pouvoir remonter jusqu'à ton alarme .
Cela dit , il existe moultes raisons qui font que ta 15 ne veuille pas démarrer . Tu nous diriges vers ton alarme mais , cela pourrait tout aussi bien être un faux contact  de la part d'un élément de la moto . Et le contacteur de marche arrière en est un ! De même que le contacteur de béquille latérale pour ne citer que les plus courants .
avatar
jcdu47
Membre incontournable !
Membre incontournable !

Messages : 1106
Date d'inscription : 01/10/2013
Age : 56

Revenir en haut Aller en bas

1500 Re: probleme demarage (alarme ?)

Message  goldwing81 le Mer 18 Oct 2017 - 11:30

bonjour

qui pourrais me dire quel est ce boitier 
ne serais ce pas le boitier de l'alarme 

quand au autres contacteur comment les tester ??
je précise que je ne suis pas mécanicien et que j'essaye de me débrouiller
car si je doit la mettre au garage pour une panne électrique ca peut me coute bonbon


   


_________________
guy ( goldwing81 )
goldwing 1500 GL ex US

goldwing81
Membre actif
Membre actif

Messages : 18
Date d'inscription : 09/10/2017
Age : 66

http://goldwing81.simplesite.com/

Revenir en haut Aller en bas

1500 Re: probleme demarage (alarme ?)

Message  Didou57 le Mer 18 Oct 2017 - 12:30

Salut Guy,

Google est ton ami sur ce coup-là... si tu tapes MT2DD sur Google, il te dit que c'est le boitier ECM de ta 1500, donc ton module de gestion électronique. Ne touches à rien ! 

Va falloir que tu cherches ailleurs... 

Bonne chance !

_________________
A bientôt !

"Qui veut aller loin ménage sa monture." .............. Roulez prudemment !


Didou57 -   Administrateur du forum .................             
Même si mon nom est dans la liste des connectés au forum, je ne suis pas forcément derrière mon écran... merci pour votre patience.

Montages 2010 - 2011
montages 2013-2014
montages 2014-2015
avatar
Didou57
Administrateur
Administrateur

Messages : 10821
Date d'inscription : 05/10/2012
Age : 51

http://www.goldwingpartage.com

Revenir en haut Aller en bas

1500 Re: probleme demarage (alarme ?)

Message  goldwing81 le Mer 18 Oct 2017 - 12:50

salut

ok donc je continue mes investigations

alors je ne voit pas ce boitier d'alarme
mais on finira par trouver

merci

_________________
guy ( goldwing81 )
goldwing 1500 GL ex US

goldwing81
Membre actif
Membre actif

Messages : 18
Date d'inscription : 09/10/2017
Age : 66

http://goldwing81.simplesite.com/

Revenir en haut Aller en bas

1500 Re: probleme demarage (alarme ?)

Message  jm62 le Mer 18 Oct 2017 - 22:23

salut , as tu regardé a l endroit que je t ais indiqué ?
avatar
jm62
Membre incontournable !
Membre incontournable !

Messages : 812
Date d'inscription : 07/12/2013
Age : 57

Revenir en haut Aller en bas

1500 Re: probleme demarage (alarme ?)

Message  marcô83 le Jeu 19 Oct 2017 - 6:48

Bonjour,
Avant de continuer à tout démonter, as tu essayé avec une batterie neuve, ou du moins chargée à bloc.
Quand j'ai acheté la mienne, la batterie lançait le moteur mais je n'avais pas d'allumage, en gros le démarreur consommait tout le jus et il n'en restait pas assez pour l'allumage, je n'y croyais pas et pourtant....

marcô83
Membre connaisseur...
Membre connaisseur...

Messages : 163
Date d'inscription : 07/05/2015
Age : 55

Revenir en haut Aller en bas

1500 Re: probleme demarage (alarme ?)

Message  goldwing81 le Jeu 19 Oct 2017 - 8:29

jm62 a écrit:salut , as tu regardé a l endroit que je t ais indiqué ?

bonjour 

oui et il ne s'y trouve pas 

je me demande ou il ont bien pu le fourrer celui la

_________________
guy ( goldwing81 )
goldwing 1500 GL ex US

goldwing81
Membre actif
Membre actif

Messages : 18
Date d'inscription : 09/10/2017
Age : 66

http://goldwing81.simplesite.com/

Revenir en haut Aller en bas

1500 Re: probleme demarage (alarme ?)

Message  goldwing81 le Jeu 19 Oct 2017 - 8:31

marcô83 a écrit:Bonjour,
Avant de continuer à tout démonter, as tu essayé avec une batterie neuve, ou du moins chargée à bloc.
Quand j'ai acheté la mienne, la batterie lançait le moteur mais je n'avais pas d'allumage, en gros le démarreur consommait tout le jus et il n'en restait pas assez pour l'allumage, je n'y croyais pas et pourtant....

bonjour

ma batterie est quasi neuve et bien chargée 
mais je pourrais en mettre une de voiture en série

mais le problème c'est que si je coupe l'alarme avec la télécommande les témoin de Cruise contrôle doivent lumer 
et si il lume elle démarre
mais ici il ne lume pas donc pas d'allumage
je sais que c'est peut être bizarre mais c'est pour cela que je pense a un problème avec l'alarme

_________________
guy ( goldwing81 )
goldwing 1500 GL ex US

goldwing81
Membre actif
Membre actif

Messages : 18
Date d'inscription : 09/10/2017
Age : 66

http://goldwing81.simplesite.com/

Revenir en haut Aller en bas

1500 Re: probleme demarage (alarme ?)

Message  marcô83 le Jeu 19 Oct 2017 - 10:29

La batterie de voiture, met la en parallèle plutôt, en série tu vas avoir du 24 volts  

Il faut en effet dédouaner cette alarme, bonne recherche.

marcô83
Membre connaisseur...
Membre connaisseur...

Messages : 163
Date d'inscription : 07/05/2015
Age : 55

Revenir en haut Aller en bas

1500 Re: probleme demarage (alarme ?)

Message  goldwing81 le Jeu 19 Oct 2017 - 10:31

marcô83 a écrit:La batterie de voiture, met la en parallèle plutôt, en série tu vas avoir du 24 volts  

Il faut en effet dédouaner cette alarme, bonne recherche.

oupss c'est juste 
je me suis tromper 
merci chef

_________________
guy ( goldwing81 )
goldwing 1500 GL ex US

goldwing81
Membre actif
Membre actif

Messages : 18
Date d'inscription : 09/10/2017
Age : 66

http://goldwing81.simplesite.com/

Revenir en haut Aller en bas

1500 Re: probleme demarage (alarme ?)

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum