Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Novembre 2017
LunMarMerJeuVenSamDim
  12345
6789101112
13141516171819
20212223242526
27282930   

Calendrier Calendrier

Qui est en ligne ?
Il y a en tout 32 utilisateurs en ligne :: 2 Enregistrés, 0 Invisible et 30 Invités :: 2 Moteurs de recherche

Amortisseur, lucky d'la yaute

Le record du nombre d'utilisateurs en ligne est de 192 le Mer 1 Nov 2017 - 19:06
Connexion

Récupérer mon mot de passe


[résolu]starter 1500

Voir le sujet précédent Voir le sujet suivant Aller en bas

1500 [résolu]starter 1500

Message  gold45 le Lun 13 Nov 2017 - 13:29

  a tous;
Voila, j'ai cherché dans les rubriques pour trouver un sujet concernant le starter sur la 15 mais rien !!!!
Alors si quelqu’un peut m’aiguiller s'il y a un sujet là dessus, je prends ; si il n'y a pas, je développerai mon souci concernant le non fonctionnement de celui-ci.
@+gold45.
avatar
gold45
Membre posteur
Membre posteur

Messages : 66
Date d'inscription : 02/07/2017
Age : 49

Revenir en haut Aller en bas

1500 Re: [résolu]starter 1500

Message  g2loq le Lun 13 Nov 2017 - 13:41


Bonjour Cédric,

Effectivement, pas vu, non plus, de sujet 'starter'.

Mais, il y en a plusieurs, dont certains spécifiques aux GL15. Tu les trouveras en tapant 'demarreur' dans la fenêtre de recherche en haut à droite.

Peux-tu regarder si l'un d'entre eux ne correspondrait pas à ton souci ?  Wink
Si non, effectivement il te faudra alors donner plus de détails (et je reverserai le tout dans la rubrique technique des GL15)...

_________________

 
Ne dites pas à ma mère que je suis co-admin chez FGI Elle croit que je suis gogo-dancer dans un bar gay
avatar
g2loq
Co-administrateur
Co-administrateur

Messages : 6908
Date d'inscription : 29/04/2013
Age : 63

Revenir en haut Aller en bas

1500 Re: [résolu]starter 1500

Message  gold45 le Lun 13 Nov 2017 - 17:36

Re;
Merci Christian pour tes lumières mais rien concernant mon souci...
Je m'explique ...
Quand l’ancien proprio a acheté la bête , en là ramenant ( comme beaucoup de route il fait le trajet en deux jours) première journée de retour pas de souci, le lendemain matin , clef de contact, starter a fond, puis démarrage, la belle démarre mais au moment de retiré le starter, pas moyen !!!! starter coincé !!! il fini son retour comme sa .Arrivé cher lui , démontage de la belle pour comprendre se qui se passe, il constate que le volet du starter est bloqué !! le décoince et c'est repartie .. c'est se que l’ancien proprio me raconte et rajoute " depuis cette mésaventure ,je n'ai jamais utilisé le starter de peur que cela se reproduise mais de toute façon elle démarre sans starter au quart !!

Et c'est vrais, de toute la saison je n'ai pas eu besoin de démarré avec le starter, sauf que maintenant qu'il fait plus frais voir froid, il ma fallu utiliser ce starter, mais actionné ou pas sa ne change rien !!! la belle démarre ( avec un peut plus d'assistance) . Une fois chaude, j'ai actionner le starter de haut en bas , sans aucun changement de comportement de la belle ???

Quel bon saint samaritain pourrait me guidé sur ce souci et un petit plan d'action (voir nomenclature) car je ne sais pas par ou commencé et quel direction prendre!!
Merci par avance ...
Gold45.
avatar
gold45
Membre posteur
Membre posteur

Messages : 66
Date d'inscription : 02/07/2017
Age : 49

Revenir en haut Aller en bas

1500 Re: [résolu]starter 1500

Message  g2loq le Lun 13 Nov 2017 - 18:39



Alors là, je ne pourrais pas trop t'aider. Je croyais que tu parlais de 'démarreur' traduction du 'starter' grand-breton...  clown
Je savais même pô qu'iy avait un 'starter' manuel sur la 15, avant de lire le Manuel Technique)... 

J'ai jeté un cil, cependant sur les chapitres 24 et 4 (capture d'écran ci-dessous) du Manuel de la 1500 dispo ICI (ce forum)

Il te faudra sans doute attendre des conseils d'autres proprios bricoleux de GL15 pour inspecter / régler ce cable -Je te laisse potasser le Manuel technique en attendant 




Dernière édition par g2loq le Lun 13 Nov 2017 - 19:21, édité 1 fois (Raison : annoté la capture d'écran)

_________________

 
Ne dites pas à ma mère que je suis co-admin chez FGI Elle croit que je suis gogo-dancer dans un bar gay
avatar
g2loq
Co-administrateur
Co-administrateur

Messages : 6908
Date d'inscription : 29/04/2013
Age : 63

Revenir en haut Aller en bas

1500 Re: [résolu]starter 1500

Message  Didou57 le Lun 13 Nov 2017 - 18:54

Salut Cédric,

Et si tout bêtement c'était le câble qui est grippé dans sa gaine ? Tu n'arriverais pas à y insuffler un peu de WD40 ou un lubrifiant pour au moins essayer çà ?

_________________
A bientôt !

"Qui veut aller loin ménage sa monture." .............. Roulez prudemment !


Didou57 -   Administrateur du forum .................             
Même si mon nom est dans la liste des connectés au forum, je ne suis pas forcément derrière mon écran... merci pour votre patience.

Montages 2010 - 2011
montages 2013-2014
montages 2014-2015
avatar
Didou57
Administrateur
Administrateur

Messages : 10943
Date d'inscription : 05/10/2012
Age : 52

http://www.goldwingpartage.com

Revenir en haut Aller en bas

1500 Re: [résolu]starter 1500

Message  Baroudalsace le Lun 13 Nov 2017 - 19:02

Personnellement, je pense plutôt à un câble qui s'effiloche dans la gaine et bloque le coulissement. De toute manière, il serait bon de vérifier le fonctionnement en partant des carbus, et non de la manette de commande.

_________________
Se tuer au travail est le seul mode de suicide légalement reconnu
avatar
Baroudalsace
Membre connaisseur...
Membre connaisseur...

Messages : 157
Date d'inscription : 27/11/2016
Age : 59

Revenir en haut Aller en bas

1500 Re: [résolu]starter 1500

Message  gold45 le Lun 13 Nov 2017 - 19:39

Merci les gars pour toute ces infos bien passionnante.
Je regarde dès demain et vous fait un petit compte rendu ..
gold45.
avatar
gold45
Membre posteur
Membre posteur

Messages : 66
Date d'inscription : 02/07/2017
Age : 49

Revenir en haut Aller en bas

1500 Re: [résolu]starter 1500

Message  gold45 le Mar 14 Nov 2017 - 15:57

  a tous;
je reviens vers vous à ce sujet apparemment pas courant .
En se qui me concerne, l'affaire est clos, effectivement, l'ancien proprio avait détendu le câble certainement pour pouvoir travailler dessus et ne l'avait pas retendu , malgré tout il ma fallu démonté la boite à air et là, pas simple car les vis maintenant cette boite été "ravager" , j'ai dù trouvé un moyen pour les dévissés , pas trente six  solution car ils se trouve en renfoncement , perçage des têtes ,puis une fois la boite enlever ,j'ai pu dévissé avec une pince , au remontage j'ai donc remplacer c'est vis,,, enfin, un petit réglage de tension du câble et sa marche nickel .
Merci à tous pour ces indications qui mon bien aider, surtout le plan éclaté ,a ce propos,ou puis-je trouvé ce manuel bien utile !!!
@+
gold45.
avatar
gold45
Membre posteur
Membre posteur

Messages : 66
Date d'inscription : 02/07/2017
Age : 49

Revenir en haut Aller en bas

1500 Re: [résolu]starter 1500

Message  g2loq le Mar 14 Nov 2017 - 16:13

@gold45 a écrit:..... surtout le plan éclaté ,a ce propos,ou puis-je trouvé ce manuel bien utile !!!
...

Salut Cédric,

Ben, tu retournes dans mon message, au dessus de l'éclaté, et tu cliques sur l'un des mots en bleu:

"ICI" t'amènera directement sur le lien de téléchargement

et

"ce forum" t'amènera dans la rubrique (des revues techniques) où ce lien est hébergé parmi d'autres.

J'en profite pour mettre ton sujet en "résolu"  Wink

Bonne soirée  sunny

_________________

 
Ne dites pas à ma mère que je suis co-admin chez FGI Elle croit que je suis gogo-dancer dans un bar gay
avatar
g2loq
Co-administrateur
Co-administrateur

Messages : 6908
Date d'inscription : 29/04/2013
Age : 63

Revenir en haut Aller en bas

1500 Re: [résolu]starter 1500

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum