Goldwing Indépendant
Le forum est lisible par tous, inutile de vous inscrire pour consulter.

Enregistrez-vous UNIQUEMENT si vous voulez partager avec nous, merci.

Veuillez consulter votre messagerie du forum avant de faire votre présentation !

Bonne lecture

.
Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Derniers sujets
» COUP DE GUEULE
par ident14 Hier à 23:46

» Joyeux anniversaire aujourd'hui à ...
par Suzu'Kid Hier à 23:29

» ECHAPPEMENTS 1000 GOLDWING ?
par JBT Hier à 22:51

» Alain65 de retour
par Pépé69 Hier à 22:40

» ma petite remorque
par Jife Hier à 20:49

» Rénovation Honda 1000 Goldwing attelé
par Philgold Hier à 19:43

» Météo
par Didou57 Hier à 18:08

» il était une fois le Rock (un peu d'attente pour charger la page)
par g2loq Hier à 10:33

» Une image marrante par jour...en forme toujours
par g2loq Hier à 8:35

» Vidéos à la suite....
par g2loq Hier à 8:28

» Salutations ! [tomGL1]
par Peter31 Mar 18 Jan 2022 - 21:23

» Printemps du 2 Roues à Agen - 26 - 27 Mars 2022 (dates mises à jour !)
par apistef Mar 18 Jan 2022 - 17:29

» VISU - Rassemblement Sud Ouest
par apistef Mar 18 Jan 2022 - 17:25

» Changement de l'alternateur de ma 15.
par cadetge Mar 18 Jan 2022 - 17:22

» Kits super éthanol E 85
par apistef Mar 18 Jan 2022 - 17:21

» Train d'atterrissage
par Flip Mar 18 Jan 2022 - 16:50

» à vendre - Veste polaire goldwing
par dan82 Mar 18 Jan 2022 - 13:35

» Citations
par Didou57 Mar 18 Jan 2022 - 13:22

» La Kronik de Koud'Pied o'Kick du Repaire des Motards
par Gold65 Mar 18 Jan 2022 - 9:55

» fuite liquide de refroidissement
par fran674 Lun 17 Jan 2022 - 23:21

Janvier 2022
LunMarMerJeuVenSamDim
     12
3456789
10111213141516
17181920212223
24252627282930
31      

Calendrier Calendrier

Qui est en ligne ?
Il y a en tout 93 utilisateurs en ligne :: 1 Enregistré, 0 Invisible et 92 Invités :: 3 Moteurs de recherche

sylvain

Le record du nombre d'utilisateurs en ligne est de 732 le Mar 24 Déc 2019 - 1:56
Connexion

Récupérer mon mot de passe

Le Deal du moment :
Soldes chez LACOSTE : jusqu’à 50% de ...
Voir le deal

[résolu]Batterie qui se décharge.

+3
g2loq
jclaudej
Jean-Luc
7 participants

Aller en bas

1800 [résolu]Batterie qui se décharge.

Message  Jean-Luc Jeu 7 Fév 2019 - 12:41

Bonjour,

Mon problème de commandes de feux anti-brouillard est résolu, mais je me suis aperçu qu'au bout d'une petite semaine d'inactivité, ma batterie est déchargée.

Il est vrai que j'ai un peu tiré dessus pour faire mes test d'allumage des feux, mais en principe pas au point d'avoir vidé la batterie.

Je l'ai donc remise en charge, et fais un essai avec une autre batterie en bon état.

L'alternateur charge correctement à 14,5V avec ou sans lumière, donc pas de soucis de régulateur non plus.



Quand je rebranche la batterie, j'ai une petite étincelle qui se produit à la borne au moment où je connecte le fil de masse.
J'ai mesuré ce courant de fuite, j'ai 1,3V... scratch
Je n'ai pas de pince ampèremétrique pour en contrôler l'intensité.
Bien entendu, ces contrôles ont été fait contact coupé...

A tout hasard, il n'y a pas d'alarme sur ces machines ??? (1800 de 2001)



Je peux toujours essayer de débrancher les fusibles un à un et peut-être repérer l'accessoire en cause ??!!
Mais avant d'aller plus loin dans mes investigations, je me dis que quelqu'un a peut-être déjà rencontré ce problème et trouvé une solution ??
Si problème il y a ???


Dernière édition par Jean-Luc le Sam 9 Fév 2019 - 13:54, édité 1 fois

Jean-Luc
Membre connaisseur...
Membre connaisseur...

Messages : 105
Date d'inscription : 26/01/2019
Age : 68

Revenir en haut Aller en bas

1800 Re: [résolu]Batterie qui se décharge.

Message  jclaudej Jeu 7 Fév 2019 - 14:16

Bonjour,

Courant de fuite 1,3 V ???
Un courant de fuite s'exprime en ampère et pour mesurer celui-ci il suffit d’insérer un multimètre avec le calibre Ampèremètre courant continu en série. C'est à dire entre la borne + et le(s) câble(s) qui partent normalement vers la boite à fusibles.

La consommation doit-être très faible "je pense" bien inférieur à 100 mA ou si tu préfères 0,1 A.

Il me semble qu'après un certain temps la led HISS est inhibé ce qui doit encore réduire la consommation. 


@ suivre.............;
jclaudej
jclaudej
Membre incontournable !
Membre incontournable !

Messages : 1604
Date d'inscription : 06/01/2013
Age : 65

http://www.jclaudej.fr

Revenir en haut Aller en bas

1800 Re: [résolu]Batterie qui se décharge.

Message  g2loq Jeu 7 Fév 2019 - 14:46

@jclaudej a écrit:
....
Il me semble qu'après un certain temps la led HISS est inhibé ce qui doit encore réduire la consommation. 
...
[résolu]Batterie qui se décharge. 365723366


Exact.
24 hrs et encore, tu peux aussi choisir de ne pas l'activer du tout.
On en a discuté, entre autres, dans ce sondage:

activer le clignotement de témoin Hiss

Bonne journée  sunny

_________________
[résolu]Batterie qui se décharge. Rj8
 [résolu]Batterie qui se décharge. Zkmy
Ne dites pas à ma mère que je suis co-admin chez FGI[résolu]Batterie qui se décharge. Admin11 Elle croit que je suis gogo-dancer dans un bar gay[résolu]Batterie qui se décharge. Lun13
g2loq
g2loq
Co-administrateur
Co-administrateur

Messages : 16640
Date d'inscription : 29/04/2013
Age : 68

Revenir en haut Aller en bas

1800 Re: [résolu]Batterie qui se décharge.

Message  Jean-Luc Jeu 7 Fév 2019 - 15:25

Merci de vos réponses.

Tout d'abord, le système HISS n'était pas activé.
Je ne savais même pas de quoi il s'agissait, mais maintenant, je sais comment ça fonctionne. Activation et désactivation.

Ensuite, j'ai vérifié entre la borne + de la batterie et le branchement "accessoires" de la boîte à fusible, j'ai une valeur de 80 mA qui continue de baisser très très lentement...

Est-ce normal ?

Jean-Luc
Membre connaisseur...
Membre connaisseur...

Messages : 105
Date d'inscription : 26/01/2019
Age : 68

Revenir en haut Aller en bas

1800 Re: [résolu]Batterie qui se décharge.

Message  kuczynski Jeu 7 Fév 2019 - 15:58

@Jean-Luc a écrit:...Ensuite, j'ai vérifié entre la borne + de la batterie et le branchement "accessoires" de la boîte à fusible, j'ai une valeur de 80 mA qui continue de baisser très très lentement...
Lorsque le contact est coupé, la borne "accessoires" n'est pas alimentée.

_________________
[résolu]Batterie qui se décharge. Blog1210
kuczynski
kuczynski
Membre incontournable !
Membre incontournable !

Messages : 5562
Date d'inscription : 22/10/2012

Revenir en haut Aller en bas

1800 Re: [résolu]Batterie qui se décharge.

Message  Jean-Luc Jeu 7 Fév 2019 - 16:40

Bon alors, nouveau contrôle.

Entre le + arrivé au boitier fusibles et le moins de la batterie (entre les bornes de la batterie, j'ai le même résultat), je fini, au bout de quelques minutes, à descendre à 75mA

J'ai ensuite débranché fusible après fusible, mais aucune variation...

Mais peut-être que je psychote.... jocolor

Jean-Luc
Membre connaisseur...
Membre connaisseur...

Messages : 105
Date d'inscription : 26/01/2019
Age : 68

Revenir en haut Aller en bas

1800 Re: [résolu]Batterie qui se décharge.

Message  jclaudej Jeu 7 Fév 2019 - 17:18

Avec une consommation de 75 mA , et si je me souviens bien une batterie de 14 Ah, tu as de la marge avant que celle-ci ce décharge. Ce qui est certain c'est qu'après seulement une semaine tu ne devrais pas te trouver avec une batterie à plat .

Ta batterie est peut-être en fin de vie, Personnellement j'utilise un Optimat que je laisse branché durant l'hiver lorsque j'utilise pas ma moto et cela m'évite de changer celle-ci trop souvent.

@ suivre.....
jclaudej
jclaudej
Membre incontournable !
Membre incontournable !

Messages : 1604
Date d'inscription : 06/01/2013
Age : 65

http://www.jclaudej.fr

Revenir en haut Aller en bas

1800 Re: [résolu]Batterie qui se décharge.

Message  Jean-Luc Jeu 7 Fév 2019 - 19:09

Bon alors ultime contrôle !!

M'étais gouré sur la méthode. Embarassed 

75 mA c'est entre les bornes de la batterie, donc sans intérêt.
J'ai vérifié sur une autre batterie non branchée, j'ai exactement les mêmes valeurs.

Donc, multimètre branché en série entre la borne - de la batterie et la cosse du fil de masse, je trouve environ 109 mA, système HISS non activé.
Débranché tous les fusibles l'un après l'autre, le seul qui réagit c'est le N°22 (fusible batterie).

Voilà, je pense que je ne pourrai pas aller plus loin dans mes investigations...

Je pense que je vais faire comme Jean-Claude et monter une prise rapide pour brancher un chargeur permanent.

Jean-Luc
Membre connaisseur...
Membre connaisseur...

Messages : 105
Date d'inscription : 26/01/2019
Age : 68

Revenir en haut Aller en bas

1800 Re: [résolu]Batterie qui se décharge.

Message  Philgold Jeu 7 Fév 2019 - 19:29

Hello,

Juste pour info...de quelle année est ta batterie ?

Philgold
Philgold
Philgold
Membre incontournable !
Membre incontournable !

Messages : 1918
Date d'inscription : 17/04/2016
Age : 64

Revenir en haut Aller en bas

1800 Re: [résolu]Batterie qui se décharge.

Message  jcdu47 Jeu 7 Fév 2019 - 20:49

Bjr Jean-luc
Je ne peux que te conseiller de mettre en place ce genre d'accessoires. Perso , c'est ce que j'ai fait depuis le début et je n'ai jamais changé ma batterie depuis son achat en 2009 . De là à affirmer que c'est grâce à mon chargeur , difficile à dire . Néanmoins . . . 
J'ai d'ailleurs toutes les factures depuis sa mise en circulation . Pas de traces de changement de batterie ! C'est une yuasa ytx20-bs marquée Honda . Serait-ce celle d'origine ?
jcdu47
jcdu47
Membre incontournable !
Membre incontournable !

Messages : 2442
Date d'inscription : 01/10/2013
Age : 60

Revenir en haut Aller en bas

1800 Re: [résolu]Batterie qui se décharge.

Message  jclaudej Jeu 7 Fév 2019 - 22:53

@Jean-Luc a écrit:Bon alors ultime contrôle !!

M'étais gouré sur la méthode. Embarassed 

75 mA c'est entre les bornes de la batterie, donc sans intérêt.
J'ai vérifié sur une autre batterie non branchée, j'ai exactement les mêmes valeurs.

Donc, multimètre branché en série entre la borne - de la batterie et la cosse du fil de masse, je trouve environ 109 mA, système HISS non activé.
Débranché tous les fusibles l'un après l'autre, le seul qui réagit c'est le N°22 (fusible batterie).

Voilà, je pense que je ne pourrai pas aller plus loin dans mes investigations...

Je pense que je vais faire comme Jean-Claude et monter une prise rapide pour brancher un chargeur permanent.
Tu as branché ton ampèremètre entre les bornes de la batterie  affraid affraid affraid
Normalement il aurait du rendre son dernier souffle, 
Un ampèremètre doit toujours être branché en série avec la charge c'est à dire de la masse de la moto vers le négatif de la batterie ou bien du positif de la batterie vers le ou les câbles qui vont vers la boite à fusibles.
109 mA reste une valeur faible et n'explique pas qu'une batterie chargée soit à plat après seulement une semaine.

@ suivre....
jclaudej
jclaudej
Membre incontournable !
Membre incontournable !

Messages : 1604
Date d'inscription : 06/01/2013
Age : 65

http://www.jclaudej.fr

Revenir en haut Aller en bas

1800 Re: [résolu]Batterie qui se décharge.

Message  Jean-Luc Sam 9 Fév 2019 - 11:55

Merci Jean-Claude,
Le contrôleur a bien tenu le coup... drunken 

Et vue ce que je lis, il semble ne pas y avoir de problème particulier, j'ai dû me faire peur tout seul... jocolor 

En ce qui concerne la décharge de la batterie, je pense que ça vient des différents essais d'éclairage et de radio dans le sous sol, j'aurais dû penser à brancher le chargeur...
Et puis si elle continue à se décharger anormalement, je la remplacerai. CQFD...

En tout cas, merci à tous.

Jean-Luc
Membre connaisseur...
Membre connaisseur...

Messages : 105
Date d'inscription : 26/01/2019
Age : 68

Revenir en haut Aller en bas

1800 Re: [résolu]Batterie qui se décharge.

Message  Didou57 Sam 9 Fév 2019 - 12:50

[résolu]Batterie qui se décharge. Pannea10

Suivez ces indications, merci !

_________________
A bientôt !

"Aides toi, le ciel t'aidera"

"Qui veut aller loin ménage sa monture." .............. Roulez prudemment !

Le Père Noël a lu vos publications toute l'année. La plupart d'entre vous recevront un dictionnaire.

[résolu]Batterie qui se décharge. Didou_10
Didou57 -   Administrateur et fondateur du forum .................             
Même si mon nom est dans la liste des connectés au forum, je ne suis pas forcément derrière mon écran... merci pour votre patience.

Montages 2010 - 2011
montages 2013-2014
montages 2014-2015
Montages 2017-2018
Ma chaine Youtube
Didou57
Didou57
Administrateur - Fondateur
Administrateur - Fondateur

Messages : 16205
Date d'inscription : 05/10/2012
Age : 56

https://www.goldwingpartage.com

Revenir en haut Aller en bas

1800 Re: [résolu]Batterie qui se décharge.

Message  Jean-Luc Sam 9 Fév 2019 - 13:51

OK, ça marche.

Jean-Luc
Membre connaisseur...
Membre connaisseur...

Messages : 105
Date d'inscription : 26/01/2019
Age : 68

Revenir en haut Aller en bas

1800 Re: [résolu]Batterie qui se décharge.

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum