Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Octobre 2022
LunMarMerJeuVenSamDim
     12
3456789
10111213141516
17181920212223
24252627282930
31      

Calendrier Calendrier

Qui est en ligne ?
Il y a en tout 247 utilisateurs en ligne :: 20 Enregistrés, 0 Invisible et 227 Invités :: 4 Moteurs de recherche

africa2446, ALPR, bls76, charpentier09, DOUDOU94, eddy tionspéciale, falcon, Gekko, GiLLeS93, J456, jacgl67, Jan, Jean-Pierre, Jean-Pierre M72, kuczynski, nannou, Panagil, paolosoprani, patrick lille, Pépé69

Le record du nombre d'utilisateurs en ligne est de 732 le Mar 24 Déc 2019 - 1:56
Connexion

Récupérer mon mot de passe

Le Deal du moment :
Mangas Kazé : 2 achetés = 1 manga offert
Voir le deal

Décharge batterie

+3
alain leloup
bruno94
didier
7 participants

Aller en bas

1000 Décharge batterie

Message  Invité Dim 7 Avr 2019 - 22:47

Décharge batterie 365723366 de retour sur le forum pour un problème récurrent qui survient depuis quelques semaines. 

Détails: Je roule pendant un certain temps et il m'arrive de ne plus pouvoir redémarrer (quand je fais de l'essence par exemple). 
Batterie en tension plutôt basse (11,9V hier). Je charge cette dernière (12,9V à la fin de charge) et c'est reparti. Je mesure la tension en accélérant et je monte allègrement à 13.6V à 3500 tours). 

Mystère, mystère... Pouvez-vous m'éclairer?

Invité
Invité


Revenir en haut Aller en bas

1000 Re: Décharge batterie

Message  didier Dim 7 Avr 2019 - 23:13

batterie en fin de vie peut etre

didier
Membre incontournable !
Membre incontournable !

Messages : 1077
Date d'inscription : 24/06/2014
Age : 64

Revenir en haut Aller en bas

1000 Re: Décharge batterie

Message  Invité Lun 8 Avr 2019 - 8:50

Bonjour,

La batterie a moins de 2 ans Shocked . quel test puis-je faire dessus pour m'assurer de fin de vie? Je la charge avec un chargeur universel qui s'arrête bien et la tension reste aux alentours de 13 V une fois déconnectée.

Bizarre, bizarre...

Invité
Invité


Revenir en haut Aller en bas

1000 Re: Décharge batterie

Message  didier Lun 8 Avr 2019 - 10:55

faut contrôler l'acide des éléments

une autre piste :

sur ma 1100, j'ai eu ce souci, ça venait du démarreur hyper encrassé

didier
Membre incontournable !
Membre incontournable !

Messages : 1077
Date d'inscription : 24/06/2014
Age : 64

Revenir en haut Aller en bas

1000 Re: Décharge batterie

Message  Invité Lun 8 Avr 2019 - 17:24

Décharge batterie 365723366

C'est une batterie sans entretien et le démarreur n'a pas 3 ans. Je ne sens pas qu 'il bloque à la connexion.
On a plutôt l'impression qu'il n' y a pas de jus (confirmé par la tension un chouïa basse).

Invité
Invité


Revenir en haut Aller en bas

1000 Re: Décharge batterie

Message  bruno94 Lun 8 Avr 2019 - 18:23

bonsoir
la batterie peut n'avoir que deux ans mais il suffit qu'un élément soit mort pour que la batterie donne des signes de faiblesse. Un essai avec une autre batterie élimerait le fait que ce soit la batterie. il faut éliminer les éléments pouvant être mis en cause les uns après les autres et ne pas s'arrêter à l'âge de éléments. Un défaut caché peut être la chose
cordialement
Bruno

bruno94
Membre connaisseur...
Membre connaisseur...

Messages : 113
Date d'inscription : 14/04/2015
Age : 63

Revenir en haut Aller en bas

1000 Re: Décharge batterie

Message  alain leloup Lun 8 Avr 2019 - 18:38

LIBON a écrit:Décharge batterie 365723366 de retour sur le forum pour un problème récurrent qui survient depuis quelques semaines. 

Détails: Je roule pendant un certain temps et il m'arrive de ne plus pouvoir redémarrer (quand je fais de l'essence par exemple). 
Batterie en tension plutôt basse (11,9V hier). Je charge cette dernière (12,9V à la fin de charge) et c'est reparti. Je mesure la tension en accélérant et je monte allègrement à 13.6V à 3500 tours). 

Mystère, mystère... Pouvez-vous m'éclairer?
 Bonjour Jean,

La tension normale d'une batterie chargée et débranchée (qui ne débite pas de courant) est de 12,6 Volts.
La tension de Floating (Tension minimale de charge) est de 13.6V. (Et peut grimper de plusieurs volts si la batterie est profondément déchargée).

D'après les chiffres que tu donnes, il semble que le système de charge de la moto (Alternateur + redresseur) fonctionne correctement puisque ta tension de charge est supérieure à 13,6 Volts. Par contre, 11.9 V de tension batterie montre une faiblesse d'un ou plusieurs éléments  de ta batterie.

Il est possible (probable) que ta batterie soit diminuée en capacité de stockage et que cela coince au démarrage du moteur.

Bien à toi.

_________________
                      "V"
                     Alain.
... Quel plaisir de rouler en ancienne ! ...
Décharge batterie Clzo_g12Décharge batterie Clzo_g11Décharge batterie Clzo_g14
alain leloup
alain leloup
Membre incontournable !
Membre incontournable !

Messages : 213
Date d'inscription : 18/09/2016
Age : 57

http://teardrops.forumgratuit.org/t203-construction-de-rododo

Revenir en haut Aller en bas

1000 Re: Décharge batterie

Message  alain leloup Lun 8 Avr 2019 - 18:45

bruno94 a écrit:bonsoir
la batterie peut n'avoir que deux ans mais il suffit qu'un élément soit mort pour que la batterie donne des signes de faiblesse. Un essai avec une autre batterie élimerait le fait que ce soit la batterie. il faut éliminer les éléments pouvant être mis en cause les uns après les autres et ne pas s'arrêter à l'âge de éléments. Un défaut caché peut être la chose
cordialement
Bruno

Bonjour Bruno ...

  + + + ... D'accord avec toi ...

(au risque de me répéter)

_________________
                      "V"
                     Alain.
... Quel plaisir de rouler en ancienne ! ...
Décharge batterie Clzo_g12Décharge batterie Clzo_g11Décharge batterie Clzo_g14
alain leloup
alain leloup
Membre incontournable !
Membre incontournable !

Messages : 213
Date d'inscription : 18/09/2016
Age : 57

http://teardrops.forumgratuit.org/t203-construction-de-rododo

Revenir en haut Aller en bas

1000 Re: Décharge batterie

Message  Invité Lun 8 Avr 2019 - 20:39

Merci Alain,

Je contrôlerai la batterie demain soir après 48h d'inactivité au garage?.
Un conseil pour l'achat d'une nouvelle batterie?

Invité
Invité


Revenir en haut Aller en bas

1000 Re: Décharge batterie

Message  Invité Mar 9 Avr 2019 - 21:26

Hello,

12.84V à la récupération de la mémère. 12,77V après un petit tour dans ma résidence. Je revérifie demain..

Invité
Invité


Revenir en haut Aller en bas

1000 Re: Décharge batterie

Message  Maxrunner31 Mer 10 Avr 2019 - 13:24

LIBON a écrit:Hello,

12.84V à la récupération de la mémère. 12,77V après un petit tour dans ma résidence. Je revérifie demain..
le petit tour a affaibli la batterie car elle n'a pas pu recharger, il faut 10km pour commencer la recharge d'une batterie! study
Maxrunner31
Maxrunner31
Membre incontournable !
Membre incontournable !

Messages : 1433
Date d'inscription : 13/04/2016
Age : 59

Revenir en haut Aller en bas

1000 Re: Décharge batterie

Message  Invité Mer 10 Avr 2019 - 14:49

Ok je vois ça ce week-end.

Invité
Invité


Revenir en haut Aller en bas

1000 Re: Décharge batterie

Message  Invité Lun 15 Avr 2019 - 23:22

Décharge batterie 365723366 Je fais un pas de plus dans ce tunnel d'incompréhension. Ce week-end, je prends la mémère 12.74V. Un petit tour de 50km et 12.95V. Retour à la normale ....
Wait and see. Peut-on tester le circuit de charge?

Invité
Invité


Revenir en haut Aller en bas

1000 Re: Décharge batterie

Message  Invité Lun 29 Avr 2019 - 21:35

as tu essayé de nettoyer tout ton câblage de batterie et de démarreur ? 

souvent la batterie a juste l'énergie pour un démarrage à froid mais une fois chaude, c'est pas pareil. sur 1100GL qui est un peu identique j'avais ce problème récurrent de mauvais démarrage à chaud.
ce qui a été le plus bénéfique, c'est un nettoyage de tout le câblage de batterie, démarreur.. tu as aussi le relais de démarreur qui avec l'âge ne passe plus toute l'intensité au démarreur car ses contacts en cuivre vieillissent, même si tout fonctionne.
le démarreur aussi peut être démonté pour être nettoyé, au fil des années les charbons s"usent et laisse de la poussière partout et entre les lamelles ce qui mange aussi de la puissance.

j'ai remarqué aussi qu'après un réglage des carbus (surtout le circuit de ralenti) mon moteur démarrait au quart de tour sans demander beaucoup d'efforts sur le démarreur.

sur une moto, le démarreur, la batterie, la section des câbles, sont parfois très très justes et il faut que tout soit au top..


et parfois ça + ça + ça font que tu as un soucis.
bonne chance et donnes nous un retour si tu peux

Invité
Invité


Revenir en haut Aller en bas

1000 Re: Décharge batterie

Message  Invité Mar 30 Avr 2019 - 8:28

Salut ,j'ai posté il y a un mois ou deux pour un problème identique sur ma 1200 .

en fait c'était une "sorte" de corrosion( que j'ai gratté au couteau la première fois ,puis paille de fer ) derriere la cosse du plus vers le fusible principale .

Comme le dit david , verifie toutes les connections 

bonne recherche

Invité
Invité


Revenir en haut Aller en bas

1000 Décharge batterie

Message  Invité Lun 16 Sep 2019 - 21:34

Bonjour, 

Depuis Avril pas d'apparition du phénomène. Donc je clos  le sujet.
Seule opération: Changement du relais de démarreur (qui avait à peine 2 ans).

Merci à tous.

Invité
Invité


Revenir en haut Aller en bas

1000 Re: Décharge batterie

Message  dam74 Dim 6 Oct 2019 - 22:18

LIBON a écrit:Bonjour, 

Depuis Avril pas d'apparition du phénomène. Donc je clos  le sujet.
Seule opération: Changement du relais de démarreur (qui avait à peine 2 ans).

Merci à tous.

hypothèse possible : une fuite de courant qui décharge votre batterie lorsque vous ne vous en servez pas. J'ai contrôlé sur ma 1100, et j'ai 60mA de conso, clé retirée. Pourquoi pas une mauvaise isolation à un endroit du circuit...
dam74
dam74
Membre actif
Membre actif

Messages : 28
Date d'inscription : 15/09/2019
Age : 49

http://varrel.fr

Revenir en haut Aller en bas

1000 Re: Décharge batterie

Message  jeangeco31 Ven 9 Sep 2022 - 11:48

bonjour à tous,
le sujet est un peu vieux mais je viens d'y tomber dessus. Jai un problème similaire de charge de batterie sur ma 1100 de 1983.
je la restaure depuis 3 ans. Tout a été passé au crible. le problème de la mienne, est que la batterie se charge bien à froid pendant les premiers kilomètres, puis la charge s'effondre à chaud. j'ai changé: le redresseur nettoyé le démarreur regarder en totalité le circuit électrique . le redémarrage à chaud est chaque fois problématique comme le disais Libon. il est vrai que je n'ai pas regardé le relai démarreur, c'est une piste. je n'en ai pas un autre pour contrôler celui qui est en place.
batterie neuve je précise,
d'autres idées à me donner ?
à plus

_________________
Décharge batterie 2620413033
jean Marc
jeangeco31
jeangeco31
Membre connaisseur...
Membre connaisseur...

Messages : 114
Date d'inscription : 05/09/2017
Age : 62

Revenir en haut Aller en bas

1000 Re: Décharge batterie

Message  alain leloup Sam 10 Sep 2022 - 15:14

Bonjour Jean-Marc,

Régulateur remplacé et nouvelle batterie ! ...
Reste un problème de câblage ou bien d'alternateur ... et on a peu de panne d'alternateur sur une 1100 ! ...

Une piste ... Peut être ...
En ce qui concerne "ma Gl1100", une faiblesse se situe sur ce connecteur qui s'oxyde régulièrement et que je nettoie chaque printemps .. .
Il s'agit de la connection électrique ( 3 fils jaunes) de l'alternateur vers le régulateur.

Bien à toi.

Décharge batterie Img_2020

_________________
                      "V"
                     Alain.
... Quel plaisir de rouler en ancienne ! ...
Décharge batterie Clzo_g12Décharge batterie Clzo_g11Décharge batterie Clzo_g14
alain leloup
alain leloup
Membre incontournable !
Membre incontournable !

Messages : 213
Date d'inscription : 18/09/2016
Age : 57

http://teardrops.forumgratuit.org/t203-construction-de-rododo

Revenir en haut Aller en bas

1000 Re: Décharge batterie

Message  jeangeco31 Sam 10 Sep 2022 - 19:14

Bonsoir Alain, merci de ta réponse, ça aurait pu être une bonne piste le coup des 3 fils jaunes. il s'avère que quand j'ai fait la restauration , j'ai changé la cosse avec la connectique. Après problème de câblage ! Alors là j'ai fait tout mon possible de rebrancher le faisceau à l'identique, et je n'ai rien vu qui me paraisse étrange, hormis la connectique dans le phare qui est plus délicate que le reste du faisceau, où là peut être que j'ai fait une erreur de branchement. à revérifier.
C'est bizarre je penche et reviens toujours sur l'alternateur.
bonne soirée à toi.

_________________
Décharge batterie 2620413033
jean Marc
jeangeco31
jeangeco31
Membre connaisseur...
Membre connaisseur...

Messages : 114
Date d'inscription : 05/09/2017
Age : 62

Revenir en haut Aller en bas

1000 Re: Décharge batterie

Message  jeangeco31 Mer 14 Sep 2022 - 18:29

Bonsoir Alain; bonsoir tout le monde;
Alors je viens de m'apercevoir de quelque chose, quand je fais tourner le moteur même au ralenti les trois fils jaunes chauffent étrangement. à la limite de bruler l'isolant, cela me parait bizarre y aurait il un problème plus loin? un composant mort? un court circuit? un mauvais branchement? si quelqu'un à une réponse je prends.
à plus à tous

_________________
Décharge batterie 2620413033
jean Marc
jeangeco31
jeangeco31
Membre connaisseur...
Membre connaisseur...

Messages : 114
Date d'inscription : 05/09/2017
Age : 62

Revenir en haut Aller en bas

1000 Re: Décharge batterie

Message  Peter31 Mer 14 Sep 2022 - 20:51

Décharge batterie 2390903281

En ce moment je suis en train d'essayer de redémarrer ma vieille Goldwing 1000 non
sans mal, si j'y arrive ce week-end, je te contacte pour qu'on se voit car j'ai quelques
renseignements à te demander concernant les carburateurs et peut-être qu'on pourra
faire des essais comparatifs pour ton problème car il me semble que les 3 câbles jaunes
ne sont pas chauds, à confirmer quand elle tournera...A bientot.

@+ Peter 31
Peter31
Peter31
Membre incontournable !
Membre incontournable !

Messages : 454
Date d'inscription : 10/03/2014
Age : 61

Revenir en haut Aller en bas

1000 Re: Décharge batterie

Message  jeangeco31 Jeu 15 Sep 2022 - 11:22

bonjour Pierre,
en effet on peut faire des comparaisons sur nos deux gold. moi aussi je continue à chercher le problème.
en plus nous n'habitons pas loin l'un de l'autre ce qui va faciliter pour ce voir.
peut être que je peux t'aider à la redémarrer.
donc tiens moi au courant sans jeux de mots, LOL .
à bientôt.

_________________
Décharge batterie 2620413033
jean Marc
jeangeco31
jeangeco31
Membre connaisseur...
Membre connaisseur...

Messages : 114
Date d'inscription : 05/09/2017
Age : 62

Revenir en haut Aller en bas

1000 Re: Décharge batterie

Message  alain leloup Jeu 15 Sep 2022 - 22:25

jeangeco31 a écrit:Bonsoir Alain; bonsoir tout le monde;
Alors je viens de m'apercevoir de quelque chose, quand je fais tourner le moteur même au ralenti les trois fils jaunes chauffent étrangement. à la limite de bruler l'isolant, cela me parait bizarre y aurait il un problème plus loin? un composant mort? un court circuit? un mauvais branchement? si quelqu'un à une réponse je prends.
à plus à tous

Bonjour jean-Marc,

A ma connaissance, il y a un problème récurent sur les GL1200 concernant un bobinage du stator de l'alternateur qui se met en court-circuit électriquement avec le chassis du moteur / de la moto (Le cadre ou - de la batterie si tu veux! )... Ce qui entraine un courant important qui pourrait expliquer ton souci de chauffe dans les fils jaunes ...
Ce problème semble toutefois être peu courant sur le GL1100 ... qui je pense utilise les mêmes bobinage/ stator.

Voici les mesures que j'ai faites sur ma moto avec un multimètre digital .
Entre 2 fils jaunes, je mesure environ 2,7 Ohms soit, 1,35 Ohms par bobinage ... ce qui me semble une valeur techniquement plausible.
Entre 1 fil jaune et le point - de la batterie ( chassis) je mesure une résistance infinie (1 Bobinage bien isolé = pas de court-circuit) ... Par contre, si tu mesure 0 Ohm ( = contact et donc court-circuit), ça craint ! ...

Espérant de la sorte faire avancer ton schmilblik ... Jette un oeil sur les photos ...

Bien à toi

Décharge batterie Img_2021
Décharge batterie Img_2022
r le photos!

_________________
                      "V"
                     Alain.
... Quel plaisir de rouler en ancienne ! ...
Décharge batterie Clzo_g12Décharge batterie Clzo_g11Décharge batterie Clzo_g14
alain leloup
alain leloup
Membre incontournable !
Membre incontournable !

Messages : 213
Date d'inscription : 18/09/2016
Age : 57

http://teardrops.forumgratuit.org/t203-construction-de-rododo

Revenir en haut Aller en bas

1000 Re: Décharge batterie

Message  jeangeco31 Ven 16 Sep 2022 - 9:27

Bonjour Alain ,
donc je vais refaire les test avec les valeurs que tu me donnes. effectivement ça craint car si c'est un court circuit d'un bobinage j'en suis quitte à redéposer le moteur pour accéder à l'alternateur. mais je m'oriente de plus en plus vers cette hypothèse.
je vous tiens au courant à tous, plutôt dans la semaine prochaine.
à plus plus

_________________
Décharge batterie 2620413033
jean Marc
jeangeco31
jeangeco31
Membre connaisseur...
Membre connaisseur...

Messages : 114
Date d'inscription : 05/09/2017
Age : 62

Revenir en haut Aller en bas

1000 Re: Décharge batterie

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum