Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Derniers sujets
» Réalisation Tuto réfection Boîte 1500
par guichtoun64 Aujourd'hui à 9:18

» Présentation [Tranchez]
par jothi Aujourd'hui à 8:55

» Joyeux anniversaire aujourd'hui à ...
par Pépé69 Aujourd'hui à 8:44

» Tarbes : une rixe fait un mort et deux blessés graves lors d'un rassemblement de bikers
par Filip91 Aujourd'hui à 8:39

» Météo
par DenisFont85 Aujourd'hui à 8:06

» Coffre bloqué
par Invité Aujourd'hui à 7:56

» Rabaisser la selle d'une 1500
par fiblan Aujourd'hui à 7:28

» GUIDE - Comment et pourquoi se protéger du bruit à moto
par fiblan Aujourd'hui à 7:14

» Une image marrante par jour...en forme toujours
par ventoura66 Aujourd'hui à 5:58

» Difficulté de passage en 4ème
par guichtoun64 Aujourd'hui à 5:32

» Certains contrôles de police ne pourront plus être signalé
par A4PACK Aujourd'hui à 1:52

» Discussion sur les bouchons auditifs
par boris-jc Aujourd'hui à 0:23

» Prises Kit Fixations de Hauts-parleurs
par Jean Hier à 18:32

» PIECES 1500
par Benoit17180 Hier à 17:21

» avance centrifuge allumage
par kuczynski Hier à 11:47

» Citations
par g2loq Hier à 11:19

» Vidéos à la suite....
par g2loq Hier à 9:45

» [Présentation] matchless
par Didou57 Ven 17 Sep 2021 - 23:12

» Apple prévient : iPhone et motos ne font pas bon ménage !
par jkfache Ven 17 Sep 2021 - 22:58

» Vacances dans les Pouilles
par pellon Ven 17 Sep 2021 - 20:54

Septembre 2021
LunMarMerJeuVenSamDim
  12345
6789101112
13141516171819
20212223242526
27282930   

Calendrier Calendrier

Qui est en ligne ?
Il y a en tout 197 utilisateurs en ligne :: 13 Enregistrés, 0 Invisible et 184 Invités :: 3 Moteurs de recherche

Alain27, capitainecave, DOUDOU94, g2loq, GAI-LURON44, Gekko, guichtoun64, jack 57, jothi, kuczynski, Pépé69, Wild-Weasel, zorkhs

Le record du nombre d'utilisateurs en ligne est de 732 le Mar 24 Déc 2019 - 1:56
Connexion

Récupérer mon mot de passe

Le Deal du moment : -37%
Grosses remises sur le calendrier de l’Avent ...
Voir le deal
43.99 €

[résolu]Un claquement et la panne. (embrayage ou couple conique ?)

+9
Mik
Dapi
Philgold
kuczynski
Jean-Luc
charpentier09
jcdu47
Baroudalsace
Maxrunner31
13 participants

Page 1 sur 2 1, 2  Suivant

Aller en bas

1500 [résolu]Un claquement et la panne. (embrayage ou couple conique ?)

Message  Dapi Sam 12 Oct 2019 - 15:11

[résolu]Un claquement et la panne. (embrayage ou couple conique ?) 2782311512 
Une belle journée, l'envie de sortir faire une belle petite promenade mais  ... ce n'était pas le bon jour !!!

En arrivant au premier feu un claquement très fort et ensuite impossible de faire avancer l'engin.

Le moteur tourne et la sélection des vitesses fonctionne mais au moment de lâcher l'embrayage avec une vitesse enclenchée : il y a un fort bruit de roues dentées qui frottent mais n'accrochent pas. La moto n'avance plus . Panne totale. 

Elle est rentrée à la poussette , 400kg sur 300m c'est déjà la galère.

Donc voilà, si l'un de vous a déjà été confronté à cette panne son avis m'intéresse fortement.

Bonne journée !
Dapi


Dernière édition par Didou57 le Sam 16 Mai 2020 - 20:44, édité 2 fois (Raison : merci de mettre des titres explicites)
Dapi
Dapi
Membre incontournable !
Membre incontournable !

Messages : 259
Date d'inscription : 09/09/2018
Age : 61

https://line40.COM

Revenir en haut Aller en bas

1500 Re: [résolu]Un claquement et la panne. (embrayage ou couple conique ?)

Message  Baroudalsace Sam 12 Oct 2019 - 15:33

Je pense que tu as cassé une pièce de l'embrayage

_________________
Se tuer au travail est le seul mode de suicide légalement reconnu
Baroudalsace
Baroudalsace
Membre incontournable !
Membre incontournable !

Messages : 584
Date d'inscription : 27/11/2016
Age : 63

Revenir en haut Aller en bas

1500 Re: [résolu]Un claquement et la panne. (embrayage ou couple conique ?)

Message  Maxrunner31 Sam 12 Oct 2019 - 18:38

[résolu]Un claquement et la panne. (embrayage ou couple conique ?) 365723366 

as tu essaye de demarrer en seconde voir troisieme?


moi je verrais plutôt un  blem à la boite..... scratch pale
Maxrunner31
Maxrunner31
Membre incontournable !
Membre incontournable !

Messages : 1283
Date d'inscription : 13/04/2016
Age : 58

Revenir en haut Aller en bas

1500 Re: [résolu]Un claquement et la panne. (embrayage ou couple conique ?)

Message  Dapi Sam 12 Oct 2019 - 18:50

@Maxrunner31 a écrit:[résolu]Un claquement et la panne. (embrayage ou couple conique ?) 365723366 

as tu essaye de demarrer en seconde voir troisieme?


moi je verrais plutôt un  blem à la boite..... scratch pale

oui oui , même chose dans toutes les rapports même la marche arrière.
Quelque soit le rapport sélectionné, dès que je commence à lâcher l'embrayage le bruit d'engrenage détruit commence.
la moto ne bouge pas d'un centimètre .
Dapi
Dapi
Membre incontournable !
Membre incontournable !

Messages : 259
Date d'inscription : 09/09/2018
Age : 61

https://line40.COM

Revenir en haut Aller en bas

1500 Re: [résolu]Un claquement et la panne. (embrayage ou couple conique ?)

Message  Jean-Luc Sam 12 Oct 2019 - 19:16

Problème de pont, voir le couple conique peut-être... ??

Jean-Luc
Membre connaisseur...
Membre connaisseur...

Messages : 105
Date d'inscription : 26/01/2019
Age : 68

Revenir en haut Aller en bas

1500 Re: [résolu]Un claquement et la panne. (embrayage ou couple conique ?)

Message  Baroudalsace Sam 12 Oct 2019 - 19:47

@Jean-Luc a écrit:Problème de pont, voir le couple conique peut-être... ??
Une piste à laquelle je n'avais pas pensé. Si ça pouvait n'être que ça, ce serait un moindre mal, car pour une intervention sur la boite, c'est dépose moteur et un nombre incalculables d'heures de main d'oeuvre. Sans compter que certaines pièces sont quasi impossibles à trouver

_________________
Se tuer au travail est le seul mode de suicide légalement reconnu
Baroudalsace
Baroudalsace
Membre incontournable !
Membre incontournable !

Messages : 584
Date d'inscription : 27/11/2016
Age : 63

Revenir en haut Aller en bas

1500 Re: [résolu]Un claquement et la panne. (embrayage ou couple conique ?)

Message  kuczynski Sam 12 Oct 2019 - 20:43

Pont ok mais pas la denture, plus certainement des cannelures. Là je ne peux pas consulter le manuel de la 1500 mais ça ressemble bien aux soucis rencontrés sur les Pan European.
kuczynski
kuczynski
Membre incontournable !
Membre incontournable !

Messages : 5502
Date d'inscription : 22/10/2012

Revenir en haut Aller en bas

1500 Re: [résolu]Un claquement et la panne. (embrayage ou couple conique ?)

Message  charpentier09 Sam 12 Oct 2019 - 23:19

Bonsoir, 
Je ne sais pas si le montage sur le 1500 et le 1800 est identique mais il y a une piste à voir. Il y a un ressort qui maintient l'arbre de transmission en place. Si pour une raison il s'est cassé, l'arbre s'est déplacé et les cannelures se sont déboîtées. J'ai eu un problème similaire lors du changement de mon pont sauf que c'est le mécano qui a oublié de remettre le ressort.
J'espère que je suis clair, je suis sur mon téléphone pour répondre. 
Avant la boîte, je regarderai vers le pont.


Dernière édition par charpentier09 le Dim 13 Oct 2019 - 15:44, édité 2 fois

_________________
[résolu]Un claquement et la panne. (embrayage ou couple conique ?) Silver10
charpentier09
charpentier09
Membre incontournable !
Membre incontournable !

Messages : 1909
Date d'inscription : 22/12/2014
Age : 59

Revenir en haut Aller en bas

1500 Re: [résolu]Un claquement et la panne. (embrayage ou couple conique ?)

Message  Dapi Dim 13 Oct 2019 - 8:24

Bonjour ,

merci pour les retours et ces précieuses infos. je vais orienter les recherches vers le pont . C'est vrai que mis à part la transmission à la roue arrière tout à l'air de fonctionner parfaitement au niveau de l'embrayage et de la boite . 
je cherche la présence ce ressort dans les plans

A bientot
Dapi
Dapi
Membre incontournable !
Membre incontournable !

Messages : 259
Date d'inscription : 09/09/2018
Age : 61

https://line40.COM

Revenir en haut Aller en bas

1500 Re: [résolu]Un claquement et la panne. (embrayage ou couple conique ?)

Message  jcdu47 Dim 13 Oct 2019 - 10:19

A titre info dans le chapitre 15: ( en espérant que ce soit ça :


ARBRE DE TRANSMISSION 
DEPOSE 
Insérer l'axe et une entretoise à travers le pont et fixer le pont dans un étau avec des mors doux ou des chiffons en fixant l'axe. Placer la monture d'amortisseur entre les mors pour plus de stabilité. 
Séparer l'arbre de transmission du carter de pont en tournant gentiment l'arbre tout en le déplaçant en un mouvement de traction. 
DEMONTAGE 
Déposer les pièces suivantes:                            [résolu]Un claquement et la panne. (embrayage ou couple conique ?) B2e7104f-4fd1-47da-9cf9-69781c9cdd82
                                                                      [résolu]Un claquement et la panne. (embrayage ou couple conique ?) 78f7bf1d-5306-404b-8bef-d2169718d67b
— jonc
--- siège de ressort
--- ressort
--- bague de butée 
— joint d'étanchéité 
Jeter le joint d'étanchéité et la bague de butée. 
Vérifier le degré d'usure et l'état général des cannelures de l'arbre de transmission. 
jcdu47
jcdu47
Membre incontournable !
Membre incontournable !

Messages : 2350
Date d'inscription : 01/10/2013
Age : 60

Revenir en haut Aller en bas

1500 Re: [résolu]Un claquement et la panne. (embrayage ou couple conique ?)

Message  kuczynski Dim 13 Oct 2019 - 10:28

Le pont, chapitre 15 sur le manuel d'atelier dispo sur le forum. Tout y est pour faciliter le démontage. Outre les diverses cannelures sur l'arbre il y a bien les cannelures d'entrainement de la roue comme sur la PAN. Toutes les cannelures doivent être lubrifiées au remontage avec de la graisse au bisulfure de molybdène. Wink
kuczynski
kuczynski
Membre incontournable !
Membre incontournable !

Messages : 5502
Date d'inscription : 22/10/2012

Revenir en haut Aller en bas

1500 Re: [résolu]Un claquement et la panne. (embrayage ou couple conique ?)

Message  Dapi Dim 13 Oct 2019 - 10:42

Bon, je démonte le pont en premier !  


j'ai un moteur de réserve sur le mulet mais je voudrais éviter quand même de faire toutes ces manipulations. Heureusement la mauvaise saison est là, j'ai le temps. 

A bientôt
Dapi
Dapi
Membre incontournable !
Membre incontournable !

Messages : 259
Date d'inscription : 09/09/2018
Age : 61

https://line40.COM

Revenir en haut Aller en bas

1500 Re: [résolu]Un claquement et la panne. (embrayage ou couple conique ?)

Message  Jean-Luc Dim 13 Oct 2019 - 10:44

As-tu essayé de localiser l'origine du bruit ?
Côté moteur ou côté roue ?

Moteur à l'arrêt, sur la béquille centrale, en passant une vitesse et faisant tourner la roue à la main, peux-tu entendre un bruit anormal ???

Jean-Luc
Membre connaisseur...
Membre connaisseur...

Messages : 105
Date d'inscription : 26/01/2019
Age : 68

Revenir en haut Aller en bas

1500 Re: [résolu]Un claquement et la panne. (embrayage ou couple conique ?)

Message  charpentier09 Dim 13 Oct 2019 - 15:45

@charpentier09 a écrit:...
Je ne sais pas si le montage sur le 1500 et le 1800 est identique mais il y a une piste à voir. Il y a un ressort qui maintient l'arbre de transmission en place. Si pour une raison il s'est cassé, l'arbre s'est déplacé et les cannelures se sont déboîtées. J'ai eu un problème similaire lors du changement de mon pont sauf que c'est le mécano qui a oublié de remettre le ressort.
...
Avant la boîte, je regarderai vers le pont.
[résolu]Un claquement et la panne. (embrayage ou couple conique ?) 4138970908
Voilà, je reviens pour quelques précisions avec des photos.
Je parle du ressort qui est entouré.
[résolu]Un claquement et la panne. (embrayage ou couple conique ?) Pont_c10

Si il ne fait plus son travail, l'arbre qui traverse le bras oscillant se "désacouple" du moteur (c'est ce qui m'est arrivé mais dans mon cas le ressort était resté sur l'établi du mécano  No )
[résolu]Un claquement et la panne. (embrayage ou couple conique ?) Bras_o10

Moi je n'avait quasiment aucun bruit tellement il était "loin" de sa position normale ! En même temps je suis arrivé sur un rond point, j'ai rétrogradé et plus rien. J'ai cru que je m'étais mis au point mort par erreur. Nouveau changement de vitesse et toujours rien. J'ai traversé le rond point en roue libre et je me suis garé en me disant : "aie la boite".  affraid
Après j'ai fait le diagnostique et je savais que ça venais d'ailleurs...
Attention, pas besoin de démonter le bras oscillant, juste les 4 écrous du pont et ce qui te permet d'y arriver (roue, pot, étrier sûrement et je ne sais pas puisque ce n'est pas moi qui l'ai fait).
Very Happy

_________________
[résolu]Un claquement et la panne. (embrayage ou couple conique ?) Silver10
charpentier09
charpentier09
Membre incontournable !
Membre incontournable !

Messages : 1909
Date d'inscription : 22/12/2014
Age : 59

Revenir en haut Aller en bas

1500 Re: [résolu]Un claquement et la panne. (embrayage ou couple conique ?)

Message  Philgold Lun 14 Oct 2019 - 12:26

Hello,

Pour partir d'un bon pied:
Tu mets ta moto sur la béquille centrale, tu déposes la roue AR, puis tu démarres ton moteur et passe une vitesse, là tu vas regarder si la transmission se fait ou pas, des mouvements ou pas, l'endroit du bruit.
Après il ne faut pas tourner autour du pot, démontage du pont et vérification.
Si OK dépose du cardan et vérification.
Là tu auras fait le maximum avant les gros travaux qui consisterons à voir côté embrayage ou autres dans la transmission secondaire...
Pour un problème électrique on part de la source d'énergie, là c'est l'inverse si non ça va être du sport.

Bonne recherche et bonne mécanique.

Philgold
Philgold
Philgold
Membre incontournable !
Membre incontournable !

Messages : 1892
Date d'inscription : 17/04/2016
Age : 64

Revenir en haut Aller en bas

1500 Re: [résolu]Un claquement et la panne. (embrayage ou couple conique ?)

Message  Dapi Lun 14 Oct 2019 - 13:48

bonjour ,

petit rappel des messages précédents histoire de ne pas trop se répéter :

- le moteur tourne 
- la sélection des vitesses se fait correctement moteur tournant à l'arrêt et en embrayant
- quelque soit la vitesse sélectionnée , quand je lâche l'embrayage la moto n'avance pas
- quelque soit la vitesse sélectionnée , quand je lâche l'embrayage il y a un fameux bruit d'engrenage qui ripe.

je dois encore localiser le bruit (moteur ou roue arrière) , je fais ça dès que possible.

donc : démontage du pont . Je vérifie le tout et ton ressort Christian puis si ce n'est pas concluant , démontage du bras oscillant. 

si le problème n'est pas là je prends une semaine de congé pour le démontage moteur !   affraid


Que du bonheur !!!  lol!
Dapi
Dapi
Membre incontournable !
Membre incontournable !

Messages : 259
Date d'inscription : 09/09/2018
Age : 61

https://line40.COM

Revenir en haut Aller en bas

1500 R

Message  kuczynski Lun 14 Oct 2019 - 14:20

Rien qu'en retirant la roue vérifie déjà les cannelures d'entrainement de roue  Wink .
kuczynski
kuczynski
Membre incontournable !
Membre incontournable !

Messages : 5502
Date d'inscription : 22/10/2012

Revenir en haut Aller en bas

1500 Re: [résolu]Un claquement et la panne. (embrayage ou couple conique ?)

Message  Jean-Luc Lun 14 Oct 2019 - 14:35

D'après ce qu'on peut comprendre de cette mésaventure, c'est que le problème est survenu brutalement, sans prémices !!??

Rupture de cannelures propre à ne plus faire son office d'entrainement, il faudrait que toutes les dents aient sauté en même temps... peu vraisemblable non ?
Rupture d'un engrenage, même phénomène que pour les cannelures...

Reste l'hypothèse de la rupture d'un axe, ou du déboitement d'un emmanchement cannelé comme suggéré précédemment.
Ou bien le cardan...

Jean-Luc
Membre connaisseur...
Membre connaisseur...

Messages : 105
Date d'inscription : 26/01/2019
Age : 68

Revenir en haut Aller en bas

1500 Re: [résolu]Un claquement et la panne. (embrayage ou couple conique ?)

Message  kuczynski Lun 14 Oct 2019 - 14:39

Les cannelures elles s'usent toutes en même temps petit à petit. Et quand il ne reste plus assez de métal bien sûr elles lâchent toutes en même temps.
kuczynski
kuczynski
Membre incontournable !
Membre incontournable !

Messages : 5502
Date d'inscription : 22/10/2012

Revenir en haut Aller en bas

1500 Re: [résolu]Un claquement et la panne. (embrayage ou couple conique ?)

Message  Philgold Lun 14 Oct 2019 - 15:03

DEMONTAGE.....! voire DEMONTAGE ou encore DEMONTAGE c'est aussi cela la mécanique et après il y aura contrôle, vérification, expertise, et remplacement "au mieux de pièces" sur la partie finale de la trans secondaire.

Bonne mécanique
Philgold
Philgold
Philgold
Membre incontournable !
Membre incontournable !

Messages : 1892
Date d'inscription : 17/04/2016
Age : 64

Revenir en haut Aller en bas

1500 Re: [résolu]Un claquement et la panne. (embrayage ou couple conique ?)

Message  Dapi Lun 14 Oct 2019 - 15:06

@Jean-Luc a écrit:D'après ce qu'on peut comprendre de cette mésaventure, c'est que le problème est survenu brutalement, sans prémices !!??

Rupture de cannelures propre à ne plus faire son office d'entrainement, il faudrait que toutes les dents aient sauté en même temps... peu vraisemblable non ?
Rupture d'un engrenage, même phénomène que pour les cannelures...

Reste l'hypothèse de la rupture d'un axe, ou du déboitement d'un emmanchement cannelé comme suggéré précédemment.
Ou bien le cardan...


Oui Jean-Luc, 

il y a eu un claquement très sec et très audible lorsque le problème est arrivé. C'est donc une pièce qui a lâché d'un coup .
Dapi
Dapi
Membre incontournable !
Membre incontournable !

Messages : 259
Date d'inscription : 09/09/2018
Age : 61

https://line40.COM

Revenir en haut Aller en bas

1500 Re: [résolu]Un claquement et la panne. (embrayage ou couple conique ?)

Message  Mik Mar 15 Oct 2019 - 8:34

Salut Pierre, salut tout l'monde.
Si cette panne m'arrivait, ce que je ferai en premier:
Béquille centrale, vitesse engagée, moteur éteint, je ferai tourner la roue à la main pour tenter de localiser le bruit.
Ensuite, je tomberai la roue arrière, puis la transmission.
Perso, je ne pense pas trop à un souci de boîte, mon côté positif peut être.
Je verrai bien comme supposé plus haut , un souci de maintiens de l'arbre de transmission au niveau du coulisseau.

Très curieux de connaître la réelle raison de cette panne.
Bon courage à toi l'ami, et tiens nous au jus de la suite de tes recherches.

_________________
[résolu]Un claquement et la panne. (embrayage ou couple conique ?) Images10
Mik
Mik
Membre incontournable !
Membre incontournable !

Messages : 1237
Date d'inscription : 07/12/2014
Age : 56

Revenir en haut Aller en bas

1500 Re: [résolu]Un claquement et la panne. (embrayage ou couple conique ?)

Message  Dapi Lun 21 Oct 2019 - 11:16

Bonjour ,


Voici quelques nouvelles de ma panne.

Je me suis lancé dans le démontage du pont avec quelques surprises !!
Voici quelques photos :


[résolu]Un claquement et la panne. (embrayage ou couple conique ?) 20191010

la vidange avec une huile à la couleur très bizarre ! 
[résolu]Un claquement et la panne. (embrayage ou couple conique ?) 20191011


après le démontage des valises latérales, voici celle de la roue :

[résolu]Un claquement et la panne. (embrayage ou couple conique ?) 20191014


et enfin l'ouverture  :




[résolu]Un claquement et la panne. (embrayage ou couple conique ?) 20191013

pas beau tout çà !! :

[résolu]Un claquement et la panne. (embrayage ou couple conique ?) 20191015


Le bourrage étant abîmé , l'huile s'est mélangée à la graisse donnant ce mélange orange !  pas de rouille apparemment ni de limaille .
Par contre les dents du cardan tirent une drôle de tête et l'extrémité est usée :
[résolu]Un claquement et la panne. (embrayage ou couple conique ?) 20191016

Bon…. grand nettoyage de tout ça et ensuite état des lieux !!!

Suite au prochain numéro !


Bonne route à tous
Dapi
Dapi
Dapi
Membre incontournable !
Membre incontournable !

Messages : 259
Date d'inscription : 09/09/2018
Age : 61

https://line40.COM

Revenir en haut Aller en bas

1500 Re: [résolu]Un claquement et la panne. (embrayage ou couple conique ?)

Message  Philgold Lun 21 Oct 2019 - 12:17

Hello,

Et OUI!!!!....pas beau...je vais me permettre de dire que l'entretien n'a pas du être fait souvent ou du moins pas suffisamment pour voir qu'il se passait quelque chose.
Par ailleurs, je ne sais pas le kilométrage de cette moto, mais l'arbre cannelé a bien souffert de manque de graisse ou d'une conduite "musclée" dommage....

Il faut tout démonter et contrôler, pièces par pièces et faire également un contrôle en amont.

Bonne mécanique
Philgold
Philgold
Philgold
Membre incontournable !
Membre incontournable !

Messages : 1892
Date d'inscription : 17/04/2016
Age : 64

Revenir en haut Aller en bas

1500 Re: [résolu]Un claquement et la panne. (embrayage ou couple conique ?)

Message  jcdu47 Lun 21 Oct 2019 - 12:43

En espérant que , côté moteur et cardan , les cannelures ne soient pas autant abimées . . .
Au cas où :
https://www.leboncoin.fr/equipement_moto/1535283142.htm/
jcdu47
jcdu47
Membre incontournable !
Membre incontournable !

Messages : 2350
Date d'inscription : 01/10/2013
Age : 60

Revenir en haut Aller en bas

1500 Re: [résolu]Un claquement et la panne. (embrayage ou couple conique ?)

Message  Serge76 Lun 21 Oct 2019 - 15:53

:bonjour!60:pierre
si tu as  cette couleur dans le pont c'est tout simplement que tu as de l'eau dans ton pont
 regarde au niveau de ton bras oscillant au niveau du pli de la tole ou des trous car c'est la maladie de la 1500  ton pneu est peut etre marqué sur le bord 
bon courage
Serge76
Serge76
Membre connaisseur...
Membre connaisseur...

Messages : 151
Date d'inscription : 12/11/2017
Age : 69

Revenir en haut Aller en bas

1500 Re: [résolu]Un claquement et la panne. (embrayage ou couple conique ?)

Message  Serge76 Lun 21 Oct 2019 - 15:57

j'ai regardé tes photos et le pneu est marqué a droite
  la tole doit etre gonflée par la rouille  la flotte passe par là 
salutations
Serge76
Serge76
Membre connaisseur...
Membre connaisseur...

Messages : 151
Date d'inscription : 12/11/2017
Age : 69

Revenir en haut Aller en bas

1500 Re: [résolu]Un claquement et la panne. (embrayage ou couple conique ?)

Message  Jean-Luc Lun 21 Oct 2019 - 17:32

@Dapi a écrit:

..../....
la vidange avec une huile à la couleur très bizarre ! 

[résolu]Un claquement et la panne. (embrayage ou couple conique ?) 20191015


Le bourrage étant abîmé , l'huile s'est mélangée à la graisse donnant ce mélange orange
.../...


[résolu]Un claquement et la panne. (embrayage ou couple conique ?) 365723366

En tout cas, tu ne perds pas le moral, et conserve un optimisme démordant .... lol!

Mais vaut mieux que ça se situe à ce niveau là que du côté de la boîte de vitesse.

Jean-Luc
Membre connaisseur...
Membre connaisseur...

Messages : 105
Date d'inscription : 26/01/2019
Age : 68

Revenir en haut Aller en bas

1500 Re: [résolu]Un claquement et la panne. (embrayage ou couple conique ?)

Message  kuczynski Lun 21 Oct 2019 - 17:44

Ben pour l'instant sur les photos y'a rien de cassé...
kuczynski
kuczynski
Membre incontournable !
Membre incontournable !

Messages : 5502
Date d'inscription : 22/10/2012

Revenir en haut Aller en bas

1500 Re: [résolu]Un claquement et la panne. (embrayage ou couple conique ?)

Message  Dapi Mar 22 Oct 2019 - 8:59

@Serge76 a écrit::bonjour!60:pierre
si tu as  cette couleur dans le pont c'est tout simplement que tu as de l'eau dans ton pont
 regarde au niveau de ton bras oscillant au niveau du pli de la tole ou des trous car c'est la maladie de la 1500  ton pneu est peut etre marqué sur le bord 
bon courage


Bonjour , 

oui oui je continue le démontage et le bras oscillant va y passer ! 
Entretemps, je continue le nettoyage des pièces et lorsque cette pâte orange est enlevée : il n'y a aucune rouille visible.

Sûr que c'est un manque manifeste d'entretien pourtant quand j'ai acheté cette moto il y a 1 an elle sortait de révision chez Honda... il semble manifeste que l'examen du pont et de la transmission soit un peu délaissé !!! Ce fut le cas ici . Comme quoi il vaut mieux faire cela soi même !!

Voici une photo de la partie supérieure du cardan . Dentition sale mais intacte !

[résolu]Un claquement et la panne. (embrayage ou couple conique ?) 20191017

j'espère que le problème sera limité au côté roue mais s'il faut : je démonte le tout, moteur compris !!  Wink
Dapi
Dapi
Membre incontournable !
Membre incontournable !

Messages : 259
Date d'inscription : 09/09/2018
Age : 61

https://line40.COM

Revenir en haut Aller en bas

1500 Re: [résolu]Un claquement et la panne. (embrayage ou couple conique ?)

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum