Goldwing Indépendant
Le forum est lisible par tous, inutile de vous inscrire pour consulter.

Enregistrez-vous UNIQUEMENT si vous voulez partager avec nous, merci.

Veuillez consulter votre messagerie du forum avant de faire votre présentation !

Bonne lecture

.
Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Derniers sujets
» Citations
par g2loq Aujourd'hui à 16:27

» Joyeux anniversaire aujourd'hui à ...
par eddy tionspéciale Aujourd'hui à 16:24

» Bruit cliquetis Gold 2022 côté droit
par Dylan12 Aujourd'hui à 15:40

» Aveyron Cantal 2022
par Dylan12 Aujourd'hui à 15:27

» Météo
par Didou57 Aujourd'hui à 12:03

» Conseils sur une F6B
par Didou57 Aujourd'hui à 11:53

» Présentation [Didier-B]
par Didier-B Aujourd'hui à 10:49

» championnat de France Superbike 2022
par gil77 Aujourd'hui à 10:37

» Un système d'aide au maintien dans la voie pour moto
par Panagil Aujourd'hui à 10:31

» GEDINNE 2022 Courses motos anciennes en Belgique
par Pany59 Aujourd'hui à 10:13

» Devinettes, Rébus et ces sortes de choses
par Pépé69 Aujourd'hui à 10:10

» nouveau venu
par DenisFont85 Aujourd'hui à 8:23

» LuckyLuke - Nouvel arrivant
par DenisFont85 Aujourd'hui à 8:11

» Une image marrante ou insolite par jour...en forme toujours
par easy rider Aujourd'hui à 8:04

» Lolo Cochet en Laponie en hiver
par DenisFont85 Aujourd'hui à 8:03

» elle est bonne ! (vos blagues du jour ici)
par g2loq Aujourd'hui à 7:15

» Vidéos à la suite....
par g2loq Aujourd'hui à 7:04

» Commande goldwing 2022.
par Centaurdedé Hier à 14:44

» Bonjour à tous du Limousin [Domani87]
par boris-jc Hier à 0:22

» Besoin d une info - cablage pose d un IRE
par pierrot16 Mar 16 Aoû 2022 - 22:19

Août 2022
LunMarMerJeuVenSamDim
1234567
891011121314
15161718192021
22232425262728
293031    

Calendrier Calendrier

Qui est en ligne ?
Il y a en tout 263 utilisateurs en ligne :: 14 Enregistrés, 0 Invisible et 249 Invités :: 3 Moteurs de recherche

BATTIN, Christian 84, Dylan12, eddy tionspéciale, etchelaurent, g2loq, Gold65, jacgl67, jcdu47, Jean-Pierre M72, kuczynski, Max 31, Maxrunner31, ZebulonBagger

Le record du nombre d'utilisateurs en ligne est de 732 le Mar 24 Déc 2019 - 1:56
Connexion

Récupérer mon mot de passe

Le deal à ne pas rater :
Coffret Pokémon Ultra Premium Dracaufeu 2022 en français : où le ...
Voir le deal

[résolu]problème électrique 1500

4 participants

Aller en bas

[résolu]problème électrique 1500 Empty [résolu]problème électrique 1500

Message  toupeyo Jeu 16 Jan 2020 - 18:13

[résolu]problème électrique 1500 2390903281              Help!!! J'ai besoin de vos lumières ou tout du moins de vos connaissances. Je m'explique:


Après avoir monté le shifter, je suis partis faire un essai, et je me suis aperçus que je ne pouvais pas rétrograder [résolu]problème électrique 1500 3033828480  je suis rentré en 4ème.
Une fois dans le garage, j'ai coupé le moteur puis remis le contact afin de récupérer le point 0 j'ai alors entendus un clac clic ou un bruit dans le genre et Là! plus de jus  Question lorsque je remet le contact, tout s'allume puis s'éteint dans les secondes qui suivent il ne reste que le voyant oil. les codes phare, le klaxon, les clignots fonctionnent.
Tout les fusibles sont OK Le problème que je rencontre est le suivant: comment savoir si un relais est cuit car j'ai ouvert le boitier se trouvant sur la gauche après avoir sorti selle et sacoche et aucun ne présente quelque problème que se soit. [résolu]problème électrique 1500 1179796571

Merci par avance de l'aide que vous allez pouvoir m'apporter.
toupeyo
toupeyo
Membre incontournable !
Membre incontournable !

Messages : 1544
Date d'inscription : 29/05/2016
Age : 65

Revenir en haut Aller en bas

[résolu]problème électrique 1500 Empty Re: [résolu]problème électrique 1500

Message  Didou57 Jeu 16 Jan 2020 - 18:21

Salut Pierre,

Tu n'aurais pas touché au coupe-circuit par hasard ?

_________________
A bientôt !

"Aides toi, le ciel t'aidera"

"Qui veut aller loin ménage sa monture." .............. Roulez prudemment !

Le Père Noël a lu vos publications toute l'année. La plupart d'entre vous recevront un dictionnaire.

[résolu]problème électrique 1500 Didou_10
Didou57 -   Administrateur et fondateur du forum .................             
Même si mon nom est dans la liste des connectés au forum, je ne suis pas forcément derrière mon écran... merci pour votre patience.

Montages 2010 - 2011
montages 2013-2014
montages 2014-2015
Montages 2017-2018
Ma chaine Youtube
Didou57
Didou57
Administrateur - Fondateur
Administrateur - Fondateur

Messages : 16711
Date d'inscription : 05/10/2012
Age : 56

https://www.goldwingpartage.com

Revenir en haut Aller en bas

[résolu]problème électrique 1500 Empty Re: [résolu]problème électrique 1500

Message  toupeyo Jeu 16 Jan 2020 - 18:26

Bonsoir Didier,
non je n'y ais pas touché tout du moins pas avant la panne . De plus les voyants du tableau de bord s'allument quelques secondes puis s'éteignent reste seul le voyant d'huile.
Merci
toupeyo
toupeyo
Membre incontournable !
Membre incontournable !

Messages : 1544
Date d'inscription : 29/05/2016
Age : 65

Revenir en haut Aller en bas

[résolu]problème électrique 1500 Empty Re: [résolu]problème électrique 1500

Message  Didou57 Jeu 16 Jan 2020 - 18:48

As tu quand même essayé de le secouer un peu ? Des fois ces pannes sont vraiment "connes"....

_________________
A bientôt !

"Aides toi, le ciel t'aidera"

"Qui veut aller loin ménage sa monture." .............. Roulez prudemment !

Le Père Noël a lu vos publications toute l'année. La plupart d'entre vous recevront un dictionnaire.

[résolu]problème électrique 1500 Didou_10
Didou57 -   Administrateur et fondateur du forum .................             
Même si mon nom est dans la liste des connectés au forum, je ne suis pas forcément derrière mon écran... merci pour votre patience.

Montages 2010 - 2011
montages 2013-2014
montages 2014-2015
Montages 2017-2018
Ma chaine Youtube
Didou57
Didou57
Administrateur - Fondateur
Administrateur - Fondateur

Messages : 16711
Date d'inscription : 05/10/2012
Age : 56

https://www.goldwingpartage.com

Revenir en haut Aller en bas

[résolu]problème électrique 1500 Empty Re: [résolu]problème électrique 1500

Message  toupeyo Jeu 16 Jan 2020 - 19:43

[résolu]problème électrique 1500 2782311512

Oui, j'ai fais ça aussi....
toupeyo
toupeyo
Membre incontournable !
Membre incontournable !

Messages : 1544
Date d'inscription : 29/05/2016
Age : 65

Revenir en haut Aller en bas

[résolu]problème électrique 1500 Empty Re: [résolu]problème électrique 1500

Message  Philgold Jeu 16 Jan 2020 - 22:43

Hello,

Je cite" lorsque je remet le contact, tout s'allume puis s'éteint dans les secondes qui suivent il ne reste que le voyant oil. les codes phare, le klaxon, les clignots fonctionnent."


Ma question est: il s'allume quoi et s'éteint quoi ? et après le problème est où...il manque quoi, pas de démarrage ou autres, il reste quoi en fonctionnement et il manque quoi ?


En premier lieu vérification connectique batterie et état de celle-ci.


Philgold
Philgold
Philgold
Membre incontournable !
Membre incontournable !

Messages : 2006
Date d'inscription : 17/04/2016
Age : 64

Revenir en haut Aller en bas

[résolu]problème électrique 1500 Empty Re: [résolu]problème électrique 1500

Message  Canadian Man Ven 17 Jan 2020 - 13:10

[résolu]problème électrique 1500 3544286960 Mon ami Pierre 

En fonction de ce que tu décris ....

Installation d'un shifter ... Et problème de boîte de vitesse pendant l'essai routier [résolu]problème électrique 1500 499069135
Signes : à la mise du contact   Tous le système électrique est opérationnelle ...

 Séquence : 
  1) contact  ==> alimentation générale tous les voyants s'allument
        a)Mécanique Moteurs   Pression huile Rouge ... 
                           Boîte de vitesse  Neutre vert .... (Point mort)
                 Nota:  Régulateur de vitesse Orange ....  Allumage quelques secondes
 
        b)signalisation et éclairage (feux, clignos et klaxon) doivent fonctionner

Si la BV n'est pas au point ....voyant vert éteint   [résolu]problème électrique 1500 2678645121  
Mais le voyant Rouge (pression d'huile) restera allumé tant que le moteur ne tournera pas
***Nota: la marche arrière engagée ou contacteur MA défectueux créent aussi un défaux de démarrage
Il y a une sécurité  de coupure de démarreur ...[résolu]problème électrique 1500 1902421764
(Mais les feux fonctionnent toujours) 

Je pense vraisemblablement que le Shifter doit être ajusté car il "bloque le passage de vitesse" [résolu]problème électrique 1500 194309968 
Et ainsi ta BV n'étant pas au point mort ( le vrai entre 1ère et Seconde) la sécurité de démarreur s'est "engagée" ....

Solution ... Sur la béquille centrale .... Tu fais jouer la roue arrière et à la main tu actionne le sélecteur pour trouver le point mort  ....

Allez bon courage .... Et 
   "Patience et longueur de temps font plus que force ni que rage" 
 [résolu]problème électrique 1500 1473505319 [résolu]problème électrique 1500 1094680642 [résolu]problème électrique 1500 2939281774 [résolu]problème électrique 1500 3605879242
Canadian Man
Canadian Man
Membre incontournable !
Membre incontournable !

Messages : 819
Date d'inscription : 26/08/2015
Age : 66

Revenir en haut Aller en bas

[résolu]problème électrique 1500 Empty Re: [résolu]problème électrique 1500

Message  Invité Ven 17 Jan 2020 - 14:37

Salut 

Après réflexion , perso je démonterai le shifter , comme ça tout serait remis à zéro

si le problème vient de la non remise au point mort tu vas vite le savoir  .

Pour en avoir discuté au téléphone , demande l'aide d'un mécanicien si tu en connais un dans ton entourage .

Le shifter n'est pas compliqué à installer mais il faut qu'il fonctionne librement à 100% ...

Les serrages doivent être accompagné du mouvement  de va et vient du sélecteur monté à blanc et actionné du bout du doigt .

Si ça devient gras c'est qu'il n'est pas perpendiculaire au sens de fonctionnement ...  

voir principalement la patte de pare cylindre sur lequel vient se fixer le support du shifter .

Souvent l'épaisseur n'est pas égale et met le shifter de travers ... 

 il faut limer la patte ( doucement ) pour la remettre à plat .

N'hésite pas à me téléphoner .

Invité
Invité


Revenir en haut Aller en bas

[résolu]problème électrique 1500 Empty Re: [résolu]problème électrique 1500

Message  toupeyo Ven 17 Jan 2020 - 18:36

[résolu]problème électrique 1500 2390903281                     merci à ceux qui se sont penché sur mon problème, Canadian man m'a bien expliqué par téléphone ce matin et première chose faite en rentrant à midi: mise au point mort manuellement et là, Bingo je tourne la clé de contact tout s'allume. Petit coup de démarreur et Vroum vroum tout fonctionne.
Grand merci donc à Philippe pour son dépannage et le résumé de "mon soucis"sur le forum ainsi qu'à Didou, toy, Philgold pour leur intérêt. Merci à Patim33 pour sa participation.
toupeyo
toupeyo
Membre incontournable !
Membre incontournable !

Messages : 1544
Date d'inscription : 29/05/2016
Age : 65

Revenir en haut Aller en bas

[résolu]problème électrique 1500 Empty Re: [résolu]problème électrique 1500

Message  Philgold Ven 17 Jan 2020 - 18:48

Hello, c'est top ! et bonne route à toi.

Philgold
Philgold
Philgold
Membre incontournable !
Membre incontournable !

Messages : 2006
Date d'inscription : 17/04/2016
Age : 64

Revenir en haut Aller en bas

[résolu]problème électrique 1500 Empty Re: [résolu]problème électrique 1500

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum