Goldwing Indépendant
Le forum est lisible par tous, inutile de vous inscrire pour consulter.

Enregistrez-vous UNIQUEMENT si vous voulez partager avec nous, merci.

Veuillez consulter votre messagerie du forum avant de faire votre présentation !

Bonne lecture

.
Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Derniers sujets
» Météo
par Didou57 Aujourd'hui à 12:03

» Conseils sur une F6B
par Didou57 Aujourd'hui à 11:53

» Joyeux anniversaire aujourd'hui à ...
par Didou57 Aujourd'hui à 11:14

» Présentation [Didier-B]
par Didier-B Aujourd'hui à 10:49

» championnat de France Superbike 2022
par gil77 Aujourd'hui à 10:37

» Un système d'aide au maintien dans la voie pour moto
par Panagil Aujourd'hui à 10:31

» GEDINNE 2022 Courses motos anciennes en Belgique
par Pany59 Aujourd'hui à 10:13

» Devinettes, Rébus et ces sortes de choses
par Pépé69 Aujourd'hui à 10:10

» nouveau venu
par DenisFont85 Aujourd'hui à 8:23

» LuckyLuke - Nouvel arrivant
par DenisFont85 Aujourd'hui à 8:11

» Une image marrante ou insolite par jour...en forme toujours
par easy rider Aujourd'hui à 8:04

» Lolo Cochet en Laponie en hiver
par DenisFont85 Aujourd'hui à 8:03

» elle est bonne ! (vos blagues du jour ici)
par g2loq Aujourd'hui à 7:15

» Vidéos à la suite....
par g2loq Aujourd'hui à 7:04

» Commande goldwing 2022.
par Centaurdedé Hier à 14:44

» Aveyron Cantal 2022
par g2loq Hier à 6:15

» Bonjour à tous du Limousin [Domani87]
par boris-jc Hier à 0:22

» Besoin d une info - cablage pose d un IRE
par pierrot16 Mar 16 Aoû 2022 - 22:19

» un petit nouveau de Normandie [Laudrel]
par pierrot16 Mar 16 Aoû 2022 - 22:15

» Vu ou croisé sur la route....
par grardchris Mar 16 Aoû 2022 - 19:30

Août 2022
LunMarMerJeuVenSamDim
1234567
891011121314
15161718192021
22232425262728
293031    

Calendrier Calendrier

Qui est en ligne ?
Il y a en tout 270 utilisateurs en ligne :: 12 Enregistrés, 0 Invisible et 258 Invités :: 4 Moteurs de recherche

Benoit17180, chris5, Didou57, Dylan12, EXKAWA, GIBRAT, Gold65, jcdu47, JLB76, NOCA, Pépé69, Wild-Weasel

Le record du nombre d'utilisateurs en ligne est de 732 le Mar 24 Déc 2019 - 1:56
Connexion

Récupérer mon mot de passe

Le Deal du moment :
Coffret Pokémon Ultra Premium Dracaufeu 2022 en ...
Voir le deal

"Pas résolu" Défaut d'allumage 1500 de nouveau

+2
jcdu47
Canadian Man
6 participants

Aller en bas

1500 "Pas résolu" Défaut d'allumage 1500 de nouveau

Message  Invité Sam 23 Mai 2020 - 12:47

Aujourd'hui sorti moto avec les copain de prévu (youpi la 1ere avec Framboise).
Du coup hier direction la station histoire de lui faire le plein d'essence pour pas emmerdé les potos pendant la ballade.

Ce matin 11h00 direction le garage et la Framboise ne démarre pas.

Je retente 2-3 fois et toujours rien juste une odeur d'essence.

Je démonte la première bougie que je vois (la seul accessible sans démonté le porte avion. Et surprise ZERO allumage.

Une idée ?


Dernière édition par Didou57 le Mer 27 Mai 2020 - 16:37, édité 4 fois (Raison : merci de mettre des titres explicites)

Invité
Invité


Revenir en haut Aller en bas

1500 Re: "Pas résolu" Défaut d'allumage 1500 de nouveau

Message  Canadian Man Sam 23 Mai 2020 - 13:09

"Pas résolu" Défaut d'allumage 1500 de nouveau 365723366  Barnabus ...

 Euh ... as tu regardé le coupe circuit (poignée droite) affraid  ...
Canadian Man
Canadian Man
Membre incontournable !
Membre incontournable !

Messages : 819
Date d'inscription : 26/08/2015
Age : 66

Revenir en haut Aller en bas

1500 Re: "Pas résolu" Défaut d'allumage 1500 de nouveau

Message  Invité Sam 23 Mai 2020 - 14:33

Le bouton fonctionne j'ai tester le connecteur 9P-red.

J'ai découvert que j'avais une alarme, je me demande si c'est pas elle qui fou la merde.

Invité
Invité


Revenir en haut Aller en bas

1500 Re: "Pas résolu" Défaut d'allumage 1500 de nouveau

Message  Canadian Man Sam 23 Mai 2020 - 15:01

RE "Pas résolu" Défaut d'allumage 1500 de nouveau 365723366 

Est ce que le voyant de point mort (vert) est allumé !?

Mais oui ... peut être l'alarme ...
Canadian Man
Canadian Man
Membre incontournable !
Membre incontournable !

Messages : 819
Date d'inscription : 26/08/2015
Age : 66

Revenir en haut Aller en bas

1500 Re: "Pas résolu" Défaut d'allumage 1500 de nouveau

Message  jcdu47 Sam 23 Mai 2020 - 15:28

Bjr 
Si tu sais où se trouve ton alarme , tu dois aussi certainement savoir sur quoi elle agit . .. Si tu n'arrives pas à la tester , shunte tout et repart à l'origine . . .

jcdu47
Membre incontournable !
Membre incontournable !

Messages : 2605
Date d'inscription : 01/10/2013
Age : 61

Revenir en haut Aller en bas

1500 Re: "Pas résolu" Défaut d'allumage 1500 de nouveau

Message  Invité Sam 23 Mai 2020 - 20:08

"Pas résolu" Défaut d'allumage 1500 de nouveau 4138970908
Hé ben après trois heures de test, capteur de béquille, connecteur arrêt moteur, test du générateur d'impultion. Tout est ok.

J'ai trouvé le boitier d'alarme et j'ai tout remis d'origine et zou elle re tourne comme une horloge.

Ludo 1 - Alarme 0 lol!

Invité
Invité


Revenir en haut Aller en bas

1500 Sans pleurs et sans reproches

Message  g2loq Sam 23 Mai 2020 - 21:03

"Pas résolu" Défaut d'allumage 1500 de nouveau 15902611

"Pas résolu" Défaut d'allumage 1500 de nouveau V_cop121
g2loq
g2loq
Co-administrateur
Co-administrateur

Messages : 18366
Date d'inscription : 29/04/2013
Age : 68

Revenir en haut Aller en bas

1500 Re: "Pas résolu" Défaut d'allumage 1500 de nouveau

Message  Invité Mar 26 Mai 2020 - 0:23

Bon ben j'ai parlé trop vite.

Samedi après avoir viré l'alarme la moto à redémarré et zou ballade de 160Km avec les copains sans aucun souci.

Ce matin beau ciel bleu je me dit que je vais prendre la grand mère pour aller bossé. Et la le drame!!!!!!!!!!!!!!!!!!! Impossible de la mettre en route.

Je démonte une bougie et surprise pas d'allumage GRRRRRRRRRRRR


Je ne sais plus quoi tester.

Invité
Invité


Revenir en haut Aller en bas

1500 Re: "Pas résolu" Défaut d'allumage 1500 de nouveau

Message  didier Mar 26 Mai 2020 - 7:23

peut être(certainement) un défaut de continuité dans le faisceau électrique, c’était arrivé sur celle d'un collègue de club ,le faisceau s’était détérioré à force de manœuvrer le guidon

didier
Membre incontournable !
Membre incontournable !

Messages : 1064
Date d'inscription : 24/06/2014
Age : 64

Revenir en haut Aller en bas

1500 Re: "Pas résolu" Défaut d'allumage 1500 de nouveau

Message  Invité Mar 26 Mai 2020 - 9:53

didier a écrit:peut être(certainement) un défaut de continuité dans le faisceau électrique, c’était arrivé sur celle d'un collègue de club ,le faisceau s’était détérioré à force de manœuvrer le guidon

Aie si c'est ça le problème j'ai pas fini de chercher. "Pas résolu" Défaut d'allumage 1500 de nouveau 210717176

Invité
Invité


Revenir en haut Aller en bas

1500 Re: "Pas résolu" Défaut d'allumage 1500 de nouveau

Message  gsxr1135 Mar 26 Mai 2020 - 12:09

"Pas résolu" Défaut d'allumage 1500 de nouveau 2782311512 a l époque , j ai eu le coupe circuit au guidon dont le plastique fondu me mettait l allumage en rideau . elle m a fait quelques coupures d allumage en roulant mais redémarrait ensuite . apres avoir tout démonter , ç est ma femme qui a trouvé la panne et démonté la cocotte pour trouvé le plastique du coupe circuit qui avait fondu et perturbait ce dernier . donc perdu pour perdu , elle a ébavuré ce qui avait fondu et je n ai jamais été réemmerdé

gsxr1135
Membre incontournable !
Membre incontournable !

Messages : 617
Date d'inscription : 25/11/2017
Age : 54

Revenir en haut Aller en bas

1500 Re: "Pas résolu" Défaut d'allumage 1500 de nouveau

Message  g2loq Mar 26 Mai 2020 - 12:17

"Pas résolu" Défaut d'allumage 1500 de nouveau Rta726

Ah tiens, chez moi aussi c'est ma femme qui est en charge de la cocotte ! "Pas résolu" Défaut d'allumage 1500 de nouveau Lol_2722  "Pas résolu" Défaut d'allumage 1500 de nouveau Rire-226 

"Pas résolu" Défaut d'allumage 1500 de nouveau V115 
"Pas résolu" Défaut d'allumage 1500 de nouveau 1064113  "Pas résolu" Défaut d'allumage 1500 de nouveau Ok-je-12
g2loq
g2loq
Co-administrateur
Co-administrateur

Messages : 18366
Date d'inscription : 29/04/2013
Age : 68

Revenir en haut Aller en bas

1500 Re: "Pas résolu" Défaut d'allumage 1500 de nouveau

Message  Gold35 Mar 26 Mai 2020 - 13:28

Barnabus a écrit:Bon ben j'ai parlé trop vite.

Samedi après avoir viré l'alarme la moto à redémarré et zou ballade de 160Km avec les copains sans aucun souci.

Ce matin beau ciel bleu je me dit que je vais prendre la grand mère pour aller bossé. Et la le drame!!!!!!!!!!!!!!!!!!! Impossible de la mettre en route.

Hello! ta moto est allergique au travail! N'utilise la que pour des virées entre copains! "Pas résolu" Défaut d'allumage 1500 de nouveau 2072541550

Gold35
Membre incontournable !
Membre incontournable !

Messages : 472
Date d'inscription : 15/11/2017
Age : 59

Revenir en haut Aller en bas

1500 Re: "Pas résolu" Défaut d'allumage 1500 de nouveau

Message  Invité Mar 26 Mai 2020 - 14:03

Bon j'ai repris les investigation ce matin avant d'aller au boulot.

Donc j'ai tout repris du début:


  • test contacteur de béquille (OK)
  • Test contacteur bouton d'urgence (OK)
  • Test des différentes résistance, continuité et tension sur le boitier de gestion allumage et la y'a un loup.

Effectivement sur les fils du générateur d’impulsion jen devrai avoir une résistance et rien.

Je démonte donc la prise qui est d’ailleurs bien planqué au dessus du ventilateur droit de la moto.

4 broches deux pour le Générateur d'impulsion 1 et deux autre pour le générateur d'impulsion 2

  • Test générateur 2 460Ohms soit dans la tolérance car prévu entre 400Ohms et 500Ohms
  • test du générateur 1 et la rien pas de continuité pale pale pale pale pale pale pale 


Je pense que j'ai trouvé ma panne. Et ben ça va être sympa les générateurs d’impulsions sont derrière la courroie de distribution de droite.

Cela vous semble cohérent comme diagnostic ?

Invité
Invité


Revenir en haut Aller en bas

1500 Re: "Pas résolu" Défaut d'allumage 1500 de nouveau

Message  jcdu47 Mar 26 Mai 2020 - 17:44

En tout cas , c'est exactement ce que dit le manuel d'entretien du  gl15 .  Un bricolage pas trop compliqué à 200 balles environ . ..
Bobine de générateur d'impulsions 
(PC1) GRN/BLK (2P-BLU) et WHT/YEL (9P-BLK)  400—500 Ohms (20°C)

(PC2) GRN/BLK (2P-BLU) etWHT/BLU (9P-BLK) 400—500 Ohms (20°C) 
 

jcdu47
Membre incontournable !
Membre incontournable !

Messages : 2605
Date d'inscription : 01/10/2013
Age : 61

Revenir en haut Aller en bas

1500 Re: "Pas résolu" Défaut d'allumage 1500 de nouveau

Message  Invité Mar 26 Mai 2020 - 19:07

Oui c'est a peut près ça. Je viens de commandé la pièce chez Honda. 201,95. Il me fait 25% d remise dessus. 
Pour le boulot j'ai pas encore regardé mais il me semble qu'il faut tombé là distri de droite pour avoir les capteurs.

Invité
Invité


Revenir en haut Aller en bas

1500 Re: "Pas résolu" Défaut d'allumage 1500 de nouveau

Message  Invité Mar 26 Mai 2020 - 23:47

Bon ce soir j'ai démonté le carter de distribution pour voir les deux coupable.
Les voila

"Pas résolu" Défaut d'allumage 1500 de nouveau Img_2056

Et voici le fautif
"Pas résolu" Défaut d'allumage 1500 de nouveau Img_2057

Invité
Invité


Revenir en haut Aller en bas

1500 Re: "Pas résolu" Défaut d'allumage 1500 de nouveau

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum