Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Septembre 2021
LunMarMerJeuVenSamDim
  12345
6789101112
13141516171819
20212223242526
27282930   

Calendrier Calendrier

Qui est en ligne ?
Il y a en tout 109 utilisateurs en ligne :: 1 Enregistré, 0 Invisible et 108 Invités :: 3 Moteurs de recherche

Filip78

Le record du nombre d'utilisateurs en ligne est de 732 le Mar 24 Déc 2019 - 1:56
Connexion

Récupérer mon mot de passe

[résolu]Ma 1800 2013 ne démarre pas.

+3
jcdu47
g2loq
dayton34
7 participants

Aller en bas

[résolu]Ma 1800 2013 ne démarre pas. Empty [résolu]Ma 1800 2013 ne démarre pas.

Message  Domi91 Mar 27 Juil 2021 - 17:58

Bonjour à tous
Mon 1800 2013 ne veut plus démarrer, allez savoir pourquoi alors que 2 semaines avant, il
fonctionnait très bien. Je recherche donc le manuel d’atelier pour ma 2013 pour avoir les bons codes
d’erreurs PGM-FI.
Le lien dans la rubrique «  Revues techniques et documentations : Gold 1800 (SC47 et SC68) : notice
service manuel 2012-2017 » est mort.
Quelqu’un aurait-il ce fichier pour me dépanner.
Merci d’avance.


Dernière édition par Domi91 le Mar 3 Aoû 2021 - 16:44, édité 1 fois
Domi91
Domi91
Membre posteur
Membre posteur

Messages : 52
Date d'inscription : 17/11/2013
Age : 66

Revenir en haut Aller en bas

[résolu]Ma 1800 2013 ne démarre pas. Empty Re: [résolu]Ma 1800 2013 ne démarre pas.

Message  jcdu47 Mar 27 Juil 2021 - 18:08

Bjr
Tape ''manuel'' dans la rubrique rechercher et tu devrais trouver ton bonheur . . .
Et qu'est-ce qu'il dit ton voyant PGM-FI ?
jcdu47
jcdu47
Membre incontournable !
Membre incontournable !

Messages : 2351
Date d'inscription : 01/10/2013
Age : 60

Revenir en haut Aller en bas

[résolu]Ma 1800 2013 ne démarre pas. Empty Re: [résolu]Ma 1800 2013 ne démarre pas.

Message  Domi91 Mar 27 Juil 2021 - 19:15

J’ai essayé la recherche mais que des liens morts.
Le code d’erreur est 19.
Par contre j’ai la revue d’atelier F6C 2014 saurais tu si ça correspond.
Domi91
Domi91
Membre posteur
Membre posteur

Messages : 52
Date d'inscription : 17/11/2013
Age : 66

Revenir en haut Aller en bas

[résolu]Ma 1800 2013 ne démarre pas. Empty Re: [résolu]Ma 1800 2013 ne démarre pas.

Message  dayton34 Mar 27 Juil 2021 - 19:43

[résolu]Ma 1800 2013 ne démarre pas. Captur10

_________________
[résolu]Ma 1800 2013 ne démarre pas. Honda-goldwing-logo-clipart-1
dayton34
dayton34
Membre posteur
Membre posteur

Messages : 94
Date d'inscription : 26/02/2017
Age : 62

Revenir en haut Aller en bas

[résolu]Ma 1800 2013 ne démarre pas. Empty Re: [résolu]Ma 1800 2013 ne démarre pas.

Message  g2loq Mar 27 Juil 2021 - 19:50

@Domi91 a écrit:J’ai essayé la recherche  mais que des liens morts.
Le code d’erreur est 19.
Par contre j’ai la revue d’atelier F6C 2014 saurais tu si ça correspond.

Les codes sont les mêmes sur les SC47 et SC68

Et pour ta panne, tu peux lire l'expérience de Jacky ici:

Petite panne ce matin . . . code 19 ( Résolu ) Wink

[résolu]Ma 1800 2013 ne démarre pas. Ddeeef20
g2loq
g2loq
Co-administrateur
Co-administrateur

Messages : 15994
Date d'inscription : 29/04/2013
Age : 67

Revenir en haut Aller en bas

[résolu]Ma 1800 2013 ne démarre pas. Empty Re: [résolu]Ma 1800 2013 ne démarre pas.

Message  jcdu47 Mar 27 Juil 2021 - 20:01

Grillé par Christian . . .
Effectivement , tu as toutes les chances pour que ta panne provienne du générateur d'impulsions d'allumage . Environ 140 balles si tu le fais toi-même . . .


Dernière édition par jcdu47 le Mar 27 Juil 2021 - 20:54, édité 1 fois
jcdu47
jcdu47
Membre incontournable !
Membre incontournable !

Messages : 2351
Date d'inscription : 01/10/2013
Age : 60

Revenir en haut Aller en bas

[résolu]Ma 1800 2013 ne démarre pas. Empty Re: [résolu]Ma 1800 2013 ne démarre pas.

Message  Domi91 Mar 27 Juil 2021 - 20:16

Merci a vous deux je vais regarder.
Domi91
Domi91
Membre posteur
Membre posteur

Messages : 52
Date d'inscription : 17/11/2013
Age : 66

Revenir en haut Aller en bas

[résolu]Ma 1800 2013 ne démarre pas. Empty Re: [résolu]Ma 1800 2013 ne démarre pas.

Message  Filip91 Ven 30 Juil 2021 - 7:56

[résolu]Ma 1800 2013 ne démarre pas. 2782311512

Avez vous pensé à réinitialiser les clefs, prendre le double maintenir le démarreur enfoncé mettre la clef contact et ça démarre, de rien si ça peut aider Very Happy
Filip91
Filip91
Membre incontournable !
Membre incontournable !

Messages : 937
Date d'inscription : 26/11/2016
Age : 63

Revenir en haut Aller en bas

[résolu]Ma 1800 2013 ne démarre pas. Empty Re: [résolu]Ma 1800 2013 ne démarre pas.

Message  jcdu47 Ven 30 Juil 2021 - 9:05

Bjr Philippe
Je ne pense pas qu'un défaut '' d'appairement '' des clés puisse indiquer la panne 19 sur le témoin Fi . . .
jcdu47
jcdu47
Membre incontournable !
Membre incontournable !

Messages : 2351
Date d'inscription : 01/10/2013
Age : 60

Revenir en haut Aller en bas

[résolu]Ma 1800 2013 ne démarre pas. Empty Re: [résolu]Ma 1800 2013 ne démarre pas.

Message  fiblan Lun 2 Aoû 2021 - 7:41

Bonjour Domi91,
j'ai eu le même problème avec une 2016, avec le code panne 19. Tout est relaté dans un post assez long étalé sur 2019-2020, car au début la panne était aléatoire avant de devenir définitive. Le remplacement du generateur d'impusions d'allumage a réglé le problème. Depuis aucun souci de démarrage.

fiblan
Membre incontournable !
Membre incontournable !

Messages : 219
Date d'inscription : 27/02/2020
Age : 58

Revenir en haut Aller en bas

[résolu]Ma 1800 2013 ne démarre pas. Empty Re: [résolu]Ma 1800 2013 ne démarre pas.

Message  Domi91 Lun 2 Aoû 2021 - 15:53

Bonjour
Ne sachant pas trop quoi faire je l’ai donné à mon concessionnaire. Il a testé le générateur d’impulsion qui n’était pas en défaut, il a donc nettoyé les connexions et la moto à redémarrer. J’espère que ça ne recommenceras pas.
Merci à vous tous, je vous tiendrais au courant si il y a une suite.
Domi91
Domi91
Membre posteur
Membre posteur

Messages : 52
Date d'inscription : 17/11/2013
Age : 66

Revenir en haut Aller en bas

[résolu]Ma 1800 2013 ne démarre pas. Empty Re: [résolu]Ma 1800 2013 ne démarre pas.

Message  Didou57 Lun 2 Aoû 2021 - 17:14

[résolu]Ma 1800 2013 ne démarre pas. Pannea10

Soyez acteur de votre forum ! Suivez ces indications, merci !

_________________
A bientôt !

"Aides toi, le ciel t'aidera"

"Qui veut aller loin ménage sa monture." .............. Roulez prudemment !

[résolu]Ma 1800 2013 ne démarre pas. Didou_10
Didou57 -   Administrateur et fondateur du forum .................             
Même si mon nom est dans la liste des connectés au forum, je ne suis pas forcément derrière mon écran... merci pour votre patience.

Montages 2010 - 2011
montages 2013-2014
montages 2014-2015
Montages 2017-2018
Ma chaine Youtube
Didou57
Didou57
Administrateur - Fondateur
Administrateur - Fondateur

Messages : 15954
Date d'inscription : 05/10/2012
Age : 55

https://www.goldwingpartage.com

Revenir en haut Aller en bas

[résolu]Ma 1800 2013 ne démarre pas. Empty Re: [résolu]Ma 1800 2013 ne démarre pas.

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum