Goldwing Indépendant
Le forum est lisible par tous, inutile de vous inscrire pour consulter.

Enregistrez-vous UNIQUEMENT si vous voulez partager avec nous, merci.

Veuillez consulter votre messagerie du forum avant de faire votre présentation !

Bonne lecture

.
Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Derniers sujets
» cales guidon 2018+
par laurent67520 Aujourd'hui à 14:42

» Météo
par Didou57 Aujourd'hui à 12:48

» Première mains?
par gegeto66 Aujourd'hui à 11:59

» Hello d'un Newbie qui va réaliser son rêve de gamin [Sambot78]
par Filip91 Aujourd'hui à 11:57

» Bien laver sa moto
par Flip Aujourd'hui à 10:23

» il était une fois le Rock (un peu d'attente pour charger la page)
par g2loq Aujourd'hui à 10:07

» Triggo - Une voiture électrique pour l'interfile (+ vidéo)
par DenisFont85 Aujourd'hui à 8:53

» Une image marrante par jour...en forme toujours
par g2loq Aujourd'hui à 7:48

» Vidéos à la suite....
par g2loq Aujourd'hui à 7:42

» Commande goldwing 2022.
par gegeto66 Aujourd'hui à 7:19

» porte bagage honda sur dct 2021
par Etche Hier à 23:46

» Nouveau projet mécanique Philracing XJTZ
par Philgold Hier à 20:39

» ma petite remorque
par Max 31 Hier à 20:05

» Alain65 de retour
par alain65 Hier à 19:08

» origine de votre pseudo
par Sambot78 Hier à 15:40

» Nouvel inscrit de Touraine [Panix]
par Sambot78 Hier à 15:00

» COUP DE GUEULE
par Scoubidou Hier à 13:03

» Joyeux anniversaire aujourd'hui à ...
par Didou57 Hier à 11:15

» VISU - Rassemblement Sud Ouest
par alain65 Jeu 20 Jan 2022 - 22:12

» ECHAPPEMENTS 1000 GOLDWING ?
par Philgold Jeu 20 Jan 2022 - 21:17

Janvier 2022
LunMarMerJeuVenSamDim
     12
3456789
10111213141516
17181920212223
24252627282930
31      

Calendrier Calendrier

Qui est en ligne ?
Il y a en tout 202 utilisateurs en ligne :: 12 Enregistrés, 0 Invisible et 190 Invités :: 2 Moteurs de recherche

bandit52240, Etche, familypousse, g2loq, Gold65, ident14, JACQUES 62, JeF 33, Jife, laurent67520, Pépé69, Sambot78

Le record du nombre d'utilisateurs en ligne est de 732 le Mar 24 Déc 2019 - 1:56
Connexion

Récupérer mon mot de passe

Le Deal du moment :
Fauteuil gaming CGM à 99€ ...
Voir le deal
99.99 €

(RESOLU)Radio : stations preréglées disparues

4 participants

Aller en bas

(RESOLU)Radio : stations preréglées disparues Empty (RESOLU)Radio : stations preréglées disparues

Message  fiblan Lun 29 Nov 2021 - 19:50

Bonjour à tous, j'ouvre ce sujet car je n'ai rien trouvé sur le forum.

Un matin, mes stations pré réglées étaient toutes passées à 0Mhz et je ne peux plus les reprogrammer. J'ajoute que ma batterie fonctionne bien ...

Est-ce que cela est déjà arrivé à quelqu'un ?

Bonne route à tous.

Christian

fiblan
Membre incontournable !
Membre incontournable !

Messages : 245
Date d'inscription : 27/02/2020
Age : 59

Revenir en haut Aller en bas

(RESOLU)Radio : stations preréglées disparues Empty Re: (RESOLU)Radio : stations preréglées disparues

Message  g2loq Lun 29 Nov 2021 - 20:00

(RESOLU)Radio : stations preréglées disparues 365723366

Salut Christian,

Je sais, tu as une SC68 modèle 2016, achetée neuve en 2017 mais peut-être la lecture de ce sujet pourrait t'orienter vers un check de l'alim de ton moto-radio ?

Petit probléme sur motoradio 1500 !

Amitiés,
Christian

PS: Sachant que : (Lire encart ci-dessous) je te recommande de vérifier les pinouilles des connecteurs d'alim de ton motoradio et la continuité , en suivant le chapitre 21 du Manuel (C'est quasi le même pour les SC47 / SC68)

(RESOLU)Radio : stations preréglées disparues Ffffff80

_________________
(RESOLU)Radio : stations preréglées disparues Rj8
 (RESOLU)Radio : stations preréglées disparues Zkmy
Ne dites pas à ma mère que je suis co-admin chez FGI(RESOLU)Radio : stations preréglées disparues Admin11 Elle croit que je suis gogo-dancer dans un bar gay(RESOLU)Radio : stations preréglées disparues Lun13
g2loq
g2loq
Co-administrateur
Co-administrateur

Messages : 16658
Date d'inscription : 29/04/2013
Age : 68

Revenir en haut Aller en bas

(RESOLU)Radio : stations preréglées disparues Empty Re: (RESOLU)Radio : stations preréglées disparues

Message  fiblan Mar 30 Nov 2021 - 8:09

Merci Christian, je vais faire verifier cela bientot puisqu'elle va en concession dans 1 semaine pour poser un accessoire.

Ce qui me parait etrange c'est que la radio fonctionne, je peux faire de la recherche de station ... mais, non seulement toutes les préréglées sont à 0Mhz mais en plus je ne peux plus les prérégler !

au fait le préréglage c'est bien un appui long sur une des touches stations 1 à 6 jusqu'à un bip ? moi je peux rester le doigt sur la touche il ne se passe rien !

fiblan
Membre incontournable !
Membre incontournable !

Messages : 245
Date d'inscription : 27/02/2020
Age : 59

Revenir en haut Aller en bas

(RESOLU)Radio : stations preréglées disparues Empty Re: (RESOLU)Radio : stations preréglées disparues

Message  g2loq Mar 30 Nov 2021 - 9:31

@fiblan a écrit:Merci Christian, je vais faire verifier cela bientot puisqu'elle va en concession dans 1 semaine pour poser un accessoire.

Ce qui me parait etrange c'est que la radio fonctionne, je peux faire de la recherche de station ... mais, non seulement toutes les préréglées sont à 0Mhz mais en plus je ne peux plus les prérégler !

au fait le préréglage c'est bien un appui long sur une des touches stations 1 à 6 jusqu'à un bip ?  moi je peux rester le doigt sur la touche il ne se passe rien !
(RESOLU)Radio : stations preréglées disparues Pannea79
Salut Christian,

Je ne sais pas trop, car comme beaucoup, je n'utilise pas la radio, mais plutôt un lecteur de MP3.
Il faudrait que je me plonge à nouveau dans The Manuel.

Par contre, je vois deux choses dans ton message:

- Ta panne serait permanente, ce qui faciliterait la recherche.
(Rappelons, par exemple que lorsque l'alternateur ne débite plus assez, la radio est une des toutes premieres choses à être shunté, avec la Marche Arrière)

- Je crains par contre que la panne (si il y a bien une panne et non pas de fausses manips) ne soit avec le motoradio lui-même: Ce serait étrange de ne perdre qu'une seule fonction par un mauvais brochage quelque part. Mais, qui sait ? Ton motociste le verra vite en inspectant les prises...

(RESOLU)Radio : stations preréglées disparues Luck112

_________________
(RESOLU)Radio : stations preréglées disparues Rj8
 (RESOLU)Radio : stations preréglées disparues Zkmy
Ne dites pas à ma mère que je suis co-admin chez FGI(RESOLU)Radio : stations preréglées disparues Admin11 Elle croit que je suis gogo-dancer dans un bar gay(RESOLU)Radio : stations preréglées disparues Lun13
g2loq
g2loq
Co-administrateur
Co-administrateur

Messages : 16658
Date d'inscription : 29/04/2013
Age : 68

Revenir en haut Aller en bas

(RESOLU)Radio : stations preréglées disparues Empty Re: (RESOLU)Radio : stations preréglées disparues

Message  Didou57 Mar 30 Nov 2021 - 11:03

(RESOLU)Radio : stations preréglées disparues 365723366

@fiblan a écrit:
au fait le préréglage c'est bien un appui long sur une des touches stations 1 à 6 jusqu'à un bip ? moi je peux rester le doigt sur la touche il ne se passe rien !

Non, ça c'est pour enregistrer les stations sélectionnées. Il faut faire une recherche avec la touche "seek" en appui long pour lancer la recherche.
Une petite recherche dans la section  des manuels de la 18 te donnera la procédure.

_________________
A bientôt !

"Aides toi, le ciel t'aidera"

"Qui veut aller loin ménage sa monture." .............. Roulez prudemment !

Le Père Noël a lu vos publications toute l'année. La plupart d'entre vous recevront un dictionnaire.

(RESOLU)Radio : stations preréglées disparues Didou_10
Didou57 -   Administrateur et fondateur du forum .................             
Même si mon nom est dans la liste des connectés au forum, je ne suis pas forcément derrière mon écran... merci pour votre patience.

Montages 2010 - 2011
montages 2013-2014
montages 2014-2015
Montages 2017-2018
Ma chaine Youtube
Didou57
Didou57
Administrateur - Fondateur
Administrateur - Fondateur

Messages : 16213
Date d'inscription : 05/10/2012
Age : 56

https://www.goldwingpartage.com

Revenir en haut Aller en bas

(RESOLU)Radio : stations preréglées disparues Empty Re: (RESOLU)Radio : stations preréglées disparues

Message  Jife Mar 30 Nov 2021 - 17:15

(RESOLU)Radio : stations preréglées disparues 365723366

Une possibilité:

Le Moto-Radio possède deux alimentations:
- 1 Alim permanente: nécessaire au maintien des mémoires: fréquences et des autres pré-réglages de sonorités (Graves, aigues, Amb ...)
- 1 Alim après contact pour l'autorisation pour la mise en fonctionnement du Moto-Radio

Il se peut donc que ton alim permanente soit défectueuse alors que celle après contact soit bonne; tu aurais alors le problème que tu décris.

Mais comme je ne sais pas si l'alim après contact relaye ou non l'alim permanente lorsque le contact est sur ON, je ne pourrais pas en être certain. Si ce n'est pas le cas, je pense comme Christian que tu peux aussi envisager un défaut du Moto-Radio même.

Vérifie quand même si ta télécommande de verrouillage de coffre fonctionne, si ce n'est pas le cas vérifie le fusible 22, c'est ce même fusible qui alimente le +12V continu pour les mémoires du système audio (en supposant que le plan de câblage de la SC68 à ce niveau soit le même que celui de la SC47)
Jife
Jife
Membre incontournable !
Membre incontournable !

Messages : 643
Date d'inscription : 26/03/2019
Age : 61

Revenir en haut Aller en bas

(RESOLU)Radio : stations preréglées disparues Empty Re: (RESOLU)Radio : stations preréglées disparues

Message  fiblan Mer 1 Déc 2021 - 8:53

Merci pour ta réponse Jife. Il se trouve que la télécommande d'ouverture des coffres fonctionne normalement. Si je comprends bien ton message cela signifierait que l'alim permanente fonctionne normalement aussi. Est-ce qu'il n'y a qu'un seul fusible sur cette alim permanente pour tous ses consommateurs (radio, ouverture des coffres …) ? si oui, cela signifierait que le problème ne vient pas de là.
A suivre

Christian

fiblan
Membre incontournable !
Membre incontournable !

Messages : 245
Date d'inscription : 27/02/2020
Age : 59

Revenir en haut Aller en bas

(RESOLU)Radio : stations preréglées disparues Empty Re: (RESOLU)Radio : stations preréglées disparues

Message  Jife Mer 1 Déc 2021 - 20:55

Salut Christian,

Oui, ton raisonnement est bon, sur le plan de câblage il n'y a qu'un seul fusible pour le +12 continu (ouverture des sacoches et sauvegarde des programmations).

Une autre question; est-ce que la programmation des réglages audios (Graves, Aigus, Amb ...) est conservée lorsque tu coupes le contact et le rétablis ensuite ?
Si c'est le cas je pencherais pour le Moto-Radio.

Mais avant de le remplacer:

Une autre vérification à faire avant d'incriminer le Moto-Radio est de contrôler que ce +12 arrive bien jusqu'à la connectique du Moto-Radio ou qu'il n'y ait pas de faux-contact sur le connecteur.
Ce qui est sûr c'est que ce n'est pas un problème de masse puisque ton Moto-Radio fonctionne lorsque le contact est sur "ON".

Si toutefois tu t'en sens le courage (démontage jusqu'à l’accessibilité des connecteur du Moto-Radio), tu peux vérifier les points suivants:
- Sur le connecteur noir 34 broches, vérifie que tu as +12V entre le fil Rouge/jaune et une masse métallique de la moto
Si c'est le cas:
- Débrancher ce connecteur et vérifier que la cosse de ce fil Rouge/Jaune n'est pas oxydée ou trop ouverte au point de ne plus faire contact.

(RESOLU)Radio : stations preréglées disparues Img_0910

Si jusque là tout est OK, c'est que c'est très probablement ton Moto-Radio.

--------------------------------

Attention:
je raisonne avec le schéma de câblage de la SC47 et je ne sais pas si celui de la SC68 est le même.
Peut-être que d'autres ici pourront répondre sur ce point.
Jife
Jife
Membre incontournable !
Membre incontournable !

Messages : 643
Date d'inscription : 26/03/2019
Age : 61

Revenir en haut Aller en bas

(RESOLU)Radio : stations preréglées disparues Empty Re: (RESOLU)Radio : stations preréglées disparues

Message  fiblan Sam 4 Déc 2021 - 11:20

Amis Wingers bonjour,

Le problème est résolu, en fait il n'y a pas de problème, c'est juste que c'est l'hiver et que dorénavant je ne roule que de nuit or quand on manipule les boutons du pavé de carénage gauche, la nuit avec les gros gants, on fait des bêtises, on touche des boutons qu'il ne faudrait pas toucher ! Sur ce sujet, la bêtise c'est que les stations préenregistrées ne fonctionnent pas lorsque la fonction A.SEL est activée, j'ai dû appuyer sur ce bouton A.SEL par inadvertance ! Comme quoi il faut toujours relire le manuel (page 124 et 125 du manuel en Français) ! J'ai donc ré-appuyé sur ce bouton A.SEL, cette fonction s'est alors désactivée (quand elle est activée c'est affiché sur l'écran LCD) et mes stations pré-réglées sont réapparues comme par enchantement.

Voilà, grâce à cette bêtise, il y a maintenant un sujet sur le forum qui servira peut-être à d'autres.

Bonne route à tous et un grand merci à ceux qui ont cherché des solutions.

Christian

fiblan
Membre incontournable !
Membre incontournable !

Messages : 245
Date d'inscription : 27/02/2020
Age : 59

Revenir en haut Aller en bas

(RESOLU)Radio : stations preréglées disparues Empty Re: (RESOLU)Radio : stations preréglées disparues

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum