Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Octobre 2022
LunMarMerJeuVenSamDim
     12
3456789
10111213141516
17181920212223
24252627282930
31      

Calendrier Calendrier

Qui est en ligne ?
Il y a en tout 232 utilisateurs en ligne :: 20 Enregistrés, 0 Invisible et 212 Invités :: 3 Moteurs de recherche

chris5, Chrismargab, Dapi, Didou57, DOMI 57, Etche, Gekko, GiLLeS93, jacgl67, JACQUES 62, kuczynski, lefebvre, mauto78, Panagil, Pasyvite, patrick lille, petiblond, Pépé69, Quimime, tomcat59

Le record du nombre d'utilisateurs en ligne est de 732 le Mar 24 Déc 2019 - 1:56
Connexion

Récupérer mon mot de passe

Le Deal du moment : -40%
TOSHIBA 55UA4B63DG – TV LED 4K UHD ...
Voir le deal
369.99 €

[résolu]Circuit de charge 1500 SE - Alternateur 1500

5 participants

Aller en bas

1500 [résolu]Circuit de charge 1500 SE - Alternateur 1500

Message  jff.biker Lun 19 Sep 2022 - 9:21

Bonjour à tous,

J'ai un souci de charge batterie sur ma 1500 SE de 1991 et j'en appelle à l'expérience de ceux qui ont déjà rencontré ce problème.
J'ai survolé sur le forum dans la partie électricité des 1500 et je n'ai pas trouvé de sujets similaires.

Depuis 2 jours, subitement sans signes de faiblesse avant cela, mon circuite de charge est inexistant à froid.

J'ai l'affichage LCD de notre ami DAPI et donc l'affichage de la tension de charge en chiffre.
Jusqu'à la veille, la tension de charge était régulée entre 13,4 et 14,1V max avec des variations
en fonction de la consommation de courant instantannée comme les feux stops ou les clignotants.

Maintenant, lorsque je démarre, moteur froid, l'affichage m'indique la tension de la batterie soit environ 11,8V moteur en marche.
Lorsque la température moteur atteint les 85/90° et après avoir parcouru une dizaine de kilomètres,
le circuit de charge reprend progressivement un fonctionnement normal (du moins vu la situation).

La charge reprend progressivement en oscillant de 12,4 à 12,8 V puis jusqu'à 13V pour ensuite avoir une valeur normale
et se stabiliser entre 13,8 et 14,1V.
Une fois le moteur bien chaud et le circuit de charge revenu à la normale, si je coupe le moteur et le remets en marche quelques minutes plus tard, le circuit de charge fonctionne normalement.

Donc pour le moment, ce souci n'est visible que moteur et périphériques froids.
J'imagine aisément que ce souci ne va pas s'arrêter là et qu'il va prendre de l'ampleur.

Questions :
- quelqu'un a-t-il déjà rencontrer ce problème ?
- Quelle piste explorer en premier, alternateur ou bien faisceau et relais ?

Merci d'avance pour vos contributions


Dernière édition par jff.biker le Jeu 22 Sep 2022 - 21:23, édité 1 fois
jff.biker
jff.biker
Membre posteur
Membre posteur

Messages : 69
Date d'inscription : 28/03/2020
Age : 48

Revenir en haut Aller en bas

1500 Re: [résolu]Circuit de charge 1500 SE - Alternateur 1500

Message  didier Lun 19 Sep 2022 - 10:34

batterie faible
contrôle de l’électrolyse, la batterie de la 15 consomme de l'eau

didier
Membre incontournable !
Membre incontournable !

Messages : 1077
Date d'inscription : 24/06/2014
Age : 64

Revenir en haut Aller en bas

1500 Re: [résolu]Circuit de charge 1500 SE - Alternateur 1500

Message  jff.biker Lun 19 Sep 2022 - 11:26

didier a écrit:batterie faible
contrôle de l’électrolyse, la batterie de  la 15 consomme de l'eau

Merci pour ta contribution.
Concernant ma batterie, c'est une ODYSSEY AGM sans acide liquide.
Elle est peut-être HS mais cela me paraitrait surprenant car elle tient très bien la charge et ne montre aucun signe de faiblesse.

Hier j'ai fait un trajet de 250 Km, les 10 premiers km avec tension à 11,8V(donc visiblement juste sur l'énergie seule de la batterie avec juste les feux de position) puis tension normale ensuite.
Arrivé hier soir vers 19h.
Ce matin à 8h avant démarrage, la batterie affiche une charge normale de 12,85V et la moto a démarré au quart de tour, tension de charge 11,6/11,8V pendant les 10min de trajet.

Petite précision, j'ai mesuré, moteur en marche, la tension avec un voltmètre aux bornes de la batterie et elle est identique à celle affichée à l'écran.
J'ai également mesuré la tension en sortie de l'alternateur (gros câble de sortie) et celle-ci est de 0V.
Je n'ai effectué aucune autre mesure pour le moment.



Dernière édition par jff.biker le Jeu 22 Sep 2022 - 14:18, édité 1 fois
jff.biker
jff.biker
Membre posteur
Membre posteur

Messages : 69
Date d'inscription : 28/03/2020
Age : 48

Revenir en haut Aller en bas

1500 Re: [résolu]Circuit de charge 1500 SE - Alternateur 1500

Message  didier Lun 19 Sep 2022 - 12:09

ta batterie semble en forme
de toute façon, sur les 1500, soit batterie soit alternateur ,bonne mecanique

didier
Membre incontournable !
Membre incontournable !

Messages : 1077
Date d'inscription : 24/06/2014
Age : 64

Revenir en haut Aller en bas

1500 Re: [résolu]Circuit de charge 1500 SE - Alternateur 1500

Message  Mik Lun 19 Sep 2022 - 13:54

Salut tous, salut Jean François, perso, je pense que ton alternateur est en "fin de vie", à ta place, je le changerai avant la panne à 100 bornes de la maison.
Ça reste un avis personnel mais j'ai eu ce genre de souci avec ma 15, une batterie qui se chargeais de façon aléatoire, et puis Paf le chien, enfin j'veux dire Paf la panne !!! Et bien sur, pas dans la cour mais à 40 bornes de la case. [résolu]Circuit de charge 1500 SE - Alternateur 1500 1473505319
Bon courage

_________________
Quand tu fais l'autruche, n'oublies pas qu' t' as l' cul dehors [résolu]Circuit de charge 1500 SE - Alternateur 1500 1473505319
Mik
Mik
Membre incontournable !
Membre incontournable !

Messages : 1288
Date d'inscription : 07/12/2014
Age : 57

Revenir en haut Aller en bas

1500 Re: [résolu]Circuit de charge 1500 SE - Alternateur 1500

Message  jff.biker Lun 19 Sep 2022 - 14:49

Mik a écrit:Salut tous, salut Jean François, perso, je pense que ton alternateur est en "fin de vie", à ta place, je le changerai avant la panne à 100 bornes de la maison.
Ça reste un avis personnel mais j'ai eu ce genre de souci avec ma 15, une batterie qui se chargeais de façon aléatoire, et puis Paf le chien, enfin j'veux dire Paf la panne !!! Et bien sur, pas dans la cour mais à 40 bornes de la case.  [résolu]Circuit de charge 1500 SE - Alternateur 1500 1473505319
Bon courage

Salut MIK,

Merci à toi,
Je pense que la piste de l'alternateur est la plus plausible.
Je viens de reprendre la moto pour rentrer du boulot, dès la mise en marche du moteur, 0V à la sortie de l'alternateur puis 14,5V au bout de 10 min.
La tendance est à la confirmation que le disfonctionnement se trouve à l'intérieur de celui-ci.
Reste à savoir quel partie l'est, charbons? bobinage? pont redresseur?...

Je vais le démonter et en fonction je verrai pour le faire reconditionner par un spécialiste.
jff.biker
jff.biker
Membre posteur
Membre posteur

Messages : 69
Date d'inscription : 28/03/2020
Age : 48

Revenir en haut Aller en bas

1500 Re: [résolu]Circuit de charge 1500 SE - Alternateur 1500

Message  Dapi Lun 19 Sep 2022 - 18:08

Salut Jean-François ,

Tu sais voir facilement si c'est l'alternateur ou pas en regardant ce que donne le courant sur ton display .

Moteur arrêté , contact mis et feux allumés : le courant est négatif et la batterie se décharge .

Moteur tournant :  le courant sera négatif pendant une très courte durée (quelques secondes) après le démarrage puis va dévenir positif très vite . La batterie se recharge alors correctement . Une fois la batterie chargée , le courant résiduel de charge est de +1.5... +2 Ampères .  

Si dans ton cas le courant reste négatif pendant 10 minutes c'est que l'alternateur ne fournit pas de courant pendant cette période et qu'il est fichu.

Bonne recherche
Wink
Dapi
Dapi
Membre incontournable !
Membre incontournable !

Messages : 319
Date d'inscription : 09/09/2018
Age : 62

https://line40.COM

Revenir en haut Aller en bas

1500 Re: [résolu]Circuit de charge 1500 SE - Alternateur 1500

Message  jff.biker Lun 19 Sep 2022 - 20:22

Dapi a écrit:Salut Jean-François ,

Tu sais voir facilement si c'est l'alternateur ou pas en regardant ce que donne le courant sur ton display .

Moteur arrêté , contact mis et feux allumés : le courant est négatif et la batterie se décharge .

Moteur tournant :  le courant sera négatif pendant une très courte durée (quelques secondes) après le démarrage puis va dévenir positif très vite . La batterie se recharge alors correctement . Une fois la batterie chargée , le courant résiduel de charge est de +1.5... +2 Ampères .  

Si dans ton cas le courant reste négatif pendant 10 minutes c'est que l'alternateur ne fournit pas de courant pendant cette période et qu'il est fichu.

Bonne recherche
Wink


Bonsoir Pierre,
Merci pour ta contribution,

Alors de mémoire, lorsque la tension affichée et en dessous de 12V, source d'inquiétude concernant mon souci, le courant de charge affiché sur le display est négatif. Je vérifie demain.
Cela traduit bien un souci provenant de l'alternateur.

J'ai dans mon garage un alternateur défectueux que je devais faire reconditionner justement dans l'hypothèse où le mien rende l'âme un jour... Je n'en ai pas pris le temps et me voici donc avec 2 alternateurs défectueux.

Question pour toi Pierre, as-tu déjà reconditionné un alternateur et est-ce que le pont redresseur est trouvable ou possible à refaire et est-ce que les charbons sont trouvables ??
jff.biker
jff.biker
Membre posteur
Membre posteur

Messages : 69
Date d'inscription : 28/03/2020
Age : 48

Revenir en haut Aller en bas

1500 Re: [résolu]Circuit de charge 1500 SE - Alternateur 1500

Message  Dapi Lun 19 Sep 2022 - 20:34

jff.biker a écrit:

Question pour toi Pierre, as-tu déjà reconditionné un alternateur et est-ce que le pont redresseur est trouvable ou possible à refaire et est-ce que les charbons sont trouvables ??

Non , je ne l'ai jamais démonté . Par contre le pont redresseur a son propre numéro et est donc commandable séparément (si encore dispo ) . Son numéro est : 31105MN5005

A bientôt


Dapi
Dapi
Membre incontournable !
Membre incontournable !

Messages : 319
Date d'inscription : 09/09/2018
Age : 62

https://line40.COM

Revenir en haut Aller en bas

1500 Re: [résolu]Circuit de charge 1500 SE - Alternateur 1500

Message  Dapi Lun 19 Sep 2022 - 20:49

Désolé de revenir là dessus mais je ne pense pas que ce soit le redresseur.
Il est constitué de diodes en parallèle et ce serait étonnant qu'elles soient toutes fichues d'un coup.

Tu es en présence d'un défaut lié à la température . Ce serait donc plus un problème de mauvaise soudure et donc de mauvais contact dans l'alternateur . Ca vaut certainement le coup de l'ouvrir .
Fouille le forum , si je ne me trompe pas , il y a un post très complet sur le démontage .
Dapi
Dapi
Membre incontournable !
Membre incontournable !

Messages : 319
Date d'inscription : 09/09/2018
Age : 62

https://line40.COM

Revenir en haut Aller en bas

1500 Re: [résolu]Circuit de charge 1500 SE - Alternateur 1500

Message  jff.biker Lun 19 Sep 2022 - 22:15

Dapi a écrit:Désolé de revenir là dessus mais je ne pense pas que ce soit le redresseur.
Il est constitué de diodes en parallèle et ce serait étonnant qu'elles soient toutes fichues d'un coup.

Tu es en présence d'un défaut lié à la température . Ce serait donc plus un problème de mauvaise soudure et donc de mauvais contact dans l'alternateur . Ca vaut certainement le coup de l'ouvrir .
Fouille le forum , si je ne me trompe pas , il y a un post très complet sur le démontage .  


Je suis déjà tombé sur ce post et vais m'en inspirer pour le démontage.

Et effectivement, étant donné que mon souci est lié à la température de fonctionnement, je pense comme toi au mieux à une soudure ou des charbons trop courts car usés ...voir au pire à une usure du vernis des bobinages peut-être mais dans ce cas cela créerai un court circuit qui engendrerai d'autre dégâts.

A ce stade un démontage s'impose.

jff.biker
jff.biker
Membre posteur
Membre posteur

Messages : 69
Date d'inscription : 28/03/2020
Age : 48

Revenir en haut Aller en bas

1500 Re: [résolu]Circuit de charge 1500 SE - Alternateur 1500

Message  jff.biker Jeu 22 Sep 2022 - 14:17

Bonjour à tous,
Petit retour sur mon souci de charge.

Je confirme, l'alternateur est certainement un des composants les plus facile à démonter sur la 1500 !!
Mise à part le connecteur qui se trouve derrière le faux réservoir gauche où il est nécessaire de déposer la selle et le levier de marche arrière pour pouvoir l'écarter suffisamment pour passer la main.

Donc après démontage est vérification, tout est en bon état à l'intérieur, que ce soit les bobinages, les bagues de contact, les roulements... si ce n'est les balais.
Un des deux s'est cassé au niveau du témoin d'usure et il restait bloqué par la poussière dans son logement donc il n'entrait plus en contact avec la bague.

Nettoyage, lubrification légère puis remontage... l'alternateur refonctionne normalement.

Après quelques recherches, les balais sont communs et assez disponibles pour environ 5€.

Référence des balais disponibles : HC-CARGO (BOSH) 142330  l 8mm x h 5mm x L18,5mm

Références régulateur                : IH-258 HITACHI
                                                    234276 HC-CARGO
                                                    VRG47097 WOODAUTO
                                                    HT 616 AMSCO
                                                    31105-MN5-005 HONDA

Référence pont de diodes           : IHR763 HITACHI
                                                      234277 HC-CARGO
                                                 
Merci à vous pour vos contributions.


Dernière édition par jff.biker le Jeu 22 Sep 2022 - 21:22, édité 1 fois
jff.biker
jff.biker
Membre posteur
Membre posteur

Messages : 69
Date d'inscription : 28/03/2020
Age : 48

Revenir en haut Aller en bas

1500 Re: [résolu]Circuit de charge 1500 SE - Alternateur 1500

Message  Didou57 Jeu 22 Sep 2022 - 15:59

[résolu]Circuit de charge 1500 SE - Alternateur 1500 Pannea10

Soyez acteur de votre forum ! Suivez ces indications, merci !

_________________
A bientôt !

"Aides toi, le ciel t'aidera"

"Qui veut aller loin ménage sa monture." .............. Roulez prudemment !

Le Père Noël a lu vos publications toute l'année. La plupart d'entre vous recevront un dictionnaire.

[résolu]Circuit de charge 1500 SE - Alternateur 1500 Didou_10
Didou57 -   Administrateur et fondateur du forum .................             
Même si mon nom est dans la liste des connectés au forum, je ne suis pas forcément derrière mon écran... merci pour votre patience.

Montages 2010 - 2011
montages 2013-2014
montages 2014-2015
Montages 2017-2018
Ma chaine Youtube
Didou57
Didou57
Administrateur - Fondateur
Administrateur - Fondateur

Messages : 16825
Date d'inscription : 05/10/2012
Age : 56

https://www.goldwingpartage.com

Revenir en haut Aller en bas

1500 Re: [résolu]Circuit de charge 1500 SE - Alternateur 1500

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum