Goldwing Indépendant
Le forum est lisible par tous, inutile de vous inscrire pour consulter.

Enregistrez-vous UNIQUEMENT si vous voulez partager avec nous, merci.

Veuillez consulter votre messagerie du forum avant de faire votre présentation !

Bonne lecture

.
Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Août 2022
LunMarMerJeuVenSamDim
1234567
891011121314
15161718192021
22232425262728
293031    

Calendrier Calendrier

Qui est en ligne ?
Il y a en tout 133 utilisateurs en ligne :: 3 Enregistrés, 0 Invisible et 130 Invités :: 3 Moteurs de recherche

boris-jc, Outurquin, sylvain

Le record du nombre d'utilisateurs en ligne est de 732 le Mar 24 Déc 2019 - 1:56
Connexion

Récupérer mon mot de passe

Le Deal du moment :
Cartes Pokémon : où commander le coffret ...
Voir le deal
64.99 €

[résolu]help..... ma GW ne démarre pas

+4
kuczynski
Didou57
Gekko
LOUG AVEL
8 participants

Page 1 sur 2 1, 2  Suivant

Aller en bas

[résolu]help.....   ma GW ne démarre pas Empty [résolu]help..... ma GW ne démarre pas

Message  Invité Jeu 6 Mar 2014 - 12:04

bonjour, cet matin j'ai mis en marche ma Goldwing, elle a  démarrée normal et j'ai laissée le moteur tourner environ 1 vers 2 minutes au ralenti, une demi heure après je retourne pour partir et rien, le démarreur tourne normal, la batterie est a 12.6volt, mais elle démarre pas, quelqu'un peut m'aider?   :GIF29:  :GIF29:  :GIF29:  :GIF29:  :GIF29:  :GIF29:

Invité
Invité


Revenir en haut Aller en bas

[résolu]help.....   ma GW ne démarre pas Empty Re: [résolu]help..... ma GW ne démarre pas

Message  Invité Jeu 6 Mar 2014 - 13:18

Bonjour,

as tu verifié ton coupe circuit ????????????
as tu une alarme ??????????????

bien à toi

Invité
Invité


Revenir en haut Aller en bas

[résolu]help.....   ma GW ne démarre pas Empty Re: [résolu]help..... ma GW ne démarre pas

Message  Invité Jeu 6 Mar 2014 - 13:57

salut, nom elle a pas allarme, le coup circuit?? sur le guidon?

Invité
Invité


Revenir en haut Aller en bas

[résolu]help.....   ma GW ne démarre pas Empty Re: [résolu]help..... ma GW ne démarre pas

Message  Invité Jeu 6 Mar 2014 - 14:13

OUI sur le GUIDON coté droit

Invité
Invité


Revenir en haut Aller en bas

[résolu]help.....   ma GW ne démarre pas Empty Re: [résolu]help..... ma GW ne démarre pas

Message  Invité Jeu 6 Mar 2014 - 14:45

Est-elle toujours sur le neutre  " voyant vert", sinon, bouger le sélecteur de vitesse pour la mettre au point mort.

Invité
Invité


Revenir en haut Aller en bas

[résolu]help.....   ma GW ne démarre pas Empty Re: [résolu]help..... ma GW ne démarre pas

Message  LOUG AVEL Jeu 6 Mar 2014 - 14:54

Ta batterie , elle est bien chargée !!!! voyant vert sur le bouton vert , ta marche arriere n'est pas engagée !!!!!

LOUG AVEL
Membre incontournable !
Membre incontournable !

Messages : 3552
Date d'inscription : 30/09/2013
Age : 79

Revenir en haut Aller en bas

[résolu]help.....   ma GW ne démarre pas Empty Re: [résolu]help..... ma GW ne démarre pas

Message  Invité Jeu 6 Mar 2014 - 15:14

Oui tout est normal, baterie charguer votantes vert ....
Elle est sur le camion du dépanneur et je la ramène en concession.

Invité
Invité


Revenir en haut Aller en bas

[résolu]help.....   ma GW ne démarre pas Empty Re: [résolu]help..... ma GW ne démarre pas

Message  Gekko Jeu 6 Mar 2014 - 15:19

T'as pas traîné pour te faire dépanner ? si t'as une assistance 0 kms tant mieux  Very Happy 

_________________
A vaincre sans péril, on triomphe sans gloire !!!
Corneille
[résolu]help.....   ma GW ne démarre pas Su8_110
Gekko
Gekko
Membre incontournable !
Membre incontournable !

Messages : 8433
Date d'inscription : 21/06/2013
Age : 55

Revenir en haut Aller en bas

[résolu]help.....   ma GW ne démarre pas Empty Re: [résolu]help..... ma GW ne démarre pas

Message  Didou57 Jeu 6 Mar 2014 - 15:21

Donnes nous quand même la raison de ta panne lorsque tu l'auras récupérée.

_________________
A bientôt !

"Aides toi, le ciel t'aidera"

"Qui veut aller loin ménage sa monture." .............. Roulez prudemment !

Le Père Noël a lu vos publications toute l'année. La plupart d'entre vous recevront un dictionnaire.

[résolu]help.....   ma GW ne démarre pas Didou_10
Didou57 -   Administrateur et fondateur du forum .................             
Même si mon nom est dans la liste des connectés au forum, je ne suis pas forcément derrière mon écran... merci pour votre patience.

Montages 2010 - 2011
montages 2013-2014
montages 2014-2015
Montages 2017-2018
Ma chaine Youtube
Didou57
Didou57
Administrateur - Fondateur
Administrateur - Fondateur

Messages : 16713
Date d'inscription : 05/10/2012
Age : 56

https://www.goldwingpartage.com

Revenir en haut Aller en bas

[résolu]help.....   ma GW ne démarre pas Empty Re: [résolu]help..... ma GW ne démarre pas

Message  Invité Jeu 6 Mar 2014 - 16:13

Si ton demarreur fonctionne c'est que c'est surement une sécurité qui empeche de démarrer

Maintenant comme dit didou57 c'est un peu rapide mais tiens nous au jus

Invité
Invité


Revenir en haut Aller en bas

[résolu]help.....   ma GW ne démarre pas Empty Re: [résolu]help..... ma GW ne démarre pas

Message  LOUG AVEL Jeu 6 Mar 2014 - 17:20

Drynafly a écrit:Oui tout est normal, baterie charguer votantes vert ....
Elle est sur le camion du dépanneur et je la ramène en concession.

Leonel , tu vas plus vite que moi pour écrire  scratch pas vrai !!!!!! :GIF28:

LOUG AVEL
Membre incontournable !
Membre incontournable !

Messages : 3552
Date d'inscription : 30/09/2013
Age : 79

Revenir en haut Aller en bas

[résolu]help.....   ma GW ne démarre pas Empty Re: [résolu]help..... ma GW ne démarre pas

Message  Invité Jeu 6 Mar 2014 - 20:16

bonsoir,
résolu le problème dès que nous sommes arrivés chez le concessionnaire Honda et déchargé la moto, le mécanicien a constaté la panne, c'était la entourage de la clé qui était en Chrome, il a retiré la entourage chromée e la moto et elle a démarrée normalement, c'était pas  la entourage chromée qui causés des interférences avec le code de la clé.


Dernière édition par Drynafly le Jeu 6 Mar 2014 - 21:26, édité 1 fois

Invité
Invité


Revenir en haut Aller en bas

[résolu]help.....   ma GW ne démarre pas Empty Re: [résolu]help..... ma GW ne démarre pas

Message  Invité Jeu 6 Mar 2014 - 20:32

???

Invité
Invité


Revenir en haut Aller en bas

[résolu]help.....   ma GW ne démarre pas Empty Re: [résolu]help..... ma GW ne démarre pas

Message  Invité Jeu 6 Mar 2014 - 20:57

Avait eu se probléme avec le mien en le changeant d'avec celui d'origine mais le probléme c'était résolu en grattant le tour en contact avec l'engagement de clef de contact qui détient le code de sécurité de la clef..Nous n'avions pas toute les infos.

Invité
Invité


Revenir en haut Aller en bas

[résolu]help.....   ma GW ne démarre pas Empty Re: [résolu]help..... ma GW ne démarre pas

Message  Invité Jeu 6 Mar 2014 - 21:02

Lors du montage de cette pièce:
http://www.gold-rider.fr/goldwing/boutique_accessoires/gl_1800_f6b/tableau_de_bord-478/entourage_de_cle-4953

il convient de gratter le chrome qui est caché pour favoriser la communication entre la clef et le transpondeur.
C'est indiqué lors de l'achat mais juste par un petit flyer rajouté à l'arrache! :GIF34: 
Le ponçage peut se faire avec un dremel et l'opération est invisible après installation! What a Face  What a Face  What a Face

Invité
Invité


Revenir en haut Aller en bas

[résolu]help.....   ma GW ne démarre pas Empty Re: [résolu]help..... ma GW ne démarre pas

Message  Invité Jeu 6 Mar 2014 - 21:07

tu a des photos de la pièce avec le chrome grattée? après il a plus de problème?

Invité
Invité


Revenir en haut Aller en bas

[résolu]help.....   ma GW ne démarre pas Empty Re: [résolu]help..... ma GW ne démarre pas

Message  kuczynski Jeu 6 Mar 2014 - 21:21

C'est vrai l'astuce est indiquée sur la notice de l'accessoire. Faute impardonnable de l'utilisateur... D'ailleurs dans ce cas je ne vois pas où la responsabilité de Honda est engagée ni en quoi la garantie doit s'appliquer. Pour une fois que je ne tape pas sur le SAV Honda...
Ceci dit j'ai le même accessoire et bien qu'il soit "gratté" comme indiqué la clef ne fonctionne que dans un seul sens d'où la nécessité d'avoir réalisé une petite encoche sur cette dernière. De toute façon je regrette cet achat ( néanmoins modeste ) car en période ensoleillée ( oui y'en a ) le chrome se reflète désagréablement dans le pare brise. Et dire que c'est le seul accessoire chromé que j'ai ajouté sur cette moto...

_________________
[résolu]help.....   ma GW ne démarre pas Blog1210
kuczynski
kuczynski
Membre incontournable !
Membre incontournable !

Messages : 5872
Date d'inscription : 22/10/2012

Revenir en haut Aller en bas

[résolu]help.....   ma GW ne démarre pas Empty Re: [résolu]help..... ma GW ne démarre pas

Message  Invité Jeu 6 Mar 2014 - 21:57

Désolé mais pas de photo de la pièce après grattage.
Mais aucun souci après le ponçage. La clef fonctionne dans n'importe quel sens What a Face  What a Face  What a Face

Invité
Invité


Revenir en haut Aller en bas

[résolu]help.....   ma GW ne démarre pas Empty Re: [résolu]help..... ma GW ne démarre pas

Message  kuczynski Jeu 6 Mar 2014 - 22:02

Faut pas être si affirmatif, même bien décapé comme notifié le résultat est plus ou moins aléatoire. Tant mieux si pas de problème dans ton cas.

_________________
[résolu]help.....   ma GW ne démarre pas Blog1210
kuczynski
kuczynski
Membre incontournable !
Membre incontournable !

Messages : 5872
Date d'inscription : 22/10/2012

Revenir en haut Aller en bas

[résolu]help.....   ma GW ne démarre pas Empty Re: [résolu]help..... ma GW ne démarre pas

Message  Cricri-du-Havre Jeu 6 Mar 2014 - 22:38

En tout cas, la mauvaise expérience sera utile pour tout le monde (enfin ceux qui auront lu le sujet LOL) !

Bon blague à part, j'en ai acheté un, il y a quelques temps, par encore installé, mais alors là du coup j'hésite !  Rolling Eyes 
Cricri-du-Havre
Cricri-du-Havre
Membre posteur
Membre posteur

Messages : 85
Date d'inscription : 04/02/2014
Age : 69

http://moto76.probb.fr

Revenir en haut Aller en bas

[résolu]help.....   ma GW ne démarre pas Empty Re: [résolu]help..... ma GW ne démarre pas

Message  Invité Ven 7 Mar 2014 - 3:46

he bin dites donc, pour une surprise!!!!!!!!!!!!! [résolu]help.....   ma GW ne démarre pas 773084688

Invité
Invité


Revenir en haut Aller en bas

[résolu]help.....   ma GW ne démarre pas Empty Re: [résolu]help..... ma GW ne démarre pas

Message  jcdu47 Ven 7 Mar 2014 - 9:15

Bon ,moi j'aime bien les chromes 
J'en ai donc un sur ma  belle qui est effectivement poncé comme il se doit . 
Je peux utiliser ma clé dans n'importe quel sens :ras .

jcdu47
Membre incontournable !
Membre incontournable !

Messages : 2605
Date d'inscription : 01/10/2013
Age : 61

Revenir en haut Aller en bas

[résolu]help.....   ma GW ne démarre pas Empty Re: [résolu]help..... ma GW ne démarre pas

Message  Gekko Ven 7 Mar 2014 - 9:35

Eh ben moi, j'ai une 15 sans électronique, donc je fais ce que je veux... avec mes chromes...  lol! 

_________________
A vaincre sans péril, on triomphe sans gloire !!!
Corneille
[résolu]help.....   ma GW ne démarre pas Su8_110
Gekko
Gekko
Membre incontournable !
Membre incontournable !

Messages : 8433
Date d'inscription : 21/06/2013
Age : 55

Revenir en haut Aller en bas

[résolu]help.....   ma GW ne démarre pas Empty pb connu

Message  Invité Ven 7 Mar 2014 - 10:10

https://i.servimg.com/u/f56/18/59/57/41/entour10.jpg

lors de l'achat chez eden gold celui-ci me l'a signalé direct
donc j'ai quand même essayer sans la modification et effectivement plus de démarrage possible donc
opération dremel et nickel cela fait 6 mois environ que j'ai mis ce chrome et RAS
je joint la photo
bonne route a tous avec ce beau temps...sunny  cheers

Invité
Invité


Revenir en haut Aller en bas

[résolu]help.....   ma GW ne démarre pas Empty Re: [résolu]help..... ma GW ne démarre pas

Message  Invité Ven 7 Mar 2014 - 11:47

Quelqu'un a t il pris une photo de la modification effectuée ?
cela aidera certains d'entre nous
merci

Invité
Invité


Revenir en haut Aller en bas

[résolu]help.....   ma GW ne démarre pas Empty Re: [résolu]help..... ma GW ne démarre pas

Message  Gekko Ven 7 Mar 2014 - 11:49

Christian,

Tu l'as sur le message précédent ??

_________________
A vaincre sans péril, on triomphe sans gloire !!!
Corneille
[résolu]help.....   ma GW ne démarre pas Su8_110
Gekko
Gekko
Membre incontournable !
Membre incontournable !

Messages : 8433
Date d'inscription : 21/06/2013
Age : 55

Revenir en haut Aller en bas

[résolu]help.....   ma GW ne démarre pas Empty allo

Message  Invité Ven 7 Mar 2014 - 11:52

Loulou-67 a écrit:Quelqu'un a t il pris une photo de la modification effectuée ?
cela aidera certains d'entre nous
merci
apparemment affraid  non il ne l'a pas lu le gars

Invité
Invité


Revenir en haut Aller en bas

[résolu]help.....   ma GW ne démarre pas Empty Re: [résolu]help..... ma GW ne démarre pas

Message  Invité Ven 7 Mar 2014 - 12:07

GOLDAERO a écrit:
Loulou-67 a écrit:Quelqu'un a t il pris une photo de la modification effectuée ?
cela aidera certains d'entre nous
merci
apparemment affraid  non il ne l'a pas lu le gars

CHORRY CHE N'AVAIS PAS LU LE LIEN
tellement habitué à voir les photos en direct !!

 Embarassed  Embarassed  Embarassed  Embarassed  Embarassed  Embarassed  Embarassed  Embarassed  Embarassed  Embarassed  Embarassed  Embarassed  Embarassed  Embarassed  Embarassed  Embarassed  Embarassed  Embarassed  Embarassed  Embarassed  Embarassed  Embarassed  Embarassed  Embarassed  Embarassed

Invité
Invité


Revenir en haut Aller en bas

[résolu]help.....   ma GW ne démarre pas Empty Re: [résolu]help..... ma GW ne démarre pas

Message  Invité Ven 7 Mar 2014 - 12:08

j'continue!!

donc tu as juste élargi le contour chromé autour du neiman!!
Exact?

Invité
Invité


Revenir en haut Aller en bas

[résolu]help.....   ma GW ne démarre pas Empty RE

Message  Invité Ven 7 Mar 2014 - 12:12

Élargie non il faut juste virer la partie chromé  cela suffit
et cela est invisible une fois la pièce en place :GIF34:


https://i.servimg.com/u/f56/18/59/57/41/entour11.jpg

V

Invité
Invité


Revenir en haut Aller en bas

[résolu]help.....   ma GW ne démarre pas Empty Re: [résolu]help..... ma GW ne démarre pas

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum