Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Derniers sujets
» Présentation de Filhelene
par Filhelene Aujourd'hui à 0:30

» Couple de serrage lors du remplacement de la pompe à eau sur GL1100
par JBT Hier à 21:49

» Joyeux anniversaire aujourd'hui à ...
par jothi Hier à 21:29

» Une image marrante par jour...en forme toujours
par easy rider Hier à 21:02

» Bonjour à toutes et à tous (Bruno du 78)
par Bruno du 78 Hier à 20:36

» "j me présente ,j mappel Henri " ah nooonn ; John [LECONTE JOHN]
par dagobert Hier à 20:10

» Affichage des applications sur Android
par LECONTE JOHN Hier à 16:15

» Test de la Tour DCT 2021
par Gold65 Hier à 10:44

» Météo
par eddy tionspéciale Hier à 10:17

» [résolu] Frein à main /Frein de parking
par LECONTE JOHN Hier à 8:15

» Ma 1ère expérience avec des pneus Avon
par Baroudalsace Mer 28 Juil 2021 - 22:58

» RENSEIGNEMENTS SUR 1800 F6C
par chounig Mer 28 Juil 2021 - 17:37

» elle est bonne ! (vos blagues du jour ici)
par easy rider Mer 28 Juil 2021 - 15:52

» Boardtrack racer projet Philgold
par Philgold Mer 28 Juil 2021 - 14:39

» Présentation Hugodoc
par Pépé69 Mer 28 Juil 2021 - 14:08

» tuyau sur boitier cdi sur 1200aspencade
par Didou57 Mer 28 Juil 2021 - 11:00

» Le corona...quoi ?
par g2loq Mer 28 Juil 2021 - 8:37

» Citations
par jothi Mar 27 Juil 2021 - 20:55

» Ma 1800 2013 ne démarre pas.
par Domi91 Mar 27 Juil 2021 - 20:16

» Combien sommes nous en F6C?
par HUGODOC Mar 27 Juil 2021 - 16:08

Juillet 2021
LunMarMerJeuVenSamDim
   1234
567891011
12131415161718
19202122232425
262728293031 

Calendrier Calendrier

Qui est en ligne ?
Il y a en tout 88 utilisateurs en ligne :: 2 Enregistrés, 0 Invisible et 86 Invités :: 2 Moteurs de recherche

Grizzly76, NOCA

Le record du nombre d'utilisateurs en ligne est de 732 le Mar 24 Déc 2019 - 1:56
Connexion

Récupérer mon mot de passe

Le Deal du moment : -31%
Play-Doh – 36 pots de Pate à Modeler ...
Voir le deal
17.99 €

Premiers plaisirs, premiers problèmes ( électrique )

2 participants

Aller en bas

1000 Premiers plaisirs, premiers problèmes ( électrique )

Message  Invité Sam 19 Avr 2014 - 7:42

Bonjour à tous ( enfin ceux qui lisent ) 
J'ai un problème de clignotant avec ma 1000 gl2 de 1978.
Lorsque j'enclenche le clignotant à droite ou à gauche, rien ne clignote, j'ai juste l'un des  clignotants qui reste allumé "fixe" a l'arrière ( à droite ou à gauche en fonction de la position du bouton) , à l'avant rien, sur le tableau de bord la lumière est allumée jaune fixe ( à droite ou à gauche là aussi ) ?
Je suis totalement nul en électricité , donc à votre bon cœur  Rolling Eyes

Invité
Invité


Revenir en haut Aller en bas

1000 Re: Premiers plaisirs, premiers problèmes ( électrique )

Message  Gekko Sam 19 Avr 2014 - 8:02

Philippe,

Tout d'abord as tu vérifié tes ampoules, les culots ne sont pas oxydés ou une HS ?

Si rien de ce côté, je pencherai pour la centrale clignotante qui a des signes de faiblesse avancée, demande a David, qui a également une 1000, il pourra peut être te renseigner ?

_________________
A vaincre sans péril, on triomphe sans gloire !!!
Corneille
Premiers plaisirs, premiers problèmes ( électrique ) Su8_110
Gekko
Gekko
Membre incontournable !
Membre incontournable !

Messages : 8317
Date d'inscription : 21/06/2013
Age : 54

Revenir en haut Aller en bas

1000 Re: Premiers plaisirs, premiers problèmes ( électrique )

Message  GOLDY76 Sam 19 Avr 2014 - 9:09

Salut Philippe,

Le dysfonctionnement d'un clignotant n'est pas toujours évident à décèler quand la cause en est la corrosion interne ou un fil défectueux.  scratch 

Dans un premier temps pour tenter de localiser la panne, branches en direct sur le circuit de la moto à la place du clignotant que tu testes, une ampoule pour voir si il y a présence de courant.
Si l'ampoule s'allume, c'est bien le clignotant qui est défectueux.
Dans le cas contraire, contrôle ton circuit en commençant par la masse.
Je pense que si ta centrale était HS, tu n'aurais pas l'ampoule à l'arrière qui s'allumerait.  confused  confused 

Selon le type de branchement retenu par le constructeur, quand une ampoule de clignotant est HS, soit les autres s'allument, mais ne clignotent pas (comme dans ton cas), soit elles "s'emballent".

Bonnes recherches!  Wink 

A+ Dom

_________________
Premiers plaisirs, premiers problèmes ( électrique ) 473246motos1050
GOLDY76
GOLDY76
Membre incontournable !
Membre incontournable !

Messages : 1374
Date d'inscription : 19/05/2013
Age : 63

Revenir en haut Aller en bas

1000 Re: Premiers plaisirs, premiers problèmes ( électrique )

Message  Invité Sam 19 Avr 2014 - 10:02

Merci pour vos pistes , je vais chercher avec pour le début quelque chose de très simple, à l'image de mes connaissances en électricité : démonter les ampoules pour vérifier les culots, puis regarder la masse si j'arrive à comprendre ou c'est et ce que c'est  scratch 
Si vous des photos des choses à repérer ou vérifier j'en serai très reconnaissant  Wink

Invité
Invité


Revenir en haut Aller en bas

1000 Re: Premiers plaisirs, premiers problèmes ( électrique )

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum