Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Derniers sujets
» Nouveau Winger dans la Yaute ( Haute-Savoie) [Ripoll]
par BLACKBIRD38 Aujourd'hui à 11:40

» Joyeux anniversaire aujourd'hui à ...
par Pépé69 Aujourd'hui à 10:50

» Vidéos à la suite....
par g2loq Aujourd'hui à 10:21

» Avis sur ktm 1290 super adventure ?
par DRF Aujourd'hui à 10:03

» Temperature d eau
par Gold5 Aujourd'hui à 9:41

» porte bagage honda sur dct 2021
par DAN87 Aujourd'hui à 9:04

» Météo
par DenisFont85 Aujourd'hui à 8:37

» vent yamaha 900 diversion
par teurteul73 Aujourd'hui à 8:06

» Une image marrante par jour...en forme toujours
par easy rider Aujourd'hui à 7:53

» 3 roues sur l’angle
par Cobra-Gold Aujourd'hui à 6:41

» Enfin, j'vais avoir une meule.
par gwpa Aujourd'hui à 5:59

» Que se passe t'il au jardin?
par JPG83 Hier à 20:59

» le flat-four en mono-carburateur !!!
par matchless Hier à 18:26

» initialisation du point de friction de l'embrayage
par bpsmasse Hier à 18:08

» Citations
par kuczynski Hier à 16:17

» Bruit de sifflement important.
par bugsschouss Hier à 11:14

» Recherche sur suspension permis au Pays-Bas
par g2loq Hier à 9:22

» serrure remorque genco
par BUIRE62 Hier à 7:51

» Presentation [Mohamed Elbouchra]
par ventoura66 Hier à 7:03

» Suspensions pilotées, un vrai plus ?
par Jean Ven 15 Oct 2021 - 20:11

Octobre 2021
LunMarMerJeuVenSamDim
    123
45678910
11121314151617
18192021222324
25262728293031

Calendrier Calendrier

Qui est en ligne ?
Il y a en tout 228 utilisateurs en ligne :: 20 Enregistrés, 0 Invisible et 208 Invités :: 3 Moteurs de recherche

Abrahamo, bandit52240, BLACKBIRD38, chounig, chris 36, Chris69, dan82, Dapi, DRF, El_TiTeP, EXKAWA, g2loq, GiLLeS93, LOUG AVEL, Max 31, Peter31, Pépé69, Ripoll, sergio31, THIERRYLK

Le record du nombre d'utilisateurs en ligne est de 732 le Mar 24 Déc 2019 - 1:56
Connexion

Récupérer mon mot de passe

Le Deal du moment : -54%
Colle Pattex « Ni clou ni vis » ...
Voir le deal
2.95 €

[résolu]radio 1500 muette !

4 participants

Aller en bas

[résolu]radio 1500 muette ! Empty [résolu]radio 1500 muette !

Message  Invité Sam 3 Mai 2014 - 21:16

je viens d'acheter ma première GL 1500 et la radio ne fonctionne pas !
aucun affichage au tableau de bord ; je ne trouve pas les fusibles et s'il y a un fusible spécial radio !
help !  Embarassed 

Invité
Invité


Revenir en haut Aller en bas

[résolu]radio 1500 muette ! Empty Re: [résolu]radio 1500 muette !

Message  Didou57 Sam 3 Mai 2014 - 21:20

Salut Yves,

Il faudrait que tu fasses une recherche sur les dossiers dans ce forum, tu devrais trouver le plan des fusibles...

http://goldwing.forumactif.com/f52-gold-1500

Je ne sais pas si c'est comme sur la 18 mais le boitier de fusibles devrait se situer derrière le cache gauche sous la selle... les conducteurs de 15 devraient te répondre...

_________________
A bientôt !

"Aides toi, le ciel t'aidera"

"Qui veut aller loin ménage sa monture." .............. Roulez prudemment !

[résolu]radio 1500 muette ! Didou_10
Didou57 -   Administrateur et fondateur du forum .................             
Même si mon nom est dans la liste des connectés au forum, je ne suis pas forcément derrière mon écran... merci pour votre patience.

Montages 2010 - 2011
montages 2013-2014
montages 2014-2015
Montages 2017-2018
Ma chaine Youtube
Didou57
Didou57
Administrateur - Fondateur
Administrateur - Fondateur

Messages : 15995
Date d'inscription : 05/10/2012
Age : 55

https://www.goldwingpartage.com

Revenir en haut Aller en bas

[résolu]radio 1500 muette ! Empty Re: [résolu]radio 1500 muette !

Message  Invité Sam 3 Mai 2014 - 21:33

merci ! je viens de m'apercevoir que j'avais le manuel d'atelier de la GL 1500 ....


pour le fusible éventuellement pété ,j'ai trouvé çà :



CB radio; stereo/cassette deck; Instrument panel Indicator illumination;

trunk light



mais je ne cause pas angliche .... CB radio et cassette deck ok mais " instrument panel illumination ???

si cela concerne le petit écran ,j'ai seulement la pendule qui s'affiche !

Invité
Invité


Revenir en haut Aller en bas

[résolu]radio 1500 muette ! Empty Re: [résolu]radio 1500 muette !

Message  ciryl Sam 3 Mai 2014 - 22:06

Bonsoir Yves,
Trunk light c'est le feu de top case
Instrument panel....illumination ce doit être les éclairages de compteur car il me semble que ton 1500 est antérieur à 1995 et les commodos n"étaient pas encore éclairés.
@+
ciryl
ciryl
Membre incontournable !
Membre incontournable !

Messages : 746
Date d'inscription : 24/03/2014
Age : 50

Revenir en haut Aller en bas

[résolu]radio 1500 muette ! Empty Re: [résolu]radio 1500 muette !

Message  Invité Dim 4 Mai 2014 - 9:08

@ciryl a écrit:Bonsoir Yves,
Trunk light c'est le feu de top case
Instrument panel....illumination ce doit être les éclairages de compteur car il me semble que ton 1500 est antérieur à 1995 et les commodos n"étaient pas encore éclairés.
@+
c'est un 91 et mes commodos sont éclairés ! l'éclairage tableau de bord fonctionne aussi ...

Invité
Invité


Revenir en haut Aller en bas

[résolu]radio 1500 muette ! Empty Re: [résolu]radio 1500 muette !

Message  Gekko Dim 4 Mai 2014 - 9:15

Yves,

Quand tu tournes le 1er bouton a gauche de la radio, tu n'as rien qui s`affiche sur l'écran LCD entre les compteurs ? Tu devrais avoir les stations FM/AM ou un petit logo te disant que tu as une K7 présente.

Didier notre spécialiste 15 pourra peut être t'en dire plus sur la panne concernée ?

_________________
A vaincre sans péril, on triomphe sans gloire !!!
Corneille
[résolu]radio 1500 muette ! Su8_110
Gekko
Gekko
Membre incontournable !
Membre incontournable !

Messages : 8367
Date d'inscription : 21/06/2013
Age : 54

Revenir en haut Aller en bas

[résolu]radio 1500 muette ! Empty Re: [résolu]radio 1500 muette !

Message  Invité Dim 4 Mai 2014 - 9:17

patrolcbr a écrit:Yves,

Quand tu tournes le 1er bouton a gauche de la radio, tu n'as rien qui s`affiche sur l'écran LCD entre les compteurs ? Tu devrais avoir les stations FM/AM ou un petit logo te disant que tu as une K7 présente.

Didier notre spécialiste 15 pourra peut être t'en dire plus sur la panne concernée ?
rien . aucun affichage ! pas de cassette dans le logement et absolument rien sur l'afficheur ,hormis la pendule et la pression des suspensions quand je sollicite le bouton !

Invité
Invité


Revenir en haut Aller en bas

[résolu]radio 1500 muette ! Empty Re: [résolu]radio 1500 muette !

Message  Gekko Dim 4 Mai 2014 - 9:24

Ah, la cela va se compliquer... As tu vérifié tous les fusibles ? Tu n'as pas de commutateur MUTE sur le guidon gauche qui serait enclenché comme rien ne s'affiche ?

_________________
A vaincre sans péril, on triomphe sans gloire !!!
Corneille
[résolu]radio 1500 muette ! Su8_110
Gekko
Gekko
Membre incontournable !
Membre incontournable !

Messages : 8367
Date d'inscription : 21/06/2013
Age : 54

Revenir en haut Aller en bas

[résolu]radio 1500 muette ! Empty Re: [résolu]radio 1500 muette !

Message  Invité Dim 4 Mai 2014 - 9:30

le bouton MUTE est bien placé ! j'espère que la radio n'a pas dégagé....
par contre ,le bouton moleté chromé à G ,je ne sais pas à quoi il sert ! ( à côté de la prise allume cigare ).... ce serait peut être le rhéostat pour les poignées chauffantes ??
[résolu]radio 1500 muette ! Sdc10032

Invité
Invité


Revenir en haut Aller en bas

[résolu]radio 1500 muette ! Empty Re: [résolu]radio 1500 muette !

Message  Gekko Dim 4 Mai 2014 - 9:41

Je crains que cela soit le cas... Et je ne sais comment tu peux tester si elle fonctionne réellement ou pas ? Tu n'as pensé a vérifier a l'achat ?

Tiens nous au courant, mais demande de l'aide a Rescator, il l'a connaît vraiment bien la 15

Pour le bouton sur le carénage, c'est une installation maison, donc ??

_________________
A vaincre sans péril, on triomphe sans gloire !!!
Corneille
[résolu]radio 1500 muette ! Su8_110
Gekko
Gekko
Membre incontournable !
Membre incontournable !

Messages : 8367
Date d'inscription : 21/06/2013
Age : 54

Revenir en haut Aller en bas

[résolu]radio 1500 muette ! Empty Re: [résolu]radio 1500 muette !

Message  Invité Dim 4 Mai 2014 - 9:46

le gars à qui je l'ai achetée ne s'en est jamais servi et ne savait même pas comment ouvrir le capot ! il a roulé 2 ans avec !
pour le bouton ,je vais tester le machin et voir si mes doigts sentent le cramé ....

Invité
Invité


Revenir en haut Aller en bas

[résolu]radio 1500 muette ! Empty Re: [résolu]radio 1500 muette !

Message  Invité Dim 4 Mai 2014 - 12:34

Revue technique d'atelier du 1500 envoyé  cheers  .. tu va pouvoir t'éclater. Kenavo . Pat56

Invité
Invité


Revenir en haut Aller en bas

[résolu]radio 1500 muette ! Empty Re: [résolu]radio 1500 muette !

Message  Invité Dim 4 Mai 2014 - 13:54

on me demande un login outlook web app et je ne sais comment faire ......  Embarassed 

Invité
Invité


Revenir en haut Aller en bas

[résolu]radio 1500 muette ! Empty Re: [résolu]radio 1500 muette !

Message  Invité Dim 4 Mai 2014 - 14:14

Salut à droite de tes fusibles tu a des fusibles noir  qui ressemblent à des petits relais un sert au contrôleur de vitesse et les deux autres je sais pas ce n'ai pas précisé regarde peut etre de ce côté !!!

Invité
Invité


Revenir en haut Aller en bas

[résolu]radio 1500 muette ! Empty Re: [résolu]radio 1500 muette !

Message  Didou57 Dim 4 Mai 2014 - 16:15

Je voudrais pas dire mais il y a sur ce forum une page consacrée au 1500... il faudrait voir à chercher un tout petit peu...

Je ne sais plus qui a dit : "aides-toi le ciel t'aidera..."  Rolling Eyes 

Vous avez les manuels conducteurs, les manuels d'atelier à disposition et vous ne vous en servez pas.... c'est bien dommage...

http://goldwing.forumactif.com/t1227-revue-technique-1500

_________________
A bientôt !

"Aides toi, le ciel t'aidera"

"Qui veut aller loin ménage sa monture." .............. Roulez prudemment !

[résolu]radio 1500 muette ! Didou_10
Didou57 -   Administrateur et fondateur du forum .................             
Même si mon nom est dans la liste des connectés au forum, je ne suis pas forcément derrière mon écran... merci pour votre patience.

Montages 2010 - 2011
montages 2013-2014
montages 2014-2015
Montages 2017-2018
Ma chaine Youtube
Didou57
Didou57
Administrateur - Fondateur
Administrateur - Fondateur

Messages : 15995
Date d'inscription : 05/10/2012
Age : 55

https://www.goldwingpartage.com

Revenir en haut Aller en bas

[résolu]radio 1500 muette ! Empty Re: [résolu]radio 1500 muette !

Message  Invité Sam 31 Mai 2014 - 20:11

Demi joie .....
Suite à manipulation du bouton d arrêt au guidon , l affichage de la radio est apparu au tableau de bord ....... :GIF34: 
mais pas de son ......
arrivé à la maison , j ai vérifié tout ça: le scan fonctionne et les radios s affichent . le mute  fontionne . Le lecteur aussi mais le son est faible et du haut parleur G seulement 
j ai regardé sur la bible mais rien de précis.......
une idée  ????

Invité
Invité


Revenir en haut Aller en bas

[résolu]radio 1500 muette ! Empty Re: [résolu]radio 1500 muette !

Message  ciryl Sam 31 Mai 2014 - 20:50

Tes hp ne seraient pas hs?
ciryl
ciryl
Membre incontournable !
Membre incontournable !

Messages : 746
Date d'inscription : 24/03/2014
Age : 50

Revenir en haut Aller en bas

[résolu]radio 1500 muette ! Empty Re: [résolu]radio 1500 muette !

Message  Invité Sam 31 Mai 2014 - 20:54

@ciryl a écrit:Tes  hp ne seraient pas hs?
peut être ! j'en ai un neuf encore dans son blister ,je vais le tester ! merci pour l'idée car je pensais à l'ampli interne ....

Invité
Invité


Revenir en haut Aller en bas

[résolu]radio 1500 muette ! Empty Re: [résolu]radio 1500 muette !

Message  ciryl Sam 31 Mai 2014 - 21:53

Je n'avais pas pensé à ça lol. Du coup avant de tt desosser je partais du plus simple..
ciryl
ciryl
Membre incontournable !
Membre incontournable !

Messages : 746
Date d'inscription : 24/03/2014
Age : 50

Revenir en haut Aller en bas

[résolu]radio 1500 muette ! Empty Re: [résolu]radio 1500 muette !

Message  Invité Dim 1 Juin 2014 - 8:03

Voir les cables des hp
Les connectiques aussi car si il ne l utilisait pas la radio
Pour la cassette inserer une cassette nettoyante ou nettoyer les tetes de lecture
Maintenant le son as tu la radio?

Invité
Invité


Revenir en haut Aller en bas

[résolu]radio 1500 muette ! Empty Re: [résolu]radio 1500 muette !

Message  jean-marie-50 Dim 1 Juin 2014 - 8:12

as tu nettoyer ton bouton mute ?

_________________
vieux motard que jamais
jean-marie-50
jean-marie-50
Membre connaisseur...
Membre connaisseur...

Messages : 140
Date d'inscription : 01/03/2014
Age : 64

Revenir en haut Aller en bas

[résolu]radio 1500 muette ! Empty Re: [résolu]radio 1500 muette !

Message  Invité Dim 1 Juin 2014 - 8:53

pour les cassettes ,je n'ai pas de cassette autonettoyante depuis belle lurette ! nettoyer le bouton " mute " ??
le son est juste audible moteur arrêté ,dès qu'une source de bruit extérieure vient ,je n'entend plus la radio ! j'ai essayé la radio - avec et sans mute - qui fonctionne bien lui 
la fonction cassette fonctionne - le son toujours aussi faible !
j'ai tenté une cassette adaptatrice pour brancher un MP3 ,pareil 
l'antenne était un peu oxydée au niveau de l'articulation ,je l'ai grattée et mis de la W 40 
un seul HP fonctionne ,enfin quand je dis fonctionne ,on entend quand il n'y a pas de nuisances sonores alentour .... le D muet ,les deux AR muets
je vais essayer ce matin de brancher à la volée un HP neuf

Invité
Invité


Revenir en haut Aller en bas

[résolu]radio 1500 muette ! Empty Re: [résolu]radio 1500 muette !

Message  Invité Dim 1 Juin 2014 - 9:00

Alors pour moi tes hp sont morts
regarde les connetiques sous la malle arriere quand tu l ouvres le coffre
sinon démonte sous les hp arrieres les 4 vis c est plus rapide que ceux de devant
regarde leurs états

Invité
Invité


Revenir en haut Aller en bas

[résolu]radio 1500 muette ! Empty Re: [résolu]radio 1500 muette !

Message  Invité Dim 1 Juin 2014 - 9:00

cassette aunettoyante : coton tige et alcool

Invité
Invité


Revenir en haut Aller en bas

[résolu]radio 1500 muette ! Empty résolu. j ai trouvé grace à vous

Message  Invité Dim 1 Juin 2014 - 14:08

j ai démonté les deux haut parleurs arrières qui......étaient débranchés.....
Le son est revenu derrière ET devant!
Merci à tous

Invité
Invité


Revenir en haut Aller en bas

[résolu]radio 1500 muette ! Empty Re: [résolu]radio 1500 muette !

Message  jean-marie-50 Dim 1 Juin 2014 - 15:02

content pour toi

_________________
vieux motard que jamais
jean-marie-50
jean-marie-50
Membre connaisseur...
Membre connaisseur...

Messages : 140
Date d'inscription : 01/03/2014
Age : 64

Revenir en haut Aller en bas

[résolu]radio 1500 muette ! Empty Re: [résolu]radio 1500 muette !

Message  Invité Dim 23 Sep 2018 - 18:26

le basque a écrit:j ai démonté les deux haut parleurs arrières qui......étaient débranchés.....
Le son est revenu derrière ET devant!
Merci à tous
Forcément  ,branché de suite c'est mieux 
[résolu]radio 1500 muette ! 1816707101   [résolu]radio 1500 muette ! 1325451310   [résolu]radio 1500 muette ! 1325451310
Il est trop fort le basque

Invité
Invité


Revenir en haut Aller en bas

[résolu]radio 1500 muette ! Empty Re: [résolu]radio 1500 muette !

Message  Invité Dim 23 Sep 2018 - 20:30

marc31 a écrit:
le basque a écrit:j ai démonté les deux haut parleurs arrières qui......étaient débranchés.....
Le son est revenu derrière ET devant!
Merci à tous
Forcément  ,branché de suite c'est mieux 
[résolu]radio 1500 muette ! 1816707101   [résolu]radio 1500 muette ! 1325451310   [résolu]radio 1500 muette ! 1325451310
Il est trop fort le basque
Bonsoir !
Vc est toi qui est trop fort ...tu deterres un post de 2014 !!!  lol! lol!

Invité
Invité


Revenir en haut Aller en bas

[résolu]radio 1500 muette ! Empty Re: [résolu]radio 1500 muette !

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum