Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Mai 2018
LunMarMerJeuVenSamDim
 123456
78910111213
14151617181920
21222324252627
28293031   

Calendrier Calendrier

Qui est en ligne ?
Il y a en tout 39 utilisateurs en ligne :: 3 Enregistrés, 0 Invisible et 36 Invités :: 2 Moteurs de recherche

Churchill, lok1200rs, zxrr91

Le record du nombre d'utilisateurs en ligne est de 224 le Dim 13 Mai 2018 - 19:28
Connexion

Récupérer mon mot de passe


[résolu]radio 1500 muette !

Aller en bas

[résolu]radio 1500 muette !

Message  le basque le Sam 3 Mai 2014 - 21:16

je viens d'acheter ma première GL 1500 et la radio ne fonctionne pas !
aucun affichage au tableau de bord ; je ne trouve pas les fusibles et s'il y a un fusible spécial radio !
help !  Embarassed 

_________________
élevé au confit de canard ! 
avatar
le basque
Membre incontournable !
Membre incontournable !

Messages : 810
Date d'inscription : 01/05/2014
Age : 60

Revenir en haut Aller en bas

Re: [résolu]radio 1500 muette !

Message  Didou57 le Sam 3 Mai 2014 - 21:20

Salut Yves,

Il faudrait que tu fasses une recherche sur les dossiers dans ce forum, tu devrais trouver le plan des fusibles...

http://goldwing.lebonforum.com/f52-gold-1500

Je ne sais pas si c'est comme sur la 18 mais le boitier de fusibles devrait se situer derrière le cache gauche sous la selle... les conducteurs de 15 devraient te répondre...

_________________
A bientôt !

"Qui veut aller loin ménage sa monture." .............. Roulez prudemment !


Didou57 -   Administrateur et fondateur du forum .................             
Même si mon nom est dans la liste des connectés au forum, je ne suis pas forcément derrière mon écran... merci pour votre patience.

Montages 2010 - 2011
montages 2013-2014
montages 2014-2015
Montages 2017-2018
avatar
Didou57
Administrateur
Administrateur

Messages : 11642
Date d'inscription : 05/10/2012
Age : 52

https://www.goldwingpartage.com

Revenir en haut Aller en bas

Re: [résolu]radio 1500 muette !

Message  le basque le Sam 3 Mai 2014 - 21:33

merci ! je viens de m'apercevoir que j'avais le manuel d'atelier de la GL 1500 ....


pour le fusible éventuellement pété ,j'ai trouvé çà :



CB radio; stereo/cassette deck; Instrument panel Indicator illumination;

trunk light



mais je ne cause pas angliche .... CB radio et cassette deck ok mais " instrument panel illumination ???

si cela concerne le petit écran ,j'ai seulement la pendule qui s'affiche !

_________________
élevé au confit de canard ! 
avatar
le basque
Membre incontournable !
Membre incontournable !

Messages : 810
Date d'inscription : 01/05/2014
Age : 60

Revenir en haut Aller en bas

Re: [résolu]radio 1500 muette !

Message  ciryl le Sam 3 Mai 2014 - 22:06

Bonsoir Yves,
Trunk light c'est le feu de top case
Instrument panel....illumination ce doit être les éclairages de compteur car il me semble que ton 1500 est antérieur à 1995 et les commodos n"étaient pas encore éclairés.
@+
avatar
ciryl
Membre incontournable !
Membre incontournable !

Messages : 692
Date d'inscription : 24/03/2014
Age : 46

Revenir en haut Aller en bas

Re: [résolu]radio 1500 muette !

Message  le basque le Dim 4 Mai 2014 - 9:08

@ciryl a écrit:Bonsoir Yves,
Trunk light c'est le feu de top case
Instrument panel....illumination ce doit être les éclairages de compteur car il me semble que ton 1500 est antérieur à 1995 et les commodos n"étaient pas encore éclairés.
@+
c'est un 91 et mes commodos sont éclairés ! l'éclairage tableau de bord fonctionne aussi ...

_________________
élevé au confit de canard ! 
avatar
le basque
Membre incontournable !
Membre incontournable !

Messages : 810
Date d'inscription : 01/05/2014
Age : 60

Revenir en haut Aller en bas

Re: [résolu]radio 1500 muette !

Message  Gekko le Dim 4 Mai 2014 - 9:15

Yves,

Quand tu tournes le 1er bouton a gauche de la radio, tu n'as rien qui s`affiche sur l'écran LCD entre les compteurs ? Tu devrais avoir les stations FM/AM ou un petit logo te disant que tu as une K7 présente.

Didier notre spécialiste 15 pourra peut être t'en dire plus sur la panne concernée ?

_________________
A vaincre sans péril, on triomphe sans gloire !!!
Corneille
avatar
Gekko
Membre incontournable !
Membre incontournable !

Messages : 7009
Date d'inscription : 21/06/2013
Age : 51

Revenir en haut Aller en bas

Re: [résolu]radio 1500 muette !

Message  le basque le Dim 4 Mai 2014 - 9:17

patrolcbr a écrit:Yves,

Quand tu tournes le 1er bouton a gauche de la radio, tu n'as rien qui s`affiche sur l'écran LCD entre les compteurs ? Tu devrais avoir les stations FM/AM ou un petit logo te disant que tu as une K7 présente.

Didier notre spécialiste 15 pourra peut être t'en dire plus sur la panne concernée ?
rien . aucun affichage ! pas de cassette dans le logement et absolument rien sur l'afficheur ,hormis la pendule et la pression des suspensions quand je sollicite le bouton !

_________________
élevé au confit de canard ! 
avatar
le basque
Membre incontournable !
Membre incontournable !

Messages : 810
Date d'inscription : 01/05/2014
Age : 60

Revenir en haut Aller en bas

Re: [résolu]radio 1500 muette !

Message  Gekko le Dim 4 Mai 2014 - 9:24

Ah, la cela va se compliquer... As tu vérifié tous les fusibles ? Tu n'as pas de commutateur MUTE sur le guidon gauche qui serait enclenché comme rien ne s'affiche ?

_________________
A vaincre sans péril, on triomphe sans gloire !!!
Corneille
avatar
Gekko
Membre incontournable !
Membre incontournable !

Messages : 7009
Date d'inscription : 21/06/2013
Age : 51

Revenir en haut Aller en bas

Re: [résolu]radio 1500 muette !

Message  le basque le Dim 4 Mai 2014 - 9:30

le bouton MUTE est bien placé ! j'espère que la radio n'a pas dégagé....
par contre ,le bouton moleté chromé à G ,je ne sais pas à quoi il sert ! ( à côté de la prise allume cigare ).... ce serait peut être le rhéostat pour les poignées chauffantes ??

_________________
élevé au confit de canard ! 
avatar
le basque
Membre incontournable !
Membre incontournable !

Messages : 810
Date d'inscription : 01/05/2014
Age : 60

Revenir en haut Aller en bas

Re: [résolu]radio 1500 muette !

Message  Gekko le Dim 4 Mai 2014 - 9:41

Je crains que cela soit le cas... Et je ne sais comment tu peux tester si elle fonctionne réellement ou pas ? Tu n'as pensé a vérifier a l'achat ?

Tiens nous au courant, mais demande de l'aide a Rescator, il l'a connaît vraiment bien la 15

Pour le bouton sur le carénage, c'est une installation maison, donc ??

_________________
A vaincre sans péril, on triomphe sans gloire !!!
Corneille
avatar
Gekko
Membre incontournable !
Membre incontournable !

Messages : 7009
Date d'inscription : 21/06/2013
Age : 51

Revenir en haut Aller en bas

Re: [résolu]radio 1500 muette !

Message  le basque le Dim 4 Mai 2014 - 9:46

le gars à qui je l'ai achetée ne s'en est jamais servi et ne savait même pas comment ouvrir le capot ! il a roulé 2 ans avec !
pour le bouton ,je vais tester le machin et voir si mes doigts sentent le cramé ....

_________________
élevé au confit de canard ! 
avatar
le basque
Membre incontournable !
Membre incontournable !

Messages : 810
Date d'inscription : 01/05/2014
Age : 60

Revenir en haut Aller en bas

Re: [résolu]radio 1500 muette !

Message  Pat56 le Dim 4 Mai 2014 - 12:34

Revue technique d'atelier du 1500 envoyé  cheers  .. tu va pouvoir t'éclater. Kenavo . Pat56

_________________

 

DU PAIN, DU VIN, et DU BOURRIN





avatar
Pat56
Membre incontournable !
Membre incontournable !

Messages : 841
Date d'inscription : 08/03/2013
Age : 59

Revenir en haut Aller en bas

Re: [résolu]radio 1500 muette !

Message  le basque le Dim 4 Mai 2014 - 13:54

on me demande un login outlook web app et je ne sais comment faire ......  Embarassed 

_________________
élevé au confit de canard ! 
avatar
le basque
Membre incontournable !
Membre incontournable !

Messages : 810
Date d'inscription : 01/05/2014
Age : 60

Revenir en haut Aller en bas

Re: [résolu]radio 1500 muette !

Message  Invité le Dim 4 Mai 2014 - 14:14

Salut à droite de tes fusibles tu a des fusibles noir  qui ressemblent à des petits relais un sert au contrôleur de vitesse et les deux autres je sais pas ce n'ai pas précisé regarde peut etre de ce côté !!!

Invité
Invité


Revenir en haut Aller en bas

Re: [résolu]radio 1500 muette !

Message  Didou57 le Dim 4 Mai 2014 - 16:15

Je voudrais pas dire mais il y a sur ce forum une page consacrée au 1500... il faudrait voir à chercher un tout petit peu...

Je ne sais plus qui a dit : "aides-toi le ciel t'aidera..."  Rolling Eyes 

Vous avez les manuels conducteurs, les manuels d'atelier à disposition et vous ne vous en servez pas.... c'est bien dommage...

http://goldwing.lebonforum.com/t1227-revue-technique-1500

_________________
A bientôt !

"Qui veut aller loin ménage sa monture." .............. Roulez prudemment !


Didou57 -   Administrateur et fondateur du forum .................             
Même si mon nom est dans la liste des connectés au forum, je ne suis pas forcément derrière mon écran... merci pour votre patience.

Montages 2010 - 2011
montages 2013-2014
montages 2014-2015
Montages 2017-2018
avatar
Didou57
Administrateur
Administrateur

Messages : 11642
Date d'inscription : 05/10/2012
Age : 52

https://www.goldwingpartage.com

Revenir en haut Aller en bas

Re: [résolu]radio 1500 muette !

Message  le basque le Sam 31 Mai 2014 - 20:11

Demi joie .....
Suite à manipulation du bouton d arrêt au guidon , l affichage de la radio est apparu au tableau de bord ....... :GIF34: 
mais pas de son ......
arrivé à la maison , j ai vérifié tout ça: le scan fonctionne et les radios s affichent . le mute  fontionne . Le lecteur aussi mais le son est faible et du haut parleur G seulement 
j ai regardé sur la bible mais rien de précis.......
une idée  ????

_________________
élevé au confit de canard ! 
avatar
le basque
Membre incontournable !
Membre incontournable !

Messages : 810
Date d'inscription : 01/05/2014
Age : 60

Revenir en haut Aller en bas

Re: [résolu]radio 1500 muette !

Message  ciryl le Sam 31 Mai 2014 - 20:50

Tes hp ne seraient pas hs?
avatar
ciryl
Membre incontournable !
Membre incontournable !

Messages : 692
Date d'inscription : 24/03/2014
Age : 46

Revenir en haut Aller en bas

Re: [résolu]radio 1500 muette !

Message  le basque le Sam 31 Mai 2014 - 20:54

@ciryl a écrit:Tes  hp ne seraient pas hs?
peut être ! j'en ai un neuf encore dans son blister ,je vais le tester ! merci pour l'idée car je pensais à l'ampli interne ....

_________________
élevé au confit de canard ! 
avatar
le basque
Membre incontournable !
Membre incontournable !

Messages : 810
Date d'inscription : 01/05/2014
Age : 60

Revenir en haut Aller en bas

Re: [résolu]radio 1500 muette !

Message  ciryl le Sam 31 Mai 2014 - 21:53

Je n'avais pas pensé à ça lol. Du coup avant de tt desosser je partais du plus simple..
avatar
ciryl
Membre incontournable !
Membre incontournable !

Messages : 692
Date d'inscription : 24/03/2014
Age : 46

Revenir en haut Aller en bas

Re: [résolu]radio 1500 muette !

Message  Invité le Dim 1 Juin 2014 - 8:03

Voir les cables des hp
Les connectiques aussi car si il ne l utilisait pas la radio
Pour la cassette inserer une cassette nettoyante ou nettoyer les tetes de lecture
Maintenant le son as tu la radio?

Invité
Invité


Revenir en haut Aller en bas

Re: [résolu]radio 1500 muette !

Message  jean-marie-50 le Dim 1 Juin 2014 - 8:12

as tu nettoyer ton bouton mute ?

_________________
vieux motard que jamais
avatar
jean-marie-50
Membre connaisseur...
Membre connaisseur...

Messages : 179
Date d'inscription : 01/03/2014
Age : 60

Revenir en haut Aller en bas

Re: [résolu]radio 1500 muette !

Message  le basque le Dim 1 Juin 2014 - 8:53

pour les cassettes ,je n'ai pas de cassette autonettoyante depuis belle lurette ! nettoyer le bouton " mute " ??
le son est juste audible moteur arrêté ,dès qu'une source de bruit extérieure vient ,je n'entend plus la radio ! j'ai essayé la radio - avec et sans mute - qui fonctionne bien lui 
la fonction cassette fonctionne - le son toujours aussi faible !
j'ai tenté une cassette adaptatrice pour brancher un MP3 ,pareil 
l'antenne était un peu oxydée au niveau de l'articulation ,je l'ai grattée et mis de la W 40 
un seul HP fonctionne ,enfin quand je dis fonctionne ,on entend quand il n'y a pas de nuisances sonores alentour .... le D muet ,les deux AR muets
je vais essayer ce matin de brancher à la volée un HP neuf

_________________
élevé au confit de canard ! 
avatar
le basque
Membre incontournable !
Membre incontournable !

Messages : 810
Date d'inscription : 01/05/2014
Age : 60

Revenir en haut Aller en bas

Re: [résolu]radio 1500 muette !

Message  Invité le Dim 1 Juin 2014 - 9:00

Alors pour moi tes hp sont morts
regarde les connetiques sous la malle arriere quand tu l ouvres le coffre
sinon démonte sous les hp arrieres les 4 vis c est plus rapide que ceux de devant
regarde leurs états

Invité
Invité


Revenir en haut Aller en bas

Re: [résolu]radio 1500 muette !

Message  Invité le Dim 1 Juin 2014 - 9:00

cassette aunettoyante : coton tige et alcool

Invité
Invité


Revenir en haut Aller en bas

résolu. j ai trouvé grace à vous

Message  le basque le Dim 1 Juin 2014 - 14:08

j ai démonté les deux haut parleurs arrières qui......étaient débranchés.....
Le son est revenu derrière ET devant!
Merci à tous

_________________
élevé au confit de canard ! 
avatar
le basque
Membre incontournable !
Membre incontournable !

Messages : 810
Date d'inscription : 01/05/2014
Age : 60

Revenir en haut Aller en bas

Re: [résolu]radio 1500 muette !

Message  jean-marie-50 le Dim 1 Juin 2014 - 15:02

content pour toi

_________________
vieux motard que jamais
avatar
jean-marie-50
Membre connaisseur...
Membre connaisseur...

Messages : 179
Date d'inscription : 01/03/2014
Age : 60

Revenir en haut Aller en bas

Re: [résolu]radio 1500 muette !

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum