Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Derniers sujets
» P'tit nouveau...
par g2loq Aujourd'hui à 12:37

» Citations
par Jife Aujourd'hui à 12:22

» Nouveau Winger dans la Yaute ( Haute-Savoie) [Ripoll]
par BLACKBIRD38 Aujourd'hui à 11:40

» Joyeux anniversaire aujourd'hui à ...
par Pépé69 Aujourd'hui à 10:50

» Vidéos à la suite....
par g2loq Aujourd'hui à 10:21

» Avis sur ktm 1290 super adventure ?
par DRF Aujourd'hui à 10:03

» Temperature d eau
par Gold5 Aujourd'hui à 9:41

» porte bagage honda sur dct 2021
par DAN87 Aujourd'hui à 9:04

» Météo
par DenisFont85 Aujourd'hui à 8:37

» vent yamaha 900 diversion
par teurteul73 Aujourd'hui à 8:06

» Une image marrante par jour...en forme toujours
par easy rider Aujourd'hui à 7:53

» 3 roues sur l’angle
par Cobra-Gold Aujourd'hui à 6:41

» Enfin, j'vais avoir une meule.
par gwpa Aujourd'hui à 5:59

» Que se passe t'il au jardin?
par JPG83 Hier à 20:59

» le flat-four en mono-carburateur !!!
par matchless Hier à 18:26

» initialisation du point de friction de l'embrayage
par bpsmasse Hier à 18:08

» Bruit de sifflement important.
par bugsschouss Hier à 11:14

» Recherche sur suspension permis au Pays-Bas
par g2loq Hier à 9:22

» serrure remorque genco
par BUIRE62 Hier à 7:51

» Presentation [Mohamed Elbouchra]
par ventoura66 Hier à 7:03

Octobre 2021
LunMarMerJeuVenSamDim
    123
45678910
11121314151617
18192021222324
25262728293031

Calendrier Calendrier

Qui est en ligne ?
Il y a en tout 261 utilisateurs en ligne :: 19 Enregistrés, 0 Invisible et 242 Invités :: 3 Moteurs de recherche

bls76, BUIRE62, chounig, chris 36, chris5, Chris69, Dapi, easy rider, EXKAWA, fabricesc83, g2loq, GIBRAT, jack 57, Jife, legros, Max 31, Pépé69, Stratos17, THIERRYLK

Le record du nombre d'utilisateurs en ligne est de 732 le Mar 24 Déc 2019 - 1:56
Connexion

Récupérer mon mot de passe

Le Deal du moment : -36%
HOTPOINT H8A1ES – Réfrigérateur ...
Voir le deal
319.99 €

Coupure moteur inactive sur béquille latérale 1500

2 participants

Aller en bas

1500 Coupure moteur inactive sur béquille latérale 1500

Message  Didou57 Lun 6 Oct 2014 - 19:05

Guerriau a écrit:
@Didou57 a écrit:Salut Daniel,

Juste une première question : est-ce que le moteur se coupe lorsque tu déplies la béquille avec une vitesse engagée ?
Je viens de tester, le moteur ne se coupe pas !  un blème ?
Ben oui quand même parce que normalement, c'est un élément de sécurité qui t'empêche de partir béquille dépliée et de te vautrer au prochain virage à gauche... ce procédé n'est pas récent mais est-il appliqué aux 1500 ?

Par contre, je viens de me rendre compte que je suis à côté de la plaque ! Embarassed lol!  Je ne sais pas pourquoi, je suis parti sur un problème de voyant de béquille latérale et c'est pas du tout le sujet... Rolling Eyes  vraiment aucun rapport. Du coup, ça va être plus compliqué pour moi de t'aider.


Dernière édition par Didou57 le Ven 23 Déc 2016 - 22:41, édité 1 fois

_________________
A bientôt !

"Aides toi, le ciel t'aidera"

"Qui veut aller loin ménage sa monture." .............. Roulez prudemment !

Coupure moteur inactive sur béquille latérale 1500 Didou_10
Didou57 -   Administrateur et fondateur du forum .................             
Même si mon nom est dans la liste des connectés au forum, je ne suis pas forcément derrière mon écran... merci pour votre patience.

Montages 2010 - 2011
montages 2013-2014
montages 2014-2015
Montages 2017-2018
Ma chaine Youtube
Didou57
Didou57
Administrateur - Fondateur
Administrateur - Fondateur

Messages : 15995
Date d'inscription : 05/10/2012
Age : 55

https://www.goldwingpartage.com

Revenir en haut Aller en bas

1500 Re: Coupure moteur inactive sur béquille latérale 1500

Message  jm62 Mar 7 Oct 2014 - 0:19

@Didou57 a écrit:
 ce procédé n'est pas récent mais est-il appliqué aux 1500 ?
bonsoir , je peut te confirmer ce procédé est bien appliqué aux 1500
jm62
jm62
Membre incontournable !
Membre incontournable !

Messages : 966
Date d'inscription : 07/12/2013
Age : 61

Revenir en haut Aller en bas

1500 Re: Coupure moteur inactive sur béquille latérale 1500

Message  Didou57 Mar 7 Oct 2014 - 11:06

Salut Daniel,

Normalement, ton contacteur possède un ergot qui vient se loger dans un trou percé sur la tête de la béquille. 
Tant qu'on est dans les ampoules, est-ce que le voyant "S" orange de la béquille s'allume au tableau de bord lorsque la béquille est dépliée ? Si ce n'est pas le cas, soit l'ergot n'est plus dans sa position normale, soit il y a un problème sur le faisceau...

_________________
A bientôt !

"Aides toi, le ciel t'aidera"

"Qui veut aller loin ménage sa monture." .............. Roulez prudemment !

Coupure moteur inactive sur béquille latérale 1500 Didou_10
Didou57 -   Administrateur et fondateur du forum .................             
Même si mon nom est dans la liste des connectés au forum, je ne suis pas forcément derrière mon écran... merci pour votre patience.

Montages 2010 - 2011
montages 2013-2014
montages 2014-2015
Montages 2017-2018
Ma chaine Youtube
Didou57
Didou57
Administrateur - Fondateur
Administrateur - Fondateur

Messages : 15995
Date d'inscription : 05/10/2012
Age : 55

https://www.goldwingpartage.com

Revenir en haut Aller en bas

1500 Re: Coupure moteur inactive sur béquille latérale 1500

Message  Invité Mar 7 Oct 2014 - 11:09

@Didou57 a écrit:Salut Daniel,

Normalement, ton contacteur possède un ergot qui vient se loger dans un trou percé sur la tête de la béquille. 
Tant qu'on est dans les ampoules, est-ce que le voyant "S" orange de la béquille s'allume au tableau de bord lorsque la béquille est dépliée ? Si ce n'est pas le cas, soit l'ergot n'est plus dans sa position normale, soit il y a un problème sur le faisceau...
Bonjour...
le voyant s' allume correctement. ..le contacteur n'est pas en cause..
Lol...déjà ça !

Invité
Invité


Revenir en haut Aller en bas

1500 Re: Coupure moteur inactive sur béquille latérale 1500

Message  Didou57 Mar 7 Oct 2014 - 11:25

C'est déjà ça... as-tu bien fait le test, à savoir moteur tournant, béquille déployée,  enclenchement d'une vitesse, le moteur doit s'arrêter. 

Sinon, assis sur la moto, enclenchement de la vitesse (sans débrayer bien sur) et sortie de la latérale... le moteur doit s'arrêter.

Ce que j'écris peut paraître simpliste pour certains mais j'essaie d'être explicite.


Dernière édition par Didou57 le Mar 7 Oct 2014 - 12:23, édité 1 fois

_________________
A bientôt !

"Aides toi, le ciel t'aidera"

"Qui veut aller loin ménage sa monture." .............. Roulez prudemment !

Coupure moteur inactive sur béquille latérale 1500 Didou_10
Didou57 -   Administrateur et fondateur du forum .................             
Même si mon nom est dans la liste des connectés au forum, je ne suis pas forcément derrière mon écran... merci pour votre patience.

Montages 2010 - 2011
montages 2013-2014
montages 2014-2015
Montages 2017-2018
Ma chaine Youtube
Didou57
Didou57
Administrateur - Fondateur
Administrateur - Fondateur

Messages : 15995
Date d'inscription : 05/10/2012
Age : 55

https://www.goldwingpartage.com

Revenir en haut Aller en bas

1500 Coupure moteur inactive sur béquille latérale 1500

Message  Invité Mar 7 Oct 2014 - 11:43

@Didou57 a écrit:C'est déjà ça... as-tu bien fait le test, à savoir moteur tournant, béquille déployée,  enclenchement d'une vitesse, le moteur doit s'arrêter. 

Sinon, assis sur la moto, enclenchement de la vitesse (sans débrayer bien sur) et sortie de la latérale... le moteur doit s'arrêter.

Ce que j'écris peut paraître simpliste pour certains mais j'essaie d'être explicite.

Si il y a un soucis, il sera utile d'ouvrir un sujet spécifique pour la résolution de ce problème, je grouperais les différentes interventions de ce sujet.
J'ai essayé. ...la moto tourne et tourne encore......bonne idée que le sujet spécifique. ..lol

Invité
Invité


Revenir en haut Aller en bas

1500 Re: Coupure moteur inactive sur béquille latérale 1500

Message  Didou57 Mar 7 Oct 2014 - 12:23

Voila, on y est, c'est parti !

_________________
A bientôt !

"Aides toi, le ciel t'aidera"

"Qui veut aller loin ménage sa monture." .............. Roulez prudemment !

Coupure moteur inactive sur béquille latérale 1500 Didou_10
Didou57 -   Administrateur et fondateur du forum .................             
Même si mon nom est dans la liste des connectés au forum, je ne suis pas forcément derrière mon écran... merci pour votre patience.

Montages 2010 - 2011
montages 2013-2014
montages 2014-2015
Montages 2017-2018
Ma chaine Youtube
Didou57
Didou57
Administrateur - Fondateur
Administrateur - Fondateur

Messages : 15995
Date d'inscription : 05/10/2012
Age : 55

https://www.goldwingpartage.com

Revenir en haut Aller en bas

1500 Re: Coupure moteur inactive sur béquille latérale 1500

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum