Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Derniers sujets
» Météo
par H.D Aujourd'hui à 11:18

» Monter un pivot de sélecteur sur 1500 " Le film du montage " et raidisseur de fourche
par toy Aujourd'hui à 11:15

» Vous bricolez quoi en ce moment?
par Mik Aujourd'hui à 10:29

» contacteur frein arriere
par jcdu47 Aujourd'hui à 10:07

» Dépan’&Go. Dépanne les 2RM et prête un véhicule en IDF
par g2loq Aujourd'hui à 9:40

» Kits super éthanol E 85
par Ladef92 Aujourd'hui à 9:05

» Joyeux anniversaire aujourd'hui à ...
par hf1961 Aujourd'hui à 9:03

» Une ballade gersois..... 24 février
par sergio31 Aujourd'hui à 8:58

» Une idée de modif.......
par dom71 Aujourd'hui à 8:09

» Le chien du Winger
par dom71 Aujourd'hui à 7:44

» Rajout buse chauffage goldwing
par g2loq Aujourd'hui à 6:32

» Première sortie
par dagobert Hier à 20:59

» Vibrations ou chocs répétés à la coupure des gaz
par Jean Bart Hier à 20:15

» arret automatique clignotants 1500
par Jean Bart Hier à 20:11

» rigidificateur de fourche pour 1500
par toy Hier à 19:00

» remorque ozi
par dagobert Hier à 17:49

» Logiciel d'itinéraires "Tyre"
par Pat56 Hier à 13:22

» Valise DELPHI
par dagobert Hier à 13:20

» allumage électronique sur GL1000
par alain Hier à 11:29

» avis sur 1800 de 2001
par hf1961 Hier à 10:38

Février 2019
LunMarMerJeuVenSamDim
    123
45678910
11121314151617
18192021222324
25262728   

Calendrier Calendrier

Qui est en ligne ?
Il y a en tout 122 utilisateurs en ligne :: 21 Enregistrés, 0 Invisible et 101 Invités :: 2 Moteurs de recherche

Filip78, g2loq, gegeto66, H.D, jacgl67, jclaudej, Jean Bart, Jeannotdu77, JL_90, Klo, kuczynski, La Savoie, Ladef92, marcô83, Mich'80, Mik, ONACJ, Roger64, sergio31, sylvain, toy

Le record du nombre d'utilisateurs en ligne est de 247 le Ven 18 Jan 2019 - 17:37
Connexion

Récupérer mon mot de passe


[résolu]Problème des feux de croisement qui s'éteint de temps en temps ....

Aller en bas

1800 [résolu]Problème des feux de croisement qui s'éteint de temps en temps ....

Message  spitz42 le Lun 10 Nov 2014 - 10:36

Bonjour a tous

Je viens d avoir un souci avec mes feux de croisement qui se coupe depuis quelques mois mais cela était rare mais samedi plus rien .... donc au retour a la maison je fonce sur le PC et je fait des recherche et pas grand chose sur ce problème  :GIF29: quand je trouve un poste qui parle un peu de ce problème .... alors je fait ce qui annonce.. ( mettre du produit électrique (w40) sur le bouton du démarreur ce que j ai fait et la miracle ça fonctionne . :GIF34:   alors j'ai mis du produit sur l interrupteur des phares aussi car j ai oublier de vous dire c est lorsque je passais en phare plus de feux de croisement ensuite et mes phares ne fonctionnais pas juste en appel de phare que ça fonctionnais ... oups un vrais   je pensais que c etait le relais et bien NON

Alors si quelqu un a le même souci voila la solution

Voici le message que j ai trouvé qui ma permis de résoudre ...

bonjour,

si c'est une qui allume ses feux toute seule lorsque tu mets le contact, regarde du côté du contacteur de démarreur, tu le secoues un peu et tu le ramènes en arrière.
si ça se rallume, un coup de dégrippant électrique devrait te dépanner.


_________________
spitz42
spitz42
Membre incontournable !
Membre incontournable !

Messages : 769
Date d'inscription : 28/12/2013
Age : 55

Revenir en haut Aller en bas

1800 Re: [résolu]Problème des feux de croisement qui s'éteint de temps en temps ....

Message  spitz42 le Sam 3 Jan 2015 - 0:23

Je confirme le produit a fait sontravail tout est revenu a la normal

_________________
spitz42
spitz42
Membre incontournable !
Membre incontournable !

Messages : 769
Date d'inscription : 28/12/2013
Age : 55

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum