Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Derniers sujets
» Présentation de Filhelene
par Filhelene Aujourd'hui à 0:30

» Couple de serrage lors du remplacement de la pompe à eau sur GL1100
par JBT Hier à 21:49

» Joyeux anniversaire aujourd'hui à ...
par jothi Hier à 21:29

» Une image marrante par jour...en forme toujours
par easy rider Hier à 21:02

» Bonjour à toutes et à tous (Bruno du 78)
par Bruno du 78 Hier à 20:36

» "j me présente ,j mappel Henri " ah nooonn ; John [LECONTE JOHN]
par dagobert Hier à 20:10

» Affichage des applications sur Android
par LECONTE JOHN Hier à 16:15

» Test de la Tour DCT 2021
par Gold65 Hier à 10:44

» Météo
par eddy tionspéciale Hier à 10:17

» [résolu] Frein à main /Frein de parking
par LECONTE JOHN Hier à 8:15

» Ma 1ère expérience avec des pneus Avon
par Baroudalsace Mer 28 Juil 2021 - 22:58

» RENSEIGNEMENTS SUR 1800 F6C
par chounig Mer 28 Juil 2021 - 17:37

» elle est bonne ! (vos blagues du jour ici)
par easy rider Mer 28 Juil 2021 - 15:52

» Boardtrack racer projet Philgold
par Philgold Mer 28 Juil 2021 - 14:39

» Présentation Hugodoc
par Pépé69 Mer 28 Juil 2021 - 14:08

» tuyau sur boitier cdi sur 1200aspencade
par Didou57 Mer 28 Juil 2021 - 11:00

» Le corona...quoi ?
par g2loq Mer 28 Juil 2021 - 8:37

» Citations
par jothi Mar 27 Juil 2021 - 20:55

» Ma 1800 2013 ne démarre pas.
par Domi91 Mar 27 Juil 2021 - 20:16

» Combien sommes nous en F6C?
par HUGODOC Mar 27 Juil 2021 - 16:08

Juillet 2021
LunMarMerJeuVenSamDim
   1234
567891011
12131415161718
19202122232425
262728293031 

Calendrier Calendrier

Qui est en ligne ?
Il y a en tout 106 utilisateurs en ligne :: 6 Enregistrés, 0 Invisible et 100 Invités :: 3 Moteurs de recherche

bandit52240, BLACKBIRD38, BUIRE62, Dapi, DOMI 57, Gold65

Le record du nombre d'utilisateurs en ligne est de 732 le Mar 24 Déc 2019 - 1:56
Connexion

Récupérer mon mot de passe

-49%
Le deal à ne pas rater :
Roborock S5 max
274 € 542 €
Voir le deal

Relais / Démarreur / Moteur ?

4 participants

Page 2 sur 2 Précédent  1, 2

Aller en bas

1100 Re: Relais / Démarreur / Moteur ?

Message  Invité Ven 19 Juin 2015 - 22:07

Monter des charbons neufs sur l'induit tel qu'il est serait de la bêtise. Ils ne vont pas durer bien longtemps.
Confie le rotor à un tourneur, c'est vraiment pas compliqué d'y donner un petit coup d'outil sans trop insister, mais c'est indispensable (à mon avis).
Pour le stator, moi effectivement je vérifierais simplement au métrix la bonne continuité, et plaquerais contre les éléments fixes le câblage de jonction.
Mais ne remontes pas ça comme ça.!

Invité
Invité


Revenir en haut Aller en bas

1100 Re: Relais / Démarreur / Moteur ?

Message  Invité Ven 19 Juin 2015 - 22:32

salut 

au début de ton post tu disais que ta moto claquait a bas régime, est ce que ça le fait encore ?

Invité
Invité


Revenir en haut Aller en bas

1100 Re: Relais / Démarreur / Moteur ?

Message  xav49 Ven 19 Juin 2015 - 22:44

Ah oui, effectivement c'est impressionnant l'état de l'induit. 
Il serait peut-être utile de faire du préventif sur ces mamies avec un nettoyage et mise à niveau des charbons pour ne pas arriver dans cet état là (?)

_________________
Santé, prospérité et jouissance éternelles!

Ma Golden08 HOTROAD
xav49
xav49
Membre incontournable !
Membre incontournable !

Messages : 2709
Date d'inscription : 26/08/2013
Age : 60

Revenir en haut Aller en bas

1100 Re: Relais / Démarreur / Moteur ?

Message  charpentier09 Ven 19 Juin 2015 - 23:04

: : gif61: :,
Comme dany.gold , je pense que confier le rotor à un tourneur serait une bonne chose.
Pour le long terme, le passage de l'induit à l'abrasif ne me semble pas être la solution idéale par rapport à son état de départ.
Ce n'est plus du préventif que tu dois faire là.

_________________
Relais / Démarreur / Moteur ? - Page 2 Silver10
charpentier09
charpentier09
Membre incontournable !
Membre incontournable !

Messages : 1901
Date d'inscription : 22/12/2014
Age : 58

Revenir en haut Aller en bas

1100 Re: Relais / Démarreur / Moteur ?

Message  Invité Mer 24 Juin 2015 - 13:16

cubilot a écrit:salut 

au début de ton post tu disais que ta moto claquait a bas régime, est ce que ça le fait encore ?

Salut,

A froid, elle le fait encore un peu, mais rien de trop méchant...
je vais refaire une synchro des carbus des que mon démarreur sera refait.

En effet, je vais suivre les conseils avisées, et passer l'induit a un tourneur avisé ... reste a en trouver un Wink
Demain, je reçois mes balais de carbus et mes balais... ca avance, ca avance ...

Suite au prochain épisode Wink

Invité
Invité


Revenir en haut Aller en bas

1100 Re: Relais / Démarreur / Moteur ?

Message  Mik Jeu 25 Juin 2015 - 15:38

Salut à tous
A mon avis, des charbons neuf sur un induit rongé comme ça ne feront pas long feu. Après, faut voir...
Mik
Mik
Membre incontournable !
Membre incontournable !

Messages : 1219
Date d'inscription : 07/12/2014
Age : 56

Revenir en haut Aller en bas

1100 Re: Relais / Démarreur / Moteur ?

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum