Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Août 2018
LunMarMerJeuVenSamDim
  12345
6789101112
13141516171819
20212223242526
2728293031  

Calendrier Calendrier

Qui est en ligne ?
Il y a en tout 28 utilisateurs en ligne :: 2 Enregistrés, 0 Invisible et 26 Invités :: 1 Moteur de recherche

Behemetj, Frère Laurent

Le record du nombre d'utilisateurs en ligne est de 237 le Dim 3 Juin 2018 - 19:48
Connexion

Récupérer mon mot de passe


Petit probléme sur motoradio 1500 !

Aller en bas

1500 Petit probléme sur motoradio 1500 !

Message  Peter31 le Mer 15 Avr 2015 - 22:29

: : gif61: : à tous.

Mon petit souci concerne la mémorisation des stations ainsi que l'horloge.
Quand je mémorise mes stations radio ainsi que le réglage de l'heure cela
fonctionne correctement mais dés coupure contact,je perd tout ce que j'ai
fait précédemment donc je suppose que je n'ai pas de +12 volts permanent
sur l'alimentation de la radio,quelqu'un saurait-il quel est la couleur du fil qui
doit-être en 12 volts permanent.
Si quelqu'un à déjà eu le souci merci de votre aide (j'ai bien regardé le schéma
sur le manuel mais très difficile de lire les couleurs des fils).

@+ Peter
avatar
Peter31
Membre incontournable !
Membre incontournable !

Messages : 358
Date d'inscription : 10/03/2014
Age : 57

Revenir en haut Aller en bas

1500 Re: Petit probléme sur motoradio 1500 !

Message  g2loq le Mer 15 Avr 2015 - 22:57

: :gif64: :  Pierre,


Votre mission, si vous l'acceptez, sera de vérifier si les infos de la page 22-8 de CE document peuvent t'aider ?

(attention le document s'auto-détruira dans les 5 minutes)  lol!

Bonne soirée,

PS: Sinon, j'ai encore cela sous le coude - Tout en couleur :GIF34:

_________________

 
Ne dites pas à ma mère que je suis co-admin chez FGI Elle croit que je suis gogo-dancer dans un bar gay
avatar
g2loq
Co-administrateur
Co-administrateur

Messages : 9212
Date d'inscription : 29/04/2013
Age : 64

Revenir en haut Aller en bas

1500 Re: Petit probléme sur motoradio 1500 !

Message  L'Pop le Jeu 16 Avr 2015 - 7:31

Et bien brancher une ZOE , pour la brancher partout , c'est tout aussi simple ...!  :GIF34: :GIF34:

Philippe

_________________



        Moto , sexe et rock and roll ... la vie quoi ......!
avatar
L'Pop
Membre incontournable !
Membre incontournable !

Messages : 1341
Date d'inscription : 11/10/2013
Age : 52

http://www.salix-populu-tortuosa.fr

Revenir en haut Aller en bas

1500 Re: Petit probléme sur motoradio 1500 !

Message  LOUG AVEL le Jeu 16 Avr 2015 - 7:44

@Peter31 a écrit:: : gif61: : à tous.

Mon petit souci concerne la mémorisation des stations ainsi que l'horloge.
Quand je mémorise mes stations radio ainsi que le réglage de l'heure cela
fonctionne correctement mais dés coupure contact,je perd tout ce que j'ai
fait précédemment donc je suppose que je n'ai pas de +12 volts permanent
sur l'alimentation de la radio,quelqu'un saurait-il quel est la couleur du fil qui
doit-être en 12 volts permanent.
Si quelqu'un à déjà eu le souci merci de votre aide (j'ai bien regardé le schéma
sur le manuel mais très difficile de lire les couleurs des fils).

@+ Peter

: :gif60: :: :gif64: :quand tu memorises tes stations , tu entends bien le petit bip qui te fait comprendre que l'enregistrement de ta station  est faite ??????

LOUG AVEL
Membre incontournable !
Membre incontournable !

Messages : 3051
Date d'inscription : 30/09/2013
Age : 75

Revenir en haut Aller en bas

1500 Re: Petit probléme sur motoradio 1500 !

Message  Invité le Jeu 16 Avr 2015 - 10:31

: :gif64: :
a mon avis, tu as soit un fusible de cramé, soit une mauvaise connexion au niveau de ton connecteur 18 contacts, le plus gros au cul du radio/k7 (parfois il suffit juste de le bouger ou de le passer au nettoyant contact) 
vérifie au volt/metre si sur le contact n°18, tu as en permanence tes 12 volts, c'est grâce a lui que la mémoire horloge et des stations fonctionnent
sinon peut être l'appareil qui en a marre !
pas etonnant, ils ont tous entre 15 et 27 ans, donc a force ...


Invité
Invité


Revenir en haut Aller en bas

1500 Re: Petit probléme sur motoradio 1500 !

Message  Peter31 le Jeu 16 Avr 2015 - 21:01

: : gif61: : à tous

Merci déjà pour vos réponses,je vais essayer de contrôler tout cela ce week-end.
Ensuite je vous tiens au courant.

Je vais surement poser une question "con" mais qu'es-ce que sait une ZOE Monsieur POPULU...

@+ Peter
avatar
Peter31
Membre incontournable !
Membre incontournable !

Messages : 358
Date d'inscription : 10/03/2014
Age : 57

Revenir en haut Aller en bas

1500 Re: Petit probléme sur motoradio 1500 !

Message  L'Pop le Jeu 16 Avr 2015 - 21:20

Salut Pierre .... tu viens de Saturne ou d'une autre planète ??? :GIF34: :GIF34: :GIF34: 

Je t'explique Pierre , quand le vois le plans du schéma électrique que l'on t'as donné au dessus , ca a l'air tellement simple .... que c'est aussi simple que de brancher une Zoé .... c'est quoi une Zoé ???


http://www.google.fr/url?sa=t&rct=j&q=&esrc=s&source=web&cd=1&cad=rja&uact=8&ved=0CDAQ3ywwAA&url=http%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3DleCvPAUhMa0&ei=_ggwVZKpOcfcPcv1gJgH&usg=AFQjCNF41M890BpTXoqz8llZIBhr8bDlMw&bvm=bv.91071109,d.ZWU


C'est simple !!!

Bon , c’était de l'humour ... des fois , c'est bon mais des fois ça n'obtient pas toujours  le souhait voulut !!! pale pale pale 

Bon , après cette explication ... elle était bonne non ???

Philippe ... pas de monsieur entre nous !!!

_________________



        Moto , sexe et rock and roll ... la vie quoi ......!
avatar
L'Pop
Membre incontournable !
Membre incontournable !

Messages : 1341
Date d'inscription : 11/10/2013
Age : 52

http://www.salix-populu-tortuosa.fr

Revenir en haut Aller en bas

1500 Re: Petit probléme sur motoradio 1500 !

Message  Didou57 le Jeu 16 Avr 2015 - 21:22

Salut Pierre,

Tu ne regardes pas beaucoup la télé toi...  Wink  c'est une pub Renault pour la voiture électrique, la Zoé.... tu sais, le mec en costard et son mini-moi...  Rolling Eyes

_________________
A bientôt !

"Qui veut aller loin ménage sa monture." .............. Roulez prudemment !


Didou57 -   Administrateur et fondateur du forum .................             
Même si mon nom est dans la liste des connectés au forum, je ne suis pas forcément derrière mon écran... merci pour votre patience.

Montages 2010 - 2011
montages 2013-2014
montages 2014-2015
Montages 2017-2018
avatar
Didou57
Administrateur
Administrateur

Messages : 11985
Date d'inscription : 05/10/2012
Age : 52

https://www.goldwingpartage.com

Revenir en haut Aller en bas

1500 Re: Petit probléme sur motoradio 1500 !

Message  L'Pop le Jeu 16 Avr 2015 - 21:27

Ha ... en même temps Didou !!! les grands esprits .... ça doit être ça !!!

Philippe

_________________



        Moto , sexe et rock and roll ... la vie quoi ......!
avatar
L'Pop
Membre incontournable !
Membre incontournable !

Messages : 1341
Date d'inscription : 11/10/2013
Age : 52

http://www.salix-populu-tortuosa.fr

Revenir en haut Aller en bas

1500 Répondre en citant 1500 Re: Petit probléme sur motoradio 1500 !

Message  Peter31 le Jeu 16 Avr 2015 - 21:42

: : gif61: :  une dernière fois pour ce soir.

C'est vrai que je regarde peu la télé et il y a tellement peu d'émissions intéressantes que à chaque fois
que je me met devant je m'endors...bonne nuit les gars et bon week-end à tous.

@+ Pierre
avatar
Peter31
Membre incontournable !
Membre incontournable !

Messages : 358
Date d'inscription : 10/03/2014
Age : 57

Revenir en haut Aller en bas

1500 Re: Petit probléme sur motoradio 1500 !

Message  Didou57 le Jeu 16 Avr 2015 - 21:55

En fait, on regarde pas les émissions parce ce que c'est tout pourri, on se délecte de la pub, y a que ça de rigolo ! (bon, pas toutes)

_________________
A bientôt !

"Qui veut aller loin ménage sa monture." .............. Roulez prudemment !


Didou57 -   Administrateur et fondateur du forum .................             
Même si mon nom est dans la liste des connectés au forum, je ne suis pas forcément derrière mon écran... merci pour votre patience.

Montages 2010 - 2011
montages 2013-2014
montages 2014-2015
Montages 2017-2018
avatar
Didou57
Administrateur
Administrateur

Messages : 11985
Date d'inscription : 05/10/2012
Age : 52

https://www.goldwingpartage.com

Revenir en haut Aller en bas

1500 Re: Petit probléme sur motoradio 1500 !

Message  Invité le Jeu 16 Avr 2015 - 22:23

: :gif64: : a tous

aujourd'hui j'ai reçu le nouveau motoradio, puisque celui qui était monté sur la belle, n'en pouvait plus du tout, lol !
je suis donc passé chez le mécano ou ma belle attend d'etre soignée, pour essayer ce dernier, afin de savoir si celui la (d'occasion), fonctionnait correctement ou non ... et au montage, wouahhhh affraid, au secours, cela ne fonctionnait pas comme il devant le faire (appareil restait toujours en position mute, le k7 ne lisait pas la bande et n’éjectait pas la cassette, et le potard de tonalité n'agissait pas). en regardant de plus prés, il fallait que j'oriente la grosse prise (18 contact) vers le haut pour que ça fonctionne a peu prés correctement => pas du tout ce que j’espérais !!!!

donc bombe nettoyant contact + resserrage de toutes les petites cosses électrique de cette grosse prise blanche, et tout est rentrer dans les clous, lol, ca fonctionne nickel ... comme quoi parfois il ne faut pas grand chose pour remédier a ce genre de petit souci

Invité
Invité


Revenir en haut Aller en bas

1500 Re: Petit probléme sur motoradio 1500 !

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum