Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Derniers sujets
» le bonjour du 56
par Didou57 Aujourd'hui à 22:50

» ALARME SPYBALL SP/AM141/A bloquée en mode actif
par g2loq Aujourd'hui à 22:05

» Quels feux de trottoirs pour mon 1800
par Alain27 Aujourd'hui à 22:01

» vagabond 83 presentation
par Didou57 Aujourd'hui à 21:42

» COUP DE GUEULE
par kuczynski Aujourd'hui à 21:00

» [résolu]Axe levier vitesse sur cales pied plateau GL1800
par Pépé69 Aujourd'hui à 20:59

» Une image marrante par jour...en forme toujours
par dominikxxxl77380 Aujourd'hui à 20:00

» Que se passe t'il au jardin?
par g2loq Aujourd'hui à 19:58

» Compteur F6B
par Filip91 Aujourd'hui à 19:08

» Vidéos à la suite....
par g2loq Aujourd'hui à 18:40

» LE CONFINEMENT EST DE RETOUR : TRAJETS EN MOTO, CONCESSIONNAIRES ET RESTRICTIONS
par Filip91 Aujourd'hui à 18:21

» Présentation [Goldwing 36)
par papounet 740 Aujourd'hui à 17:36

» La GL Orangina: audio / full LEDs / angel eyes / feux trottoir / pare-brise électrique / TMPS / voltmètre...
par Orangina38 Aujourd'hui à 17:21

» USA 2014 Chicago -> SF
par g2loq Aujourd'hui à 16:57

» CR voyage aux USA, Hello Guy's DD is back soon
par Dédé Aujourd'hui à 14:26

» Le corona...quoi ?
par eddy tionspéciale Aujourd'hui à 14:20

» Météo
par eddy tionspéciale Aujourd'hui à 14:08

» Citations
par Didou57 Aujourd'hui à 13:48

» Joyeux anniversaire aujourd'hui à ...
par Didou57 Aujourd'hui à 13:01

» Top des motos à NE PAS acheter !
par GOLDTH Aujourd'hui à 11:57

Octobre 2020
LunMarMerJeuVenSamDim
   1234
567891011
12131415161718
19202122232425
262728293031 

Calendrier Calendrier

Qui est en ligne ?
Il y a en tout 166 utilisateurs en ligne :: 11 Enregistrés, 0 Invisible et 155 Invités :: 3 Moteurs de recherche

Alain27, Benoit17180, bls76, Bulleur40, DenisFont85, Didou57, Filip78, jacgl67, PIGUARD68, Pépé69, thierry marchand

Le record du nombre d'utilisateurs en ligne est de 732 le Mar 24 Déc 2019 - 1:56
Connexion

Récupérer mon mot de passe


pas d etincelle !!!

Page 1 sur 2 1, 2  Suivant

Aller en bas

1200 pas d etincelle !!!

Message  Invité le Jeu 30 Avr 2015 - 7:08

bonjour je vient d acheter une goldwing 1200 qui n a pas tourner depuis un an .voila mon problème; pas d étincelle au bougie et la pompe ne marche pas  ( teste a part elle fonctionne ) donc j ai changé mon boitier cdi pas de changement( acheté a monsieur morandini  spécialiste des goldwings )  un mécano ma prêté une bobine pour voir ,pas d étincelle non plus    si quelqu'un a une idée je suis preneur merci de vos réponse et bonne journée les biloutes!! PS: ou se trouve le capteur d inclinaison?? merci à vous

Invité
Invité


Revenir en haut Aller en bas

1200 Re: pas d etincelle !!!

Message  Invité le Jeu 30 Avr 2015 - 8:23

: :gif64: : Alain



Vérifie ton coupe circuit, tes relais et fusibles et si tout est normal, que les connecteurs et fils ne sont pas en mauvais état ou coupés ... je sais ça fait du boulot, lol. Peut-être alors est-elle équipée d'une alarme ?

 
Alors de temps en temps, quand elles sont équipées d'une alarme et que l'alarme se met à déconner, parfois nous n'avons plus d'allumage et donc bloqué sans pouvoir redémarrer. C’est bon à savoir aussi pour les 1500, sous la carrosserie cote droit (pour la 1500), sur le faisceau d'origine, c'est là qu'est généralement repiquée le branchement d'alarme en ce qui concerne la coupure de l'allumage, que montent les professionnels.
Quand on a ce souci, on prend les deux câbles origines du faisceau électrique que l'on rebranche tout simplement ensemble et normalement ça repart.
Lorsque j'étais chez le mécano pour la mienne, je lui parlais de mon alarme qui déconnait et il m'a montré ou elle était reprise sur le faisceau origine à l'occasion.
 
Perso, l'alarme de la mienne ne fonctionnant pas bien, je vais monter un coupe circuit traditionnel c'est à dire à l'ancienne : interrupteur dissimulé + relais + diode clignotante au tableau de bord.


en attendant bon courage a toi pour la remise en route de la belle !

Invité
Invité


Revenir en haut Aller en bas

1200 Re: pas d etincelle !!!

Message  Invité le Jeu 30 Avr 2015 - 8:34

bonjour ptigatrankil  il na pas d alarme sur ma 1200 .peut on contrôler le neiman!! et contrôler le coupe circuit!!  merci  a toi

Invité
Invité


Revenir en haut Aller en bas

1200 Re: pas d etincelle !!!

Message  didier le Jeu 30 Avr 2015 - 8:43

Bonjour

de mémoire ,pas de capteur d'angle sur la 1200, la mienne  n'en avait pas , c' était une 1200 de base
le  contacteur a clé est  sensible à l'usure,  les plots de contact s'usent vite
quand tu mets le contact, tout s'allume au Td B???
pour le coupe circuit, c'est  deux fils à relier directement pour le supprimer

bon courage pour  cette restauration

didier
Membre incontournable !
Membre incontournable !

Messages : 849
Date d'inscription : 24/06/2014
Age : 62

Revenir en haut Aller en bas

1200 Re: pas d etincelle !!!

Message  Invité le Jeu 30 Avr 2015 - 9:48

bonjour Didier oui tous allume au tableau de bord le moteur tourne mais pas d étincelle et la pompe a essence ne marche pas , donc pas de courant qui arrive au bougie ni a la pompe pour les deux fils a relies c est dans la poignée droite !!merci de ta réponse

Invité
Invité


Revenir en haut Aller en bas

1200 Re: pas d etincelle !!!

Message  jclaudej le Jeu 30 Avr 2015 - 11:08

@alain a écrit:bonjour Didier oui tous allume au tableau de bord le moteur tourne mais pas d étincelle et la pompe a essence ne marche pas , donc pas de courant qui arrive au bougie ni a la pompe pour les deux fils a relies c est dans la poignée droite !!merci de ta réponse

Bonjour,

Le moteur tourne via le démarreur ou sur 2 ou 3 cylindres ?
Pas d'étincelles sur les 4 cylindres ?


@ +
jclaudej
jclaudej
Membre incontournable !
Membre incontournable !

Messages : 1551
Date d'inscription : 06/01/2013
Age : 64

http://www.jclaudej.fr

Revenir en haut Aller en bas

1200 Re: pas d etincelle !!!

Message  Invité le Jeu 30 Avr 2015 - 11:43

si ton allumage est monté pareil que sur le V4 du VFC1100, tu as une bobine par cylindre, peut être alors une ou plusieurs bobines d'allumage de grillées ... je dis ca mais je dis rien, lol ... je ne suis pas un expert sur ce moteur, loin de la, juste soumission d’hypothèse de mécanique générale et remonter la chaîne des pannes possibles (bougie, antiparasite, fil de bougie, bobine, etc ...) !
bon courage en tout cas pour la remise en route !

Invité
Invité


Revenir en haut Aller en bas

1200 pas d etincelle !!!

Message  Invité le Jeu 30 Avr 2015 - 15:48

pas d étincelle sur les quatre cylindres

Invité
Invité


Revenir en haut Aller en bas

1200 Re: pas d etincelle !!!

Message  jean michel le Jeu 30 Avr 2015 - 16:08

bonjour Alain
branche directement les bobines à la batterie via un fusible déjà pour faire un test.
une question: les bougies sont neuves ?
jean michel
jean michel
Membre incontournable !
Membre incontournable !

Messages : 201
Date d'inscription : 01/08/2014
Age : 62

Revenir en haut Aller en bas

1200 Re: pas d etincelle !!!

Message  jclaudej le Jeu 30 Avr 2015 - 16:27

Peut-être une aide dans le document ci-dessous


http://gl1200.free.fr/pdf/technique%20injection.pdf


Dernière édition par jclaudej le Jeu 30 Avr 2015 - 17:25, édité 3 fois
jclaudej
jclaudej
Membre incontournable !
Membre incontournable !

Messages : 1551
Date d'inscription : 06/01/2013
Age : 64

http://www.jclaudej.fr

Revenir en haut Aller en bas

1200 Re: pas d etincelle !!!

Message  g2loq le Jeu 30 Avr 2015 - 17:01

: :gif64: : Jean-Claude,

Super document, belle trouvaille

Perso, j'ai eu du mal à l'ouvrir (PC du boulot ?

Si d'autres ont problème similaire voilà comment faire: Cliquez sur le lien, puis dans l'adresss http de la page avec error404
qui apparait, remplacer le " 20% " par un espace et supprimer le " /url " à la fin, (l'adresse doit finir par " .pdf " ) puis re-loader la page

Bonne route,

_________________
pas d etincelle !!! Rj8
 pas d etincelle !!! Zkmy
Ne dites pas à ma mère que je suis co-admin chez FGIpas d etincelle !!! Admin11 Elle croit que je suis gogo-dancer dans un bar gaypas d etincelle !!! Lun13
g2loq
g2loq
Co-administrateur
Co-administrateur

Messages : 13891
Date d'inscription : 29/04/2013
Age : 66

Revenir en haut Aller en bas

1200 Re: pas d etincelle !!!

Message  jclaudej le Jeu 30 Avr 2015 - 17:25

Le lien est maintenant bon Smile
jclaudej
jclaudej
Membre incontournable !
Membre incontournable !

Messages : 1551
Date d'inscription : 06/01/2013
Age : 64

http://www.jclaudej.fr

Revenir en haut Aller en bas

1200 Re: pas d etincelle !!!

Message  Invité le Jeu 30 Avr 2015 - 20:45

merci jean claude mes le document je l ai déjà télécharger     oui jean michel les bougies sont neuves comment fait tu pour branche directement les bobines a la batterie via un fusible sur le plus je suppose merci  a vous de me venir en aide

Invité
Invité


Revenir en haut Aller en bas

1200 Re: pas d etincelle !!!

Message  Invité le Ven 1 Mai 2015 - 7:08

ptigatrankil a écrit:si ton allumage est monté pareil que sur le V4 du VFC1100, tu as une bobine par cylindre, peut être alors une ou plusieurs bobines d'allumage de grillées ... je dis ca mais je dis rien, lol ... je ne suis pas un expert sur ce moteur, loin de la, juste soumission d’hypothèse de mécanique générale et remonter la chaîne des pannes possibles (bougie, antiparasite, fil de bougie, bobine, etc ...) !
bon courage en tout cas pour la remise en route !
je serais étonné que les 4 bobines pètent en même temps !

Invité
Invité


Revenir en haut Aller en bas

1200 Re: pas d etincelle !!!

Message  jcdu47 le Ven 1 Mai 2015 - 9:53

Effectivement ,ça ressemble à autre chose qu'une panne de bobines . Comme le dit ''le basque'' qu'elles pètent toutes en même temps me semble improbable. Il serait bon de vérifier si ces fameuses bobines recoivent du jus plutôt que de vérifier qu'elles en donnent . 
On serait plus sur une coupure volontaire ( alarme posée je ne sais où) de l'alimentation de la pompe et de l'allumage . . . 
C'est un truc que j'aurai bien aimé avoir à résoudre dans mon garage . Que voulez-vous , ce genre de truc merd. . .. . , c'est mon kif .
jcdu47
jcdu47
Membre incontournable !
Membre incontournable !

Messages : 2104
Date d'inscription : 01/10/2013
Age : 59

Revenir en haut Aller en bas

1200 resolu pour l etincelle mais!!!

Message  Invité le Ven 1 Mai 2015 - 21:16

voila j ai trouvé la panne cheers c est des fils oxydé dans un domino mais pour la mettre en route faut la brancher sur batterie voiture et accéléré la voiture elle démarre et pète puis s éteins  quelqu'un a une solution !! merci les  bikers


Dernière édition par Didou57 le Ven 1 Mai 2015 - 21:47, édité 1 fois (Raison : Mettez des espaces entre mots et smileys)

Invité
Invité


Revenir en haut Aller en bas

1200 Re: pas d etincelle !!!

Message  jean michel le Ven 1 Mai 2015 - 21:49

Je pense que de trouver un domino sur le faisceau d’allumage n'est pas très catholique,de plus oxydé.
a ta place je vérifierais toutes les prises avec une bombe de produit contact.
sinon bravo ! bon courage pour la suite.  pas d etincelle !!! 3346527013
jean michel
jean michel
Membre incontournable !
Membre incontournable !

Messages : 201
Date d'inscription : 01/08/2014
Age : 62

Revenir en haut Aller en bas

1200 Re: pas d etincelle !!!

Message  Invité le Sam 2 Mai 2015 - 7:54

bonjour jean michel pour les contact tous a était vérifier et mis du dégrippant sur les contact

Invité
Invité


Revenir en haut Aller en bas

1200 aide peut etre

Message  Invité le Lun 4 Mai 2015 - 18:17

attention
sur une 1200 aspencade. il y a deux capteur d"allumage et un boitier electronique sous les caches reservoir. l allumage commande la pompe a essence pas d alimentation sur le boitier electronique d allumage pas d'essence.

je pense qu il faut deja voir les alimentation electrique et apres voir boitier et capteur. les capteur on les trouvent sans trop de probleme, les boitier c est autre chose.

apres je vais voir mais il me semble que dans mon bordel j ai un plan electrique

a bientot

Invité
Invité


Revenir en haut Aller en bas

1200 le cdi changer

Message  Invité le Lun 4 Mai 2015 - 18:20

si il y a un CDI il y a capteur chef sans aucun probleme au nombre de deux


a bientot

Invité
Invité


Revenir en haut Aller en bas

1200 Re: pas d etincelle !!!

Message  Invité le Mer 6 Mai 2015 - 8:44

voila elle a démarrer et maintenant plus de jus au fils de bougie comment peu ton teste  le générateur d impulsion qui se trouve a cote des courroie de distribution je pense que la panne vient de la mais pas sur

Invité
Invité


Revenir en haut Aller en bas

1200 Réponse a la poignee l etincelle

Message  Invité le Mer 6 Mai 2015 - 11:37

Bonjour

alors deja il faut un volmetre et le mettre en ohm apres il faut voir si les circuit sont coupés.

Les capteurs sont trouvables sur les sites internet.


Il faut me laisser une adresse mail, j ai des difficulte a mettre des photos j ai trouve dans mon bordel un livre en anglais trouble shotting electrique.

alors a bientot

Invité
Invité


Revenir en haut Aller en bas

1200 j essai de repondre

Message  Invité le Ven 8 Mai 2015 - 12:01

pas d etincelle !!! 5bsipas d etincelle !!! Eayypas d etincelle !!! Eayyvoila vous avez le shema et le diag en anglais


je suis fier de moi a bientot, l adresse mail etait pas bonne

merci

Invité
Invité


Revenir en haut Aller en bas

1200 TRADUCTION

Message  Invité le Sam 9 Mai 2015 - 13:13

Bonjour a tous
partie de

Avec le commutateur d'allumage à ON, la tension est
appliqué au relais de pompe à carburant. Avec le moteur
en cours d'exécution, l'unité de commande d'allumage fournit une
pulsation terrain pour la bobine du relais. chaque
temps, les contacts de relais à proximité, la tension
est appliquée
à la pompe à carburant de décision
fonctionner par intermittence. comme
vitesse moteur augmente, la commande d'allumage
unité fournit plusieurs impulsions de mise à la terre et de la
la pompe tourne plus vite.

partie droite

1. Débranchez C125 du relais de pompe à carburant
et brancher une lampe de test entre la
BLK / LT GRN fil et la masse. Tournez la
commutateur d'allumage sur ON.
• Si la lumière de test est allumé, passez à l'étape
2.
• Si la lumière de test ne vient pas, chèque
fusible 4 et le fil BLK / LT GRN pour
continuité.
2. Avec le commutateur d'allumage à ON, connecter le
lumière de test entre le fil BLK / LT GRN et
le fil BLUIYEL du C125. Poussez le début
bouton basculer et d'observer la lumière de test
comme
le moteur manivelles.
• Si la lumière de test est allumé, passez à l'étape
3.
• Si la lumière de test ne vient pas, chèque
le fil BLUIYEL pour la continuité. Si le
BLUIYEL fil est OK, remplacer le
interrupteur de commande d'allumage.
3. Tournez le contacteur d'allumage et se connecter
C125 au relais de pompe à carburant. Déconnecter C53
de la pompe à carburant et connecter une lumière de test
entre le fil WHT et la masse. Tournez la
commutateur d'allumage sur ON. Poussez l'interrupteur de démarrage
bouton et observez la lumière de test comme
manivelles de moteur.
• Si la lumière de test est allumé, passez à l'étape
4.
• Si la lumière de test ne vient pas, chèque
le fil BLANC pour la continuité. Si le WHT
fil
est OK, remplacer le relais de pompe à carburant.
4. Avec le commutateur d'allumage à ON, connecter le
lumière de test entre le fil et la WHT
GRN fil de C53. Poussez l'interrupteur de démarrage
bouton et observez la lumière de test comme
manivelles de moteur.
• Si la lumière de test vient sur, remplacer le
la pompe à carburant.
• Si la lumière de test ne vient pas, chèque
le fil de GRN pour la continuité.


Bonne chance bon courage et bientot une grande balade

Invité
Invité


Revenir en haut Aller en bas

1200 Re: pas d etincelle !!!

Message  kuczynski le Sam 9 Mai 2015 - 13:25

Comme tu dis, "bon courage" si quelqu'un arrive à comprendre ce charabia de traduction internet Shocked .
kuczynski
kuczynski
Membre incontournable !
Membre incontournable !

Messages : 5196
Date d'inscription : 22/10/2012

Revenir en haut Aller en bas

1200 remise en place avant etincelle

Message  Invité le Sam 9 Mai 2015 - 15:15

Bonjour  à tous
J’ai mis à disposition ( shema et texte)pour tous les gens qui veulent lire cet article.

-          Un schéma qui provient du livre technique  Electrique troubleshotting Goldwing 1200
-          Et effectivement le texte technique en anglais.

Je n’ai pas la chance d’être anglophone de naissance. Je laisse le soin à certain d’entre vous de traduire le texte original.

Pour ma par, je l'avais et je me suis permis de faire un copier et le mettre dans « stranlate google » anglais français et voila ce que j en ai sorti.

J’ai fais ce geste pour aider les gens ( amis, copains ou tout simplement passionnés) à trouver plus rapidement les pannes d allumage.

Je n ai absolument fait cela pour avoir des critiques. Pour les gens qui comprendraient pas, il y a de tres tres bon réparateurs de goldwing partout en France et en europe qui demandent que cela de réparer.

Pour les autres j essaierais de faire mon possible pour vous apporter mes connaissances
Amicalement a tous
Bonne chance et bonne route

herve

Invité
Invité


Revenir en haut Aller en bas

1200 Re: pas d etincelle !!!

Message  Invité le Sam 9 Mai 2015 - 16:59

merci a toi karmous pour ton aide pas d etincelle !!! 3605879242

Invité
Invité


Revenir en haut Aller en bas

1200 Re: pas d etincelle !!!

Message  kuczynski le Sam 9 Mai 2015 - 18:12

Bon, sans chercher bien loin, un winger en 1200 met à disposition sur son site le manuel d'atelier de la 1200. Les détections de pannes y figurent ( dont "circuit d'allumage" ) :

http://perso.numericable.fr/ctteam/Gold/Goldwing.html
kuczynski
kuczynski
Membre incontournable !
Membre incontournable !

Messages : 5196
Date d'inscription : 22/10/2012

Revenir en haut Aller en bas

1200 Re: pas d etincelle !!!

Message  Invité le Sam 9 Mai 2015 - 18:26

kuczynski
merci a toi mais je les déjà télécharger je vais revérifier tous sa la semaine prochaine mon testeur a rendu l ame pas d etincelle !!! 1473505319

Invité
Invité


Revenir en haut Aller en bas

1200 Fin des etincelles

Message  Invité le Sam 9 Mai 2015 - 19:11

Merci a tous de votre compréhension, effectivement si vous avez le shema complet du circuit avec les prises pas de problème et 22 tomes du goldwing 1200 
Vous avez une chance extra.

Pour information le livre troubleshotting de la 1200 est pour tous les modèles meme l injection.

Bonne chance et bonne route.


HERVE

Invité
Invité


Revenir en haut Aller en bas

1200 Re: pas d etincelle !!!

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum