Goldwing Indépendant
Le forum est lisible par tous, inutile de vous inscrire pour consulter.

Enregistrez-vous UNIQUEMENT si vous voulez partager avec nous, merci.

Veuillez consulter votre messagerie du forum avant de faire votre présentation !

Bonne lecture

.
Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Janvier 2022
LunMarMerJeuVenSamDim
     12
3456789
10111213141516
17181920212223
24252627282930
31      

Calendrier Calendrier

Qui est en ligne ?
Il y a en tout 65 utilisateurs en ligne :: 3 Enregistrés, 0 Invisible et 62 Invités :: 2 Moteurs de recherche

Dapi, NOCA, ventoura66

Le record du nombre d'utilisateurs en ligne est de 732 le Mar 24 Déc 2019 - 1:56
Connexion

Récupérer mon mot de passe

Le deal à ne pas rater :
Les Loups-Garous de Thiercelieux (Edition 2021) – Jeu de société
7.75 €
Voir le deal

FUSIBLES

4 participants

Aller en bas

1800 FUSIBLES

Message  GOLDY76 Jeu 7 Mai 2015 - 23:00

Salut à tous

J'ai besoin d'un petit conseil avisé concernant la résistance du fusible "accessoires".

Voici mon problème: depuis maintenant 1 an que j'ai installé ma selle chauffante, le fusible dédié aux accessoires ainsi que celui du circuit reliant les 2 assises et le dosseret passager étaient calibrés à 5 A.
Lors de notre dernière balade en Charente, le fusible "accessoire" à rendu l'âme lorsque j'ai mis la selle chauffante en marche. Shocked
Je me suis penché sur le problème aujourd'hui et voici ce qui se passe:
Assises pilote et passager + dosseret réglés sur la première position ( la moins puissante) = OK
Assise pilote sur la première position et l'assise passager + dosseret sur la deuxième position (la plus puissante) = OK
Les deux assises + le dosseret sur la deuxième position le fusible "accessoires"lâche.
J'ai donc mis un fusible de 7,5 A et là, c'est le 5 A du circuit de la selle qui ne tient pas.
Je l'ai donc également remplacé par un 7,5 A.
Résultat avec les 2 fusibles de 7,5 plus de soucis! cheers .......Mais Suspect   confused
Etant assez cartésien pour ce genre de problème, ma première réflexion est que tout cela n'est pas du tout normal.
Qu'en pensent les spécialistes Question Question Question Question Question 
Par avance merci de toutes vos réponses!
INFOS TOP-SELLERIE
Première position =7,5 W pour 0,7 A pour chaque assise
Deuxième position = 14 W pour 1,2 A idem

A+Dom

_________________
FUSIBLES 473246motos1050
GOLDY76
GOLDY76
Membre incontournable !
Membre incontournable !

Messages : 1366
Date d'inscription : 19/05/2013
Age : 63

Revenir en haut Aller en bas

1800 Re: FUSIBLES

Message  xav49 Ven 8 Mai 2015 - 0:51

Salut Dom, 
Je confirme ce n'est pas normal :GIF34:

Avant d'aller plus loin.
Es-tu sûr que la puissance de ces masses chauffantes (données fabriquant) soit de 2*14W, soit 2.4A?
Cela me semble faible scratch 

Mis à part cette précision tu as d'après ce que tu décris un problème au niveau de l'élément chauffant de la partie pilote lorsque tu mets en deuxième position.
Une oxydation, un élément chauffant écrasé, une fuite de courant par un contact humide. En un mot il faut démonter et voir ce qui ne va pas car avant cela fonctionnait!


Dernière édition par xav49 le Ven 8 Mai 2015 - 9:14, édité 1 fois

_________________
Santé, prospérité et jouissance éternelles!

Ma Golden08 HOTROAD
xav49
xav49
Membre incontournable !
Membre incontournable !

Messages : 2701
Date d'inscription : 26/08/2013
Age : 60

Revenir en haut Aller en bas

1800 Re: FUSIBLES

Message  Gekko Ven 8 Mai 2015 - 6:55

Salut dom,  

Je rejoins Xav pour 2 resistances cela ma parait faible 2,4 A car normalement ca pompe du jus ... Wink

_________________
A vaincre sans péril, on triomphe sans gloire !!!
Corneille
FUSIBLES Su8_110
Gekko
Gekko
Membre incontournable !
Membre incontournable !

Messages : 8382
Date d'inscription : 21/06/2013
Age : 54

Revenir en haut Aller en bas

1800 Re: FUSIBLES

Message  Invité Ven 8 Mai 2015 - 8:58

Laisse tomber... Achète plutôt un slip en fourrure... lol! 

(Les résistances de tes selles demandent plus de courant que ce qui est indiqué sur leur fiche constructeur...)

Invité
Invité


Revenir en haut Aller en bas

1800 Re: FUSIBLES

Message  GOLDY76 Ven 8 Mai 2015 - 10:08

Salut Xavier

Les puissances indiquées sont celles de la fiche technique fournie par TOP-SELLERIE.
Il parait que les nappes chauffantes pour les sièges auto ou moto, n'ont pas besoin d'avoir une intensité importante!
Peut-être à  vérifier sur la fiche technique des modèles à partir de 2006 qui en sont équipées d'origine?
Petite précision, ce n'est pas obligatoirement l'élément arrière qui est en cause, car lorsque je fais fonctionner ce dernier seul sur la position la plus puissante, il ne se passe rien. Idem pour l'avant et pareillement lorsque j'ai une assise sur la puissance maxi et la seconde simultanément sur la puissance mini.
Le dysfonctionnement se fait que lorsque je bascule le deuxième interrupteur pour avoir les deux assises sur la puissance maxi et ce, que soit celui l'avant ou l'arrière!

A+ Dom

_________________
FUSIBLES 473246motos1050
GOLDY76
GOLDY76
Membre incontournable !
Membre incontournable !

Messages : 1366
Date d'inscription : 19/05/2013
Age : 63

Revenir en haut Aller en bas

1800 Re: FUSIBLES

Message  xav49 Ven 8 Mai 2015 - 10:56

Salut Dom,
Après vérification, les éléments chauffants même pour une selle ne sont pas d'une consommation importante, pas plus de 4A en général pour l'ensemble.
Ta nouvelle précision est importe, car dans ce cas ce n'est effectivement pas forcément l'élément de pleine puissance de la partie pilote qui est en cause et a priori pas les éléments chauffants.

Si ton montage fonctionnait correctement avant et qu'il consomme plus maintenant en pleine puissance, d’où le changement de fusibles à 7.5A, c'est qu'il s'est passé quelque chose entre temps  :GIF34: 

Je ne connais pas le montage précis de ta selle Top-sellerie mais le problème pourrait venir d'un connecteur ou d'une connexion entre les parties chauffantes et ton inter de pleine puissance. Avec le temps les connexions peuvent se détériorer, s'oxyder ou se défaire légèrement pouvant entrainer une sur-consommation électrique temporaire. Dans ce cas revois en priorité ces éléments.
Mais sans visuel et connaissance du montage précis difficile d'aller plus loin.


Dernière édition par xav49 le Ven 8 Mai 2015 - 11:36, édité 1 fois

_________________
Santé, prospérité et jouissance éternelles!

Ma Golden08 HOTROAD
xav49
xav49
Membre incontournable !
Membre incontournable !

Messages : 2701
Date d'inscription : 26/08/2013
Age : 60

Revenir en haut Aller en bas

1800 Re: FUSIBLES

Message  Invité Ven 8 Mai 2015 - 11:26

: :gif65: : Dom,

je confirme que ce n'est pas normal et comme dit xav49 il faudrait faire un examen visuel de tout le circuit électrique de chauffage ( connexions, allure des résistances..) et si tu as multimètre mesure la valeur des résistances chauffantes.
D'après ce que tu dit pour l'instant tu a deux sources de chaleur de 90W ,c'est pas dramatique en soit mais cela veut dire que quelque chose se détériore peu à peu dans le circuit électrique....

Autant trouver ce quelque chose, avant la panne complète... :GIF34: :GIF34:

Enfin c'est toi qui voit... :GIF34:

A+

Marc

FUSIBLES ICjtYBz6DTtjgu9CfbLD4kQIMHl9tRueILhrW4iu+0MpMDkp4ogMY4S+wtHL6FcaibF16UdgCf5HOA9RRbf9Hw05CkRSqDuTAAAAAElFTkSuQmCC

Invité
Invité


Revenir en haut Aller en bas

1800 Re: FUSIBLES

Message  GOLDY76 Ven 8 Mai 2015 - 13:21

Xavier

Apparemment ton diagnostic est le bon!  cheers
j'ai en effet commencé par contrôler les connexions. J'ai vérifié en premier lieu celle du dosseret passager, car c'est la plus accessible, elle se situe au niveau de la paroi du top-case et là, Bingo, traces d'oxydation sur les lamelles du connecteur. Suspect
J'ai laissé débranché et remplacé sur le circuit principal de chauffe des assises, le fusible de 7,5A par un de 5A comme auparavant.
Test avec les deux assises en puissance maxi.............ça tient!  Very Happy
J'ai donc également remis le fusible "accessoires" en 5A, même test............et ça tient toujours! Very Happy Very Happy
Bilan: soit l'oxydation est suffisamment importante sur la connexion, soit la résistance du dosseret est entrain de lâcher.
Voulant faire les choses correctement, je verrai ça demain, car aujourd'hui c'est balade avec la petite dernière pour la perfectionner à la conduite de sa moto.
Normalement post mis en"résolu" demain.
Merci pour m'avoir guidé dans les opérations à effectuer.
PS: pour info, le calcul fait pour déterminer le calibrage du fusible pour l'installation, indiquait 3,2A. D'où le choix de mettre un 5A.
Merci également à tous les intervenants.
Mimile, tu devras "refourguer" tes slips fourrés à un autre! :GIF34:

A+ Dom

_________________
FUSIBLES 473246motos1050
GOLDY76
GOLDY76
Membre incontournable !
Membre incontournable !

Messages : 1366
Date d'inscription : 19/05/2013
Age : 63

Revenir en haut Aller en bas

1800 Re: FUSIBLES

Message  jclaudej Sam 9 Mai 2015 - 23:04

Bonsoir Dominique 

D'après la loi d'Ohm
i=u/r
Tu connais la tension = 13,5v
Ton courant absorbé semble être 3,2 À
La valeur de la résistance devrait être  de 4,2 Ohm si ce courant correspond à un seul élément chauffant !!!!
jclaudej
jclaudej
Membre incontournable !
Membre incontournable !

Messages : 1604
Date d'inscription : 06/01/2013
Age : 65

http://www.jclaudej.fr

Revenir en haut Aller en bas

1800 Re: FUSIBLES

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum