Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Derniers sujets
» Remplacement Commodo Droit
par g2loq Aujourd'hui à 19:54

» Joyeux anniversaire aujourd'hui à ...
par Jan Aujourd'hui à 19:34

» Poignées passager goldwing tour 2020 sur bagger 2019
par bandit52240 Aujourd'hui à 18:59

» Suite vente
par dan82 Aujourd'hui à 18:22

» Divers articles à vendre
par dan82 Aujourd'hui à 18:19

» Suite des articles
par dan82 Aujourd'hui à 18:15

» Autres articles à vendre
par bandit52240 Aujourd'hui à 18:14

» Suite à vente trike .. divers articles
par dan82 Aujourd'hui à 18:08

» AVON COBRA ou COBRA Chrome
par Maxrunner31 Aujourd'hui à 17:22

» Vu ou croisé sur la route....
par Maxrunner31 Aujourd'hui à 17:15

» Avis sur ktm 1290 super adventure ?
par DenisFont85 Aujourd'hui à 17:13

» Brevet motocycliste de la Gendarmerie
par Mik Aujourd'hui à 16:47

» (re) présentation de Marsup75
par DRF Aujourd'hui à 16:16

» Présentation
par DRF Aujourd'hui à 16:13

» Météo
par Didou57 Aujourd'hui à 12:01

» TUTO Augmenter la vitesse pour le cruise control dit régulateur...........
par teurteul73 Aujourd'hui à 11:16

» Vidéos à la suite....
par g2loq Aujourd'hui à 9:35

» Dysfonctionnement de la fonction de fermeture automatique des ouvrants
par Calderon Aujourd'hui à 8:23

» Calderon de Dunkerque
par Pépé69 Hier à 19:57

» PNEU BRIDGESTONE EXEDRA G853
par AKA Hier à 18:57

Octobre 2021
LunMarMerJeuVenSamDim
    123
45678910
11121314151617
18192021222324
25262728293031

Calendrier Calendrier

Qui est en ligne ?
Il y a en tout 218 utilisateurs en ligne :: 22 Enregistrés, 0 Invisible et 196 Invités :: 3 Moteurs de recherche

bandit52240, Bartho, christof, DAN87, Didou57, dom77, eddy tionspéciale, Filip78, g2loq, GIBRAT, guillaume692, Jan, Jife, lucky d'la yaute, Marsup75, naisamena, ONACJ, Pépé69, sergio31, THIERRYLK, TITI 27, tomcat59

Le record du nombre d'utilisateurs en ligne est de 732 le Mar 24 Déc 2019 - 1:56
Connexion

Récupérer mon mot de passe

Le Deal du moment :
Zooplus : Frais de livraison offerts dès 9 euros
Voir le deal

[résolu]PROBLÈME DE DEMARREUR

Aller en bas

1500 [résolu]PROBLÈME DE DEMARREUR

Message  Invité Mar 26 Mai 2015 - 21:04

Bonjour,
j'ai un petit soucis de démarreur qui n'est, je crois, pas commun. 

A froid démarrage impeccable, petit trajet idem, trajet un peu plus long ( 1 heure) le démarreur claque mais n’entraîne pas le moteur, j'attend un peu, 10,15 minutes et ça repart.
J'ai changé le démarreur croyant qu'il en avait un coup, mais c'est toujours pareil.
si quelqu'un a eu le même souci ou une piste à me donner, je suis preneur.

Invité
Invité


Revenir en haut Aller en bas

1500 Re: [résolu]PROBLÈME DE DEMARREUR

Message  Invité Mar 26 Mai 2015 - 21:07

Batterie qui ne délivre plus assez d'ampérage malgré peut-être une bonne charge à vide de plus de 12v et sa mise en service récente.
Classique.!

Invité
Invité


Revenir en haut Aller en bas

1500 Re: [résolu]PROBLÈME DE DEMARREUR

Message  Invité Mar 26 Mai 2015 - 21:51

Je te remercie Dany, je vais la changer, à suivre

Invité
Invité


Revenir en haut Aller en bas

1500 Re: [résolu]PROBLÈME DE DEMARREUR

Message  Invité Mar 26 Mai 2015 - 22:04

Bonsoir à tous,

J'ai eu exactement le même problème sur mon VMax.

En fait, la batterie chauffait (à cause du moteur), et donc délivrait moins, donc le démarreur restait sur sa faim.

Un fois refroidie, hop, démarrage nickel.

Ceci étant, ce n'est pas la même architecture moteur. Donc à voir...

Pour résoudre le soucis, j'ai entouré la batterie avec de l'isolant. Depuis, plus de soucis à chaud.

Invité
Invité


Revenir en haut Aller en bas

1500 Re: [résolu]PROBLÈME DE DEMARREUR

Message  Invité Mar 26 Mai 2015 - 22:09

A A
Intéressant, qu'as tu mi comme isolant?

Invité
Invité


Revenir en haut Aller en bas

1500 Re: [résolu]PROBLÈME DE DEMARREUR

Message  Invité Mar 26 Mai 2015 - 22:16

Entre la batterie et le moteur, un petit peu de plaque de laine de verre d'un cm d'épaisseur, coupé à la taille du bac, trouvée chez Ler*y M*erlin (je masque le nom pour ne pas faire de pub).
 
Sous la batterie (et on ne rigole pas svp) un bon vieux sac en plastique de pharmacie, rouge fushia, bien plié. La place est faible dans le bac batterie.
 
Maintenant, vu qu'il n'y a pas de bac dans la Gold (enfin, moi, je n'en n'ai pas), je pense que l'emballer dans du tissus genre glacière souple devrait suffire largement, SI C'EST BIEN CA bien sur Smile

Remarques, facile à vérifier. Tu roule une heure, tu vire le cache, et touche ta batterie. Si elle est chaude, comme lorsque l'on met la main dans l'eau du bain, on devrait s'approcher de la solution.

Invité
Invité


Revenir en haut Aller en bas

1500 Re: [résolu]PROBLÈME DE DEMARREUR

Message  Invité Mar 26 Mai 2015 - 22:20

Ah oui, j'oubliais...

La batterie était neuve, et c'est une 20A (normalement, 16A sur les Maxou, mais qui peut le plus...)

Il semblerait que la chaleur change les propriété chimiques interne, et on descend vite fait à 11V...

Invité
Invité


Revenir en haut Aller en bas

1500 Re: [résolu]PROBLÈME DE DEMARREUR

Message  Invité Mer 27 Mai 2015 - 10:29

: :gif65: :

C'est tout à fait exact; un coup de chaud a le même effet qu'un coup de gel...à savoir baisse d'énergie de la batterie.. :GIF34:

A+

Marc

[résolu]PROBLÈME DE DEMARREUR YGom5R3AdlwAAAABJRU5ErkJggg==

Invité
Invité


Revenir en haut Aller en bas

1500 Re: [résolu]PROBLÈME DE DEMARREUR

Message  Invité Jeu 28 Mai 2015 - 0:41

Alors Christophe, tu as testé ??

Invité
Invité


Revenir en haut Aller en bas

1500 Re: [résolu]PROBLÈME DE DEMARREUR

Message  Invité Sam 30 Mai 2015 - 23:09

Alors oui j'ai testé.
Mais au final pas suffisant, mais par rapport à tout ce que vous m'avez dit , j'ai réfléchis et oui et je me suis dit que si la batterie était un peu faible ça pouvait amplifier la chose.
Donc ça a marché super, je peux rouler sans appréhendé de ne pas repartir.
Batterie neuve et sac congélateur sous la selle.[résolu]PROBLÈME DE DEMARREUR 2620413033

Invité
Invité


Revenir en haut Aller en bas

1500 Re: [résolu]PROBLÈME DE DEMARREUR

Message  Invité Dim 31 Mai 2015 - 9:53

Sac congélateur sous la selle ...!!!!
Là c'est vraiment pas utile du tout puisque la batterie se situe sur le côté droit et en + sur ce sujet il était question d'un moteur de V-MAX Donc absolument rien à voir avec une Gold.
Donc montage strictement d'origine et en bon état et ça doit fonctionner (si possible avec des pièces d'origine aussi), pas chercher plus loin.
Cette moto a été conçue et mise au point d'une certaine façon par des ingénieurs très pointus (ça ne rigole pas chez les Jap.).

Invité
Invité


Revenir en haut Aller en bas

1500 Re: [résolu]PROBLÈME DE DEMARREUR

Message  Invité Dim 31 Mai 2015 - 22:37

: :gif65: : Toutes mes excuses DANY, je me suis trompé pas sac de congélation mais isotherme, et je n'ose nullement mettre en cause les ingénieurs nippon sur une erreur de conception qu'ils auraient pu commettre, mais quand tu cherches, toutes les aides sont  bien venu, mêmes les plus farfelu et merci à eux au moins ils ont essayé de m'aider.

Invité
Invité


Revenir en haut Aller en bas

1500 Re: [résolu]PROBLÈME DE DEMARREUR

Message  Invité Mar 2 Juin 2015 - 18:53

Donc c'était la batterie, voltage ok mais ampérage faiblard ?

D'un autre coté, ta batterie est maintenant surprotégée contre le chaud et le froid.

Quand aux ingénieurs nippon, ils ont quand même installé la batterie de la VMax à quelques centimètre des cylindres 3 et 4... (bon, vu la place, pas trop de choix non plus. Bug connu pour le Vmax)

Content que tout soit rentré dans l'ordre [résolu]PROBLÈME DE DEMARREUR 1968435548

Invité
Invité


Revenir en haut Aller en bas

1500 Re: [résolu]PROBLÈME DE DEMARREUR

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum