Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Derniers sujets
» Nouveau Winger dans la Yaute ( Haute-Savoie) [Ripoll]
par Ripoll Aujourd'hui à 11:03

» Joyeux anniversaire aujourd'hui à ...
par Pépé69 Aujourd'hui à 10:50

» Vidéos à la suite....
par g2loq Aujourd'hui à 10:21

» Avis sur ktm 1290 super adventure ?
par DRF Aujourd'hui à 10:03

» Temperature d eau
par Gold5 Aujourd'hui à 9:41

» porte bagage honda sur dct 2021
par DAN87 Aujourd'hui à 9:04

» Météo
par DenisFont85 Aujourd'hui à 8:37

» vent yamaha 900 diversion
par teurteul73 Aujourd'hui à 8:06

» Une image marrante par jour...en forme toujours
par easy rider Aujourd'hui à 7:53

» 3 roues sur l’angle
par Cobra-Gold Aujourd'hui à 6:41

» Enfin, j'vais avoir une meule.
par gwpa Aujourd'hui à 5:59

» Que se passe t'il au jardin?
par JPG83 Hier à 20:59

» le flat-four en mono-carburateur !!!
par matchless Hier à 18:26

» initialisation du point de friction de l'embrayage
par bpsmasse Hier à 18:08

» Citations
par kuczynski Hier à 16:17

» Bruit de sifflement important.
par bugsschouss Hier à 11:14

» Recherche sur suspension permis au Pays-Bas
par g2loq Hier à 9:22

» serrure remorque genco
par BUIRE62 Hier à 7:51

» Presentation [Mohamed Elbouchra]
par ventoura66 Hier à 7:03

» Suspensions pilotées, un vrai plus ?
par Jean Ven 15 Oct 2021 - 20:11

Octobre 2021
LunMarMerJeuVenSamDim
    123
45678910
11121314151617
18192021222324
25262728293031

Calendrier Calendrier

Qui est en ligne ?
Il y a en tout 220 utilisateurs en ligne :: 13 Enregistrés, 0 Invisible et 207 Invités :: 3 Moteurs de recherche

bandit52240, charpentier09, Chris69, DRF, El_TiTeP, EXKAWA, g2loq, GiLLeS93, LOUG AVEL, Max 31, Panagil, Pépé69, Ripoll

Le record du nombre d'utilisateurs en ligne est de 732 le Mar 24 Déc 2019 - 1:56
Connexion

Récupérer mon mot de passe

Le deal à ne pas rater :
Nintendo Switch OLED + Joy-Con à 319€ + 50€ sur le compte ...
319 €
Voir le deal

Probléme démarrage Goldwing 1500

2 participants

Aller en bas

1500 Probléme démarrage Goldwing 1500

Message  Peter31 Mer 24 Juin 2015 - 22:32

: : gif61: : 

J'ai besoin de vos lumières pour essayer de résoudre un petit problème aléatoire de démarrage de ma GOLDWING 1500,
je m'explique une trentaine de démarrages sans aucun souci,ça part au quart de tour.Par contre si je fais plusieurs
arrêts successifs au bout de 2 ou 3 démarrages plus rien,comme si j'avais la batterie déchargée,le relais démarreur
claque puis plus rien,j'insiste pas,j'attends 10 minutes à un quart d'heure,la moto repart au quart de tour comme si
rien ne s'était passé...et ensuite tout repart dans l'ordre pendant quelques jours et ensuite ça refait pareil...
C'est qu'on appelle une panne à la c...
Merci pour vos conseils de façon résoudre ce petit souci.

@+ Peter
Peter31
Peter31
Membre incontournable !
Membre incontournable !

Messages : 431
Date d'inscription : 10/03/2014
Age : 60

Revenir en haut Aller en bas

1500 Re: Probléme démarrage Goldwing 1500

Message  Invité Jeu 25 Juin 2015 - 7:14

Tu ne le précises pas, mais peut-être le problème survient-il quand le moteur est chaud. Si c'est le cas, c'est un signe de début d'usure de ton démarreur, un petit nettoyage et surfaçage des collecteurs lui redonneront ses performances.

Invité
Invité


Revenir en haut Aller en bas

1500 Re: Probléme démarrage Goldwing 1500

Message  xav49 Jeu 25 Juin 2015 - 11:59

Salut Pierre,

regarde sur le forum avec l'outil de recherche, depuis quelques temps plusieurs problèmes de ce type ont été résolu sur des 15.

Tu trouveras probablement les réponses à ton problème.

_________________
Santé, prospérité et jouissance éternelles!

Ma Golden08 HOTROAD
xav49
xav49
Membre incontournable !
Membre incontournable !

Messages : 2705
Date d'inscription : 26/08/2013
Age : 60

Revenir en haut Aller en bas

1500 1500 Re: Probléme démarrage Goldwing 1500

Message  Peter31 Ven 24 Juil 2015 - 16:32

: :gif60: : Je reviens un peu sur mon petit souci de démarrage de temps en temps,lors d'un
essai de démarrage de la deuxième Gold que je suis en train de remonter avec un démarreur révisé par mes
soins,démarrage impossible avec une batterie de voiture bien chargée,le relais claque bien mais quasiment
tension très faible voire quasi nulle à l'entrée du démarreur,la tension à l'air de se perdre vers la pièce en
photo ci-dessous qui doit-être je pense un régulateur pour la marche arrière car il y a une liaison avec le
relais de marche arrière et cette fameuse piéce.Quel est son rôle exact je n'en sais trop rien.Par contre pour
 mes premiers essais je l'ai débranché le + fil rouge à l'entrée de ce régulateur je crois et la démarrage impeccable,
ça démarre nickel J'ai continué mes essais avec ce fil débranché démarrage toujours OK,par la suite je l'ai rebranché
et la miracle maintenant la Gold démarre nickel au quart de tour.Ma question suivante est:es-ce que cette fameuse
pièce en photo pourrais servir un peu comme un accumulateur de tension(comme un condensateur...)?.
Moi et l'électricité quelquefois cela me dépasse,si il y en a qui peuvent m'éclairer ça m’intéresse sur le rôle
exact de cette pièce.Une dernière question sur le sujet sur le circuit électrique comment sont gérer les 2
gros relais qui servent à la fois au démarrage et au système de marche arrière.Je pense que seul des spécialistes
du circuit électrique des Gold pourrons me répondre car ce n'est pas un sujet des plus faciles...
Merci quand-même à tous pour vos avis "éclairés".

Probléme démarrage Goldwing 1500 Img_3410

Bon week-end à tous les passionnés de Goldwing.
@+ Peter
Peter31
Peter31
Membre incontournable !
Membre incontournable !

Messages : 431
Date d'inscription : 10/03/2014
Age : 60

Revenir en haut Aller en bas

1500 Re: Probléme démarrage Goldwing 1500

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum