Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Derniers sujets
» présentation
par soifranc91 Aujourd'hui à 21:25

» Les modifs sur mon 15, leds, prises allume cigare etc etc, ca commence..............
par Suzu'Kid Aujourd'hui à 21:18

» Support "GOLD-MOUNT" pour GPS/Iphone/Coyote en position centrale haute sur grille d'aération
par charpentier09 Aujourd'hui à 21:14

» BMW R 1250 GS et RT 2019 : officiellement dévoilées !
par ledany Aujourd'hui à 20:35

» Montage des repose pieds autoroute type Kuryakin ?
par Jean Bart Aujourd'hui à 20:27

» Salon Mondial de la moto du 4 au 14 Octobre à Paris
par Escalade31 Aujourd'hui à 19:19

» La goldwing 2018
par Didou57 Aujourd'hui à 19:15

» Météo
par Didou57 Aujourd'hui à 19:07

» Joyeux anniversaire aujourd'hui à ...
par Didou57 Aujourd'hui à 19:04

» Ma K1600B Grand America
par xav49 Aujourd'hui à 17:51

» Vu ou croisé sur la route....
par lucky d'la yaute Aujourd'hui à 17:23

» Bol d'or Castellet (83) sept. 2018
par Piero83 Aujourd'hui à 16:50

» Dessin remarquable de la Revue de Presque qui Cartoone
par g2loq Aujourd'hui à 15:22

» Les Brèves du Coq Des Bruyères
par g2loq Aujourd'hui à 15:11

» Réedition écusson métal de nationalité Française pour vos Goldwings
par toupeyo Aujourd'hui à 13:50

» Goldwing 1800 de 2012 à Nice
par hf1961 Aujourd'hui à 13:14

» plus de radio-plus d affichage sur mon ecran lcd et plus de telecommande des valises
par kuczynski Aujourd'hui à 10:17

» Fanion FGI pour les derniers inscrits
par Suzu'Kid Aujourd'hui à 0:34

» Présentation de bonigard
par DenisFont85 Hier à 21:06

» Salon Auto-Moto Classic 2018 : 400 véhicules d’exceptions à Toulouse - 22 sept
par Canadian Man Hier à 20:31

Septembre 2018
LunMarMerJeuVenSamDim
     12
3456789
10111213141516
17181920212223
24252627282930

Calendrier Calendrier

Qui est en ligne ?
Il y a en tout 159 utilisateurs en ligne :: 25 Enregistrés, 0 Invisible et 134 Invités :: 1 Moteur de recherche

Alain27, Benoit17180, charpentier09, chris5, ciryl, Cptaine Kurk, Didou57, domi 35, DOUDOU94, easy rider, Filip78, jcdu47, jeff21160, jm62, juju, kuczynski, naisamena, Nené33, Nounours72, Panagil, patrick lille, Philou&No, sandeconez, soifranc91, Suzu'Kid

Le record du nombre d'utilisateurs en ligne est de 237 le Dim 3 Juin 2018 - 19:48
Connexion

Récupérer mon mot de passe


probleme acceleration sur 1500

Page 1 sur 2 1, 2  Suivant

Aller en bas

1500 probleme acceleration sur 1500

Message  marc31 le Mar 25 Aoû 2015 - 18:08

Bonjour 

Je ne comprends pas ce qui m'arrive:
sur tout les rapports l'accélération est franche , sauf lorsque je suis en OD ou lorsque je veux ouvrir il y a énorme trou (comme une panne d'essence) , je relache et çà repart .

Je précise que je ne fais que de la route pas de ville et que je respecte toujours les temps de chauffe avant d'ouvrir

Le kilometrage est de 47250
je l'ai acheté  en 06/2015 (43000)et avait été révisé par l'ancien proprio 

Si quelqu'un peut m'éclairer ??

Bien à vous
marc
avatar
marc31
Membre incontournable !
Membre incontournable !

Messages : 984
Date d'inscription : 26/05/2015
Age : 60

Revenir en haut Aller en bas

1500 Re: probleme acceleration sur 1500

Message  g2loq le Mar 25 Aoû 2015 - 19:31

: : gif61: :  Marc,

C'est des carbu sur le 15 et si cela ressemble à un manque d'arrivée d'essence quand tu demandes du débit, tu as peut-être un problème d'arrivée au niveau des carbus, causé par des saloperies que tu as ramassées en faisant le plein (fonds de cuve) ou avec les membranes. 
Cela peut aussi être lié à un manque d'air causé par la mise à l'air libre du bouchon de réservoir, par exemple. Mais là c'est facile à vérifier: tu enlèves Ze bouchon et si il le faut, tu inspecteras la membrane (problème de vieillissement).

Les spécialistes du 15 et des carbus sur e Forum, te donneront sans doute sous peu un plan de recherche de panne du plus facile au plus compliqué pour régler ton soucis  Wink

Tiens nous au courant de la progression 

Bonne soirée,

_________________

 
Ne dites pas à ma mère que je suis co-admin chez FGI Elle croit que je suis gogo-dancer dans un bar gay
avatar
g2loq
Co-administrateur
Co-administrateur

Messages : 9386
Date d'inscription : 29/04/2013
Age : 64

Revenir en haut Aller en bas

1500 Re: probleme acceleration sur 1500

Message  Invité le Mar 25 Aoû 2015 - 19:38

Encore plus simple, ça m'est arrivé la semaine dernière et ça a bien fait rigoler ma compagne.

Bouchon d'essence mal remis, donc pas de pression interne (et odeur d'essence)...

A la remise des gaz, laborieux et troué...

Une fois le bouchon remis bien en place (donc étanche) plus d'odeur, plus de trou.

En plus, facile à vérifier Smile

Invité
Invité


Revenir en haut Aller en bas

1500 Re: probleme acceleration sur 1500

Message  marc31 le Mar 25 Aoû 2015 - 19:50

merci pour vos réponses 

Je vais peut être passé pour un lourd, mais pourquoi cette coupure en OD (j'avais même cru avoir touché au coupe circuit),  et pas sur les rapports intermédiaires;

En effet je viens de tester sur le rapport inférieur limite Zone Rouge elle tourne à merveille 

j'y comprend plus rien
avatar
marc31
Membre incontournable !
Membre incontournable !

Messages : 984
Date d'inscription : 26/05/2015
Age : 60

Revenir en haut Aller en bas

1500 Re: probleme acceleration sur 1500

Message  Invité le Mer 26 Aoû 2015 - 8:03

Nos amis outre-Atlantique semblent être passés par le même souci:

http://goldwingdocs.com/forum/viewtopic.php?t=28917

As-tu vérifié tous les tuyaux de depression et autres valves?

A+
Gilles

Invité
Invité


Revenir en haut Aller en bas

1500 Re: probleme acceleration sur 1500

Message  marc31 le Mer 26 Aoû 2015 - 8:34

Bonjour et merci

Je suis allé voir le lien, pour moi c'est du chinois .
A part conduire, je suis nul de chez nul en mécanique.

Bon je vais re- éssayer ce matin en dévissant le bouchon d'essence .

J'ai remarqué hier soir," sur les conseils de Olila" que lorsque j'ouvre le  bouchon ca fait pshitt
alors que le réservoir est plein .

Peut être que ça vient de là. je croise les doigts ...

A +
marc
avatar
marc31
Membre incontournable !
Membre incontournable !

Messages : 984
Date d'inscription : 26/05/2015
Age : 60

Revenir en haut Aller en bas

1500 Re: probleme acceleration sur 1500

Message  Invité le Mer 26 Aoû 2015 - 8:37

Non, c'est normal, le réservoir est sous pression. Si ça fait pschiittt, aucun problème. Si ça ne le fait pas, là par contre, c'est pas bon...

Invité
Invité


Revenir en haut Aller en bas

1500 Re: probleme acceleration sur 1500

Message  marc31 le Mer 26 Aoû 2015 - 8:51

Bon ben il y a plus qu'allé chez le mécano

A+ marc
avatar
marc31
Membre incontournable !
Membre incontournable !

Messages : 984
Date d'inscription : 26/05/2015
Age : 60

Revenir en haut Aller en bas

1500 Re: probleme acceleration sur 1500

Message  didier le Mer 26 Aoû 2015 - 10:50

2 trucs me viennent à l'esprit:

filtre à essence à voir

et aussi
cote gauche quand tu es assis  sur la moto:
en bas devant cale pied pilote , derrière un cache,tu as  un ou deux  bouchons de purge (de mémoire,c'est loin la 15 pour moi !!!)
ouvres les  , laisses couler la saloperie

bonne bricole

didier
Membre incontournable !
Membre incontournable !

Messages : 446
Date d'inscription : 24/06/2014
Age : 60

Revenir en haut Aller en bas

1500 Re: probleme acceleration sur 1500

Message  marc31 le Mer 26 Aoû 2015 - 11:30

Salut Didier

J'ai enlever les 2 vis dont tu m'as parlé je vois un cache noir derriere,
 C'est çà qu'il faut enlever??
 j'ose pas faire de connerie
A+
marc
avatar
marc31
Membre incontournable !
Membre incontournable !

Messages : 984
Date d'inscription : 26/05/2015
Age : 60

Revenir en haut Aller en bas

1500 Re: probleme acceleration sur 1500

Message  didier le Mer 26 Aoû 2015 - 11:36

non, juste ouvrir ces deux  vis de purge,  ça a coulé ???

didier
Membre incontournable !
Membre incontournable !

Messages : 446
Date d'inscription : 24/06/2014
Age : 60

Revenir en haut Aller en bas

1500 Re: probleme acceleration sur 1500

Message  marc31 le Mer 26 Aoû 2015 - 11:40

Non rien à coulé
sec et propre

Je pense comme toi peut être changer le filtre à essence et voir les bougies

De toute façon je dois allé chez GR pour faire monter les feux de trottoir donné par l'ancien proprio je verrais avec eux
merci encore!!
A +
marc
avatar
marc31
Membre incontournable !
Membre incontournable !

Messages : 984
Date d'inscription : 26/05/2015
Age : 60

Revenir en haut Aller en bas

1500 Pas encore résolu

Message  marc31 le Mar 20 Oct 2015 - 15:12

: :gif65: : J'ai changé hier (moi-même s'il vous plait) le filtre à air et le filtre à essence,
et...... après un essai, j'ai toujours le même problème marche très bien sur tout les rapports et quand je suis en OD et que je souhaite ouvrir : comme une panne  d'essence, je relâche la poignée et çà repart .

J'en ai parlé avec un gars qui connait bien les golds , il me dit que c'est peut être une membrane de la pompe qui serait cartonné

ça vous parle, comme explications ???

Bien à vous
marc
avatar
marc31
Membre incontournable !
Membre incontournable !

Messages : 984
Date d'inscription : 26/05/2015
Age : 60

Revenir en haut Aller en bas

1500 Re: probleme acceleration sur 1500

Message  Invité le Mar 20 Oct 2015 - 15:18

Oui M'sieur,

On parle là de la pompe d'accélération qui a un diaphragme qui peut se déchirer ou s'endommager:
http://www.nrp-carbs.co.uk/shop/index.php?route=product/product&path=39&product_id=2533

Donc à vérifier et éventuellement remplacer.

A bientôt,
Gilles

Invité
Invité


Revenir en haut Aller en bas

1500 Re: probleme acceleration sur 1500

Message  Invité le Mar 20 Oct 2015 - 15:48

juste pour compléter ma réponse, aussi vérifier les tuyaux de dépression qui arrivent aux carbus. Et pourquoi pas l'état général des carbus et des injecteurs.

Invité
Invité


Revenir en haut Aller en bas

1500 Re: probleme acceleration sur 1500

Message  dany.gold le Mar 20 Oct 2015 - 20:19

Bonsoir, juste une interrogation:  Où avez-vous vu que le réservoir de la 15 est sous pression (ou sous dépression), puisqu'il y a une pompe électrique incorporée et une mise à l'air du bouchon du réservoir.....?????
De mon expérience personnelle je n'ai jamais entendu de "pschitt" en ouvrant mon bouchon, et heureusement car je serais très inquiet.
De plus encore, son problème ne se présente qu'en overdrive.!!!!!
avatar
dany.gold
Membre incontournable !
Membre incontournable !

Messages : 251
Date d'inscription : 04/03/2014
Age : 66

Revenir en haut Aller en bas

1500 Re: probleme acceleration sur 1500

Message  Gekko le Mer 21 Oct 2015 - 5:10

Marc,

Une idée ou suggestion me vient, tu n'aurais pas des chiffons autour de ton bouchon de reservoir, a tout hasard, que tu utiliserais en cas de gouttes imprevues ou remplissage trop rapide ?

_________________
A vaincre sans péril, on triomphe sans gloire !!!
Corneille
avatar
Gekko
Membre incontournable !
Membre incontournable !

Messages : 7208
Date d'inscription : 21/06/2013
Age : 51

Revenir en haut Aller en bas

1500 Re: probleme acceleration sur 1500

Message  Invité le Mer 21 Oct 2015 - 7:58

Y'a un gars qui a eu ce genre de soucis sur un moteur de Pan European.

C'était la boite à air.

http://www.amicale-paneuropean.com/forum/viewtopic.php?f=2&t=8817&p=110202&hilit=boite+%C3%A0+air#p110202

Invité
Invité


Revenir en haut Aller en bas

1500 Re: probleme acceleration sur 1500

Message  marc31 le Mer 21 Oct 2015 - 9:15

: :gif65: : et merci de vous intéresser à mon problème .

Comme je vous l'ai dit plus haut j'ai changé le filtre à air (l'ancien était en bon état, mais bon... changé quand même) le filtre à essence est neuf ,les bougies en bon état...

 Mon bouchon d'essence  fait pshiiit à l'ouverture. 
D'un coté on me fait comprendre que c'est normal , et d'un autre que c'est inquiétant.

Concernant la trappe,effectivement, je laisse quelquefois un papier type "sopalin" pour éviter la salissure lors du remplissage , mais sans toucher le bouchon.

Maintenant vous m'avez mis le doute , peut être est ce simplement la membrane du bouchon qui pose problème, mais alors pourquoi uniquement en OD

Bien à vous
marc
avatar
marc31
Membre incontournable !
Membre incontournable !

Messages : 984
Date d'inscription : 26/05/2015
Age : 60

Revenir en haut Aller en bas

1500 Re: probleme acceleration sur 1500

Message  Gekko le Mer 21 Oct 2015 - 9:21

Marc,

Alors enlèves tout ce qui peut gêner à l'intérieur de ta trappe à essence et fais un essai, j'ai eu exactement le même problème que toi il y a une quinzaine d'années, Honda a fait des recherches durant une semaine pour conclure que c'est également un Sopalin qui bouchait la prise d'air et faisait comme toi que la moto s'étouffait en OD. Very Happy


Dernière édition par Gekko35 le Mer 21 Oct 2015 - 9:31, édité 1 fois

_________________
A vaincre sans péril, on triomphe sans gloire !!!
Corneille
avatar
Gekko
Membre incontournable !
Membre incontournable !

Messages : 7208
Date d'inscription : 21/06/2013
Age : 51

Revenir en haut Aller en bas

1500 Re: probleme acceleration sur 1500

Message  marc31 le Mer 21 Oct 2015 - 9:27

François

Le "sopalin" a été enlevé depuis longtemps sans solutionner le problème.
Je vais essayer avec un autre bouchon pour voir.

Au fait le bouchon doit faire pshiiit ou pas à l'ouverture
Cdt
marc
avatar
marc31
Membre incontournable !
Membre incontournable !

Messages : 984
Date d'inscription : 26/05/2015
Age : 60

Revenir en haut Aller en bas

1500 Re: probleme acceleration sur 1500

Message  DOUDOU94 le Mer 21 Oct 2015 - 9:31

Bonjour,

Je n'ai pas de solution à ton problème mais je peux t'assurer que depuis 4 ans que j'ai ma 1500, mon bouchon de réservoir fait "Pchitt" à chaque fois que je l'ouvre à la station essence et je n'ai jamais eu de soucis. C'est donc, a priori, normal.

Bon courage

_________________
Doudou en 1500 de 99
avatar
DOUDOU94
Membre incontournable !
Membre incontournable !

Messages : 350
Date d'inscription : 17/04/2013
Age : 57

Revenir en haut Aller en bas

1500 Re: probleme acceleration sur 1500

Message  marc31 le Mer 21 Oct 2015 - 9:39

Merci tu me rassures de ce côté
A+ marc
avatar
marc31
Membre incontournable !
Membre incontournable !

Messages : 984
Date d'inscription : 26/05/2015
Age : 60

Revenir en haut Aller en bas

1500 Re: probleme acceleration sur 1500

Message  dany.gold le Mer 21 Oct 2015 - 9:47

Bonjour, donc vous n'avez pas de mise à l'air par une durit venant se brancher sur le bouchon et descendant sous la moto coté gauche (d'origine recouverte tissé rouge). Montage d'origine des modèles 1998/2000 mais sur les modèles + anciens c'est vrai qu'ils n'en étaient pas pourvus.
Moi je pencherai effectivement pour un problème de cet ordre, mais faut voir si les filtres remplacés sont bien d'origine Honda (et pas de l'adaptable) et montés dans le bon sens (filtre à essence).
Le robinet automatique est très souvent la cause de ces symptômes, parfois fuyants, parfois mal remontés par leur propriétaire bricoleur (l'orifice de fuite doit être monté dessous et pas sur le dessus ou sur le coté).  
A voir déjà ça avant de penser à "attaquer" les tuyauteries des carbus.
avatar
dany.gold
Membre incontournable !
Membre incontournable !

Messages : 251
Date d'inscription : 04/03/2014
Age : 66

Revenir en haut Aller en bas

1500 Re: probleme acceleration sur 1500

Message  marc31 le Mer 21 Oct 2015 - 9:53

Put..n, Vous allez me faire devenir fou.

Oui , j'ai une durite rouge qui part du bouchon d'essence et pourtant çà fait pshiit à l'ouverture
avatar
marc31
Membre incontournable !
Membre incontournable !

Messages : 984
Date d'inscription : 26/05/2015
Age : 60

Revenir en haut Aller en bas

1500 Re: probleme acceleration sur 1500

Message  dany.gold le Mer 21 Oct 2015 - 10:16

Ton moteur manque de carburant en Overdrive.!
Soit par manque d'arrivée naturelle du carburant, soit par le manque d'arrivée d'air dans le réservoir en remplacement du carburant pompé et envoyé au moteur, soit par une prise d'air qui te modifie ta carburation à un certain régime moteur sur une longue distance (d'où problème uniquement en Overdrive).  
Revérifie tous les travaux que tu as fait et qui ont été faits récemment sur la moto (par toi ou par un mécano), surtout concernant la carburation (bon positionnement des éléments, joints divers (boitier du filtre à air, bouchon du réservoir etc...), tuyaux divers non pincés (ça arrive souvent) et non bouchés.
Ensuite si tu ne trouves rien d'anormal, dépose tranquillement le robinet automatique d'essence et remplace la membrane et le ressort, attention au sens comme je l'indique + haut ainsi qu'à la position des vis (2 courtes en haut et 2 plus longues en bas avec le support).
Observe et note bien le positionnement, le sens et l'emplacement de tout ce que tu démontes.
avatar
dany.gold
Membre incontournable !
Membre incontournable !

Messages : 251
Date d'inscription : 04/03/2014
Age : 66

Revenir en haut Aller en bas

1500 Re: probleme acceleration sur 1500

Message  marc31 le Mer 21 Oct 2015 - 10:37

Dany

Je te remercie de prendre du temps pour mon problème, j'ai vraiment l'impression de tourner en rond.

Tu as l'air étonné du pshitt fait à l'ouverture du bouchon d'essence .

Je crois que nous avons la même Gold , et apparemment la même durite qui part du bouchon.

Tu dis ne pas entendre ce bruit caractéristique avec la tienne

J'ai vérifier l'état de la membrane sous le bouchon d'essence et ne vois rien de suspect

C'est difficile pour moi de trouver le bon diag, et d'échapper à une visite chez un pro,surtout quand le problème semble simple à résoudre.
A +
marc
avatar
marc31
Membre incontournable !
Membre incontournable !

Messages : 984
Date d'inscription : 26/05/2015
Age : 60

Revenir en haut Aller en bas

1500 Re: probleme acceleration sur 1500

Message  fifi18 le Mer 21 Oct 2015 - 11:04

Chalut Marc
Pour la mienne, pour le plein j'ai aussi un bruit de succion quand j'ouvre le réservoir et je n'ai pas de problème.
J'ai bien aussi cette tuyauterie rouge qui part du bouchon et qui n'est pas bouché car j'ai déjà soufflé dedans quand j'ai eu mon PB de pompe à essence.
Bon courage et bonne bricole.
Si tu veux un coup de main, je suis sur Muret...
@+
avatar
fifi18
Membre connaisseur...
Membre connaisseur...

Messages : 153
Date d'inscription : 24/02/2014
Age : 51

Revenir en haut Aller en bas

1500 Re: probleme acceleration sur 1500

Message  marc31 le Mer 21 Oct 2015 - 11:20

Je veux bien je te laisse mon portable en MP
avatar
marc31
Membre incontournable !
Membre incontournable !

Messages : 984
Date d'inscription : 26/05/2015
Age : 60

Revenir en haut Aller en bas

1500 Re: probleme acceleration sur 1500

Message  Canadian Man le Mer 21 Oct 2015 - 12:56

: :gif65: :
@dany.gold a écrit:Bonsoir, juste une interrogation:  Où avez-vous vu que le réservoir de la 15 est sous pression (ou sous dépression), puisqu'il y a une pompe électrique incorporée et une mise à l'air du bouchon du réservoir.....?????
De mon expérience personnelle je n'ai jamais entendu de "pschitt" en ouvrant mon bouchon, et heureusement car je serais très inquiet.
De plus encore, son problème ne se présente qu'en overdrive.!!!!!

Effectivement Dany, le reservoir du 15 a un tuyau de mise à l'air ; donc il ne peut y avoir de Pression ou de Dépression dans le réservoir ....
Quand au "Pschitt ..."
-Est-ce une pression (comme une bouteille de coca que tu ouvre en la sortant du panier de course ... Wink  ) ; en ce cas pas d'incidence sur l'alimentation d'essence, au contraire la pompe à essence "reçoit..." plus d'essence qu'elle n'en demande ....

-Une dépression : le réservoir est "sous vide ..." légèrement (comme une conserve en verre que tu ouvre ...); en ce cas effet inverse ... la pompe à essence à du mal à "aspirer" l'essence, donc n'alimente plus les carbus ....

De toute façon :
* pression.... le bouchon de réservoir est facile à enlever ....
** Dépression ... le bouchon "colle" sur le réservoir ...

  dans les 2 cas il faut vérifier le petit tuyau sur le bouchon du réservoir (c'est la mise à l'air), et souffler dans le petit trou du bouchon .... (ouais je sais ça a mauvais goût ... Mad  ).

Après, tu dis que cela le fait seulement en OD ...
Mais est-ce que ça le fait en cours de route ... ou quand tu démarre et cycle normale  1ère, 2ème .... 4ème et OD ...
tu peux essayer (si c'est pas fait ) démarre et roule normalement ... quand cela arrive .... arrête toi coupe le moteur .... fume une cigarette ( Very Happy  ) .... et redémarre  1,2,3  (reste en 3) et en roulant  à 2500/3000 T/mn ... parcours quelques Km comme cela ...

Explication : en démarrant, les cuves des carbu sont pleines d'essence .... donc le temps de faire 1, 2, 3, 4, .... il y a encore du jus dans les carbus (si problème d'alimentation :Réservoir/filtre/robinet automatique ...) ; et quand tu passe en  5 (OD) ... tu finis de vider les cuves et ... tu tombe en "panne sèche" ... parce que les carbu ne sont plus ou mal alimentés ...

Voilà ....  :GIF34:
à suivre ... Shocked 

Appel de phare (on va trouver d'où ça vient ...Wink
avatar
Canadian Man
Membre incontournable !
Membre incontournable !

Messages : 625
Date d'inscription : 26/08/2015
Age : 62

Revenir en haut Aller en bas

1500 Re: probleme acceleration sur 1500

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum