Goldwing Indépendant
Le forum est lisible par tous, inutile de vous inscrire pour consulter.

Enregistrez-vous UNIQUEMENT si vous voulez partager avec nous, merci.

Veuillez consulter votre messagerie du forum avant de faire votre présentation !

Bonne lecture

.
Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Derniers sujets
» championnat de France Superbike 2022
par gil77 Aujourd'hui à 10:37

» Un système d'aide au maintien dans la voie pour moto
par Panagil Aujourd'hui à 10:31

» Présentation [Didier-B]
par ventoura66 Aujourd'hui à 10:30

» Joyeux anniversaire aujourd'hui à ...
par ventoura66 Aujourd'hui à 10:23

» GEDINNE 2022 Courses motos anciennes en Belgique
par Pany59 Aujourd'hui à 10:13

» Devinettes, Rébus et ces sortes de choses
par Pépé69 Aujourd'hui à 10:10

» Météo
par eddy tionspéciale Aujourd'hui à 9:20

» nouveau venu
par DenisFont85 Aujourd'hui à 8:23

» LuckyLuke - Nouvel arrivant
par DenisFont85 Aujourd'hui à 8:11

» Une image marrante ou insolite par jour...en forme toujours
par easy rider Aujourd'hui à 8:04

» Lolo Cochet en Laponie en hiver
par DenisFont85 Aujourd'hui à 8:03

» elle est bonne ! (vos blagues du jour ici)
par g2loq Aujourd'hui à 7:15

» Vidéos à la suite....
par g2loq Aujourd'hui à 7:04

» Commande goldwing 2022.
par Centaurdedé Hier à 14:44

» Aveyron Cantal 2022
par g2loq Hier à 6:15

» Bonjour à tous du Limousin [Domani87]
par boris-jc Hier à 0:22

» Besoin d une info - cablage pose d un IRE
par pierrot16 Mar 16 Aoû 2022 - 22:19

» un petit nouveau de Normandie [Laudrel]
par pierrot16 Mar 16 Aoû 2022 - 22:15

» Vu ou croisé sur la route....
par grardchris Mar 16 Aoû 2022 - 19:30

» Billets d'humeur / Billets d'humour
par Didou57 Mar 16 Aoû 2022 - 13:28

Août 2022
LunMarMerJeuVenSamDim
1234567
891011121314
15161718192021
22232425262728
293031    

Calendrier Calendrier

Qui est en ligne ?
Il y a en tout 211 utilisateurs en ligne :: 21 Enregistrés, 0 Invisible et 190 Invités :: 3 Moteurs de recherche

bandit52240, cris2758, Dylan12, El_TiTeP, Filip78, g2loq, GIBRAT, gil77, GiLLeS93, jacgl67, Jean-Pierre, kuczynski, NOCA, Outurquin, Panagil, Pany59, patrick lille, Pépé69, ventoura66, VintageBiker, Wild-Weasel

Le record du nombre d'utilisateurs en ligne est de 732 le Mar 24 Déc 2019 - 1:56
Connexion

Récupérer mon mot de passe

Le Deal du moment :
Cartes Pokémon Japon : le display ...
Voir le deal

[résolu]HELP ! Gros problèmes électriques !

Aller en bas

1800 [résolu]HELP ! Gros problèmes électriques !

Message  Invité Mar 8 Sep 2015 - 20:56

Bonjour à tous !

Aujourd'hui je voulais rajouter un point lumineux dans le capot du top case, lumière qui puisse s'allumer quand on l'ouvre, en me branchant sur le + permanent du top case.
J'ai donc bien trouvé le connecteur rouge et fait les tests par contact direct : Ok mes leds s'allumaient. J'ai donc fait le montage "soit disant définitif", et là... plus d'éclairage de mes leds Crying or Very sad  Re-tests..Je n'avais plus d'alimentation au connecteur rouge !!!  Shocked
J'ai donc contrôlé tous les fusibles : RAS. 
Par contre et oh surprises...  confused depuis :

- ma télécommande ne marche plus !
- ma radio ne s'allume plus !
- L'horloge et le compteur km journalier se remet à chaque fois à zéro quand je rallume le contact !
- mon alarme anti démarrage, une TechnoGlobe TG 2005, ne fonctionne plus, mais je peux démarrer et donc rouler.


Je n'ai rien touché d'autre, hormis le  fait que j'ai bougé de 1 à 2 mm le faisceaux qui passe à côté de la charnière droite du top-case.
Demain j'enlève le chaterton qui entoure ce faisceau pour voir si je n'ai pas des fils coupés.
Je vais également changer les piles de ma télécommande.

Questions : 
- Y a-t-il un fusible commun à ces 4 fonctions ?
- quel rapport avec l'autoradio ? 
- quelqu'un a-t-il eut ce genre de problème ? 
- quelle(s) relations(s) entre toutes ces pannes ? :GIF29:

Merci d'avance pour votre aide.

Invité
Invité


Revenir en haut Aller en bas

1800 Re: [résolu]HELP ! Gros problèmes électriques !

Message  kuczynski Mar 8 Sep 2015 - 21:15

Sur un modèle 2003 y'a un fusible qui gère tout ça c'est le n°22.

_________________
[résolu]HELP ! Gros problèmes électriques ! Blog1210
kuczynski
kuczynski
Membre incontournable !
Membre incontournable !

Messages : 5872
Date d'inscription : 22/10/2012

Revenir en haut Aller en bas

1800 Re: [résolu]HELP ! Gros problèmes électriques !

Message  Invité Mar 8 Sep 2015 - 21:23

Merci Kuczynski, je vais voir çà demain matin. Bizarre quand même, j'ai vérifié tous les fusibles, peut-être que celui-çi m'aurait échappé ?

Je posterais les résultats !

Gilles

Invité
Invité


Revenir en haut Aller en bas

1800 [RESOLU] HELP ! GROS PROBLÈMES ÉLECTRIQUES !

Message  Invité Mer 9 Sep 2015 - 8:21

Bonjour à tous !

Problèmes résolus. C 'était bien le fusible n° 22 en cause !!! Je l'avais pourtant vérifié hier, mais en laissant la pince d'extraction sur le fusible, juste là ou le filament était fondu !!! Suspect

Tout est de nouveau fonctionnel.

Merci encore Kuczynski pour m'avoir fait gagner du temps  et éviter du stress.

Bonne journée à tous
Gilles

Invité
Invité


Revenir en haut Aller en bas

1800 Re: [résolu]HELP ! Gros problèmes électriques !

Message  Invité Mer 9 Sep 2015 - 8:28

Gilles38 a écrit:Bonjour à tous !




Je n'ai rien touché d'autre, hormis le  fait que j'ai bougé de 1 à 2 mm le faisceaux qui passe à côté de la charnière droite du top-case.
Demain j'enlève le chaterton qui entoure ce faisceau pour voir si je n'ai pas des fils coupés.
Je vais également changer les piles de ma télécommande.
: :gif65: :
reste a trouvé la cause...tu a regardé ton faisceau cité plus haut? cela m’intéressè vu que j'ai le même millésimè Wink

Invité
Invité


Revenir en haut Aller en bas

1800 Re: [résolu]HELP ! Gros problèmes électriques !

Message  kuczynski Mer 9 Sep 2015 - 8:54

Le circuit alimenté par ce fusible est toujours sous tension même contact coupé puisqu'il alimente entre autre les mémoires montre, radio et le verrouillage des ouvrants. Donc il suffit de peu en bidouillant pour faire un court circuit même sans s'en apercevoir. Pour bien faire il aurait fallu débrancher la batterie avant d'intervenir.

_________________
[résolu]HELP ! Gros problèmes électriques ! Blog1210
kuczynski
kuczynski
Membre incontournable !
Membre incontournable !

Messages : 5872
Date d'inscription : 22/10/2012

Revenir en haut Aller en bas

1800 Re: [résolu]HELP ! Gros problèmes électriques !

Message  Invité Mer 9 Sep 2015 - 19:52

Comme le dit Kuczynski, j'ai du  faire un court-circuit en faisant mes tests ! 
Quant au faisceau, il n'y a pas de trace de détérioration. 
Aujourd'hui, j'ai donc pu tout installer et tout marche !
Merci encore.   : : gif61: :

Invité
Invité


Revenir en haut Aller en bas

1800 Re: [résolu]HELP ! Gros problèmes électriques !

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum