Goldwing Indépendant
Le forum est lisible par tous, inutile de vous inscrire pour consulter.

Enregistrez-vous UNIQUEMENT si vous voulez partager avec nous, merci.

Veuillez consulter votre messagerie du forum avant de faire votre présentation !

Bonne lecture

.
Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Derniers sujets
» COUP DE GUEULE
par ident14 Hier à 23:46

» Joyeux anniversaire aujourd'hui à ...
par Suzu'Kid Hier à 23:29

» ECHAPPEMENTS 1000 GOLDWING ?
par JBT Hier à 22:51

» Alain65 de retour
par Pépé69 Hier à 22:40

» ma petite remorque
par Jife Hier à 20:49

» Rénovation Honda 1000 Goldwing attelé
par Philgold Hier à 19:43

» Météo
par Didou57 Hier à 18:08

» il était une fois le Rock (un peu d'attente pour charger la page)
par g2loq Hier à 10:33

» Une image marrante par jour...en forme toujours
par g2loq Hier à 8:35

» Vidéos à la suite....
par g2loq Hier à 8:28

» Salutations ! [tomGL1]
par Peter31 Mar 18 Jan 2022 - 21:23

» Printemps du 2 Roues à Agen - 26 - 27 Mars 2022 (dates mises à jour !)
par apistef Mar 18 Jan 2022 - 17:29

» VISU - Rassemblement Sud Ouest
par apistef Mar 18 Jan 2022 - 17:25

» Changement de l'alternateur de ma 15.
par cadetge Mar 18 Jan 2022 - 17:22

» Kits super éthanol E 85
par apistef Mar 18 Jan 2022 - 17:21

» Train d'atterrissage
par Flip Mar 18 Jan 2022 - 16:50

» à vendre - Veste polaire goldwing
par dan82 Mar 18 Jan 2022 - 13:35

» Citations
par Didou57 Mar 18 Jan 2022 - 13:22

» La Kronik de Koud'Pied o'Kick du Repaire des Motards
par Gold65 Mar 18 Jan 2022 - 9:55

» fuite liquide de refroidissement
par fran674 Lun 17 Jan 2022 - 23:21

Janvier 2022
LunMarMerJeuVenSamDim
     12
3456789
10111213141516
17181920212223
24252627282930
31      

Calendrier Calendrier

Qui est en ligne ?
Il y a en tout 96 utilisateurs en ligne :: 2 Enregistrés, 0 Invisible et 94 Invités :: 2 Moteurs de recherche

bandit52240, Panagil

Le record du nombre d'utilisateurs en ligne est de 732 le Mar 24 Déc 2019 - 1:56
Connexion

Récupérer mon mot de passe

Le Deal du moment :
Soldes chez LACOSTE : jusqu’à 50% de ...
Voir le deal

[résolu]HELP ! Gros problèmes électriques !

Aller en bas

1800 [résolu]HELP ! Gros problèmes électriques !

Message  Invité Mar 8 Sep 2015 - 20:56

Bonjour à tous !

Aujourd'hui je voulais rajouter un point lumineux dans le capot du top case, lumière qui puisse s'allumer quand on l'ouvre, en me branchant sur le + permanent du top case.
J'ai donc bien trouvé le connecteur rouge et fait les tests par contact direct : Ok mes leds s'allumaient. J'ai donc fait le montage "soit disant définitif", et là... plus d'éclairage de mes leds Crying or Very sad  Re-tests..Je n'avais plus d'alimentation au connecteur rouge !!!  Shocked
J'ai donc contrôlé tous les fusibles : RAS. 
Par contre et oh surprises...  confused depuis :

- ma télécommande ne marche plus !
- ma radio ne s'allume plus !
- L'horloge et le compteur km journalier se remet à chaque fois à zéro quand je rallume le contact !
- mon alarme anti démarrage, une TechnoGlobe TG 2005, ne fonctionne plus, mais je peux démarrer et donc rouler.


Je n'ai rien touché d'autre, hormis le  fait que j'ai bougé de 1 à 2 mm le faisceaux qui passe à côté de la charnière droite du top-case.
Demain j'enlève le chaterton qui entoure ce faisceau pour voir si je n'ai pas des fils coupés.
Je vais également changer les piles de ma télécommande.

Questions : 
- Y a-t-il un fusible commun à ces 4 fonctions ?
- quel rapport avec l'autoradio ? 
- quelqu'un a-t-il eut ce genre de problème ? 
- quelle(s) relations(s) entre toutes ces pannes ? :GIF29:

Merci d'avance pour votre aide.

Invité
Invité


Revenir en haut Aller en bas

1800 Re: [résolu]HELP ! Gros problèmes électriques !

Message  kuczynski Mar 8 Sep 2015 - 21:15

Sur un modèle 2003 y'a un fusible qui gère tout ça c'est le n°22.

_________________
[résolu]HELP ! Gros problèmes électriques ! Blog1210
kuczynski
kuczynski
Membre incontournable !
Membre incontournable !

Messages : 5562
Date d'inscription : 22/10/2012

Revenir en haut Aller en bas

1800 Re: [résolu]HELP ! Gros problèmes électriques !

Message  Invité Mar 8 Sep 2015 - 21:23

Merci Kuczynski, je vais voir çà demain matin. Bizarre quand même, j'ai vérifié tous les fusibles, peut-être que celui-çi m'aurait échappé ?

Je posterais les résultats !

Gilles

Invité
Invité


Revenir en haut Aller en bas

1800 [RESOLU] HELP ! GROS PROBLÈMES ÉLECTRIQUES !

Message  Invité Mer 9 Sep 2015 - 8:21

Bonjour à tous !

Problèmes résolus. C 'était bien le fusible n° 22 en cause !!! Je l'avais pourtant vérifié hier, mais en laissant la pince d'extraction sur le fusible, juste là ou le filament était fondu !!! Suspect

Tout est de nouveau fonctionnel.

Merci encore Kuczynski pour m'avoir fait gagner du temps  et éviter du stress.

Bonne journée à tous
Gilles

Invité
Invité


Revenir en haut Aller en bas

1800 Re: [résolu]HELP ! Gros problèmes électriques !

Message  Invité Mer 9 Sep 2015 - 8:28

Gilles38 a écrit:Bonjour à tous !




Je n'ai rien touché d'autre, hormis le  fait que j'ai bougé de 1 à 2 mm le faisceaux qui passe à côté de la charnière droite du top-case.
Demain j'enlève le chaterton qui entoure ce faisceau pour voir si je n'ai pas des fils coupés.
Je vais également changer les piles de ma télécommande.
: :gif65: :
reste a trouvé la cause...tu a regardé ton faisceau cité plus haut? cela m’intéressè vu que j'ai le même millésimè Wink

Invité
Invité


Revenir en haut Aller en bas

1800 Re: [résolu]HELP ! Gros problèmes électriques !

Message  kuczynski Mer 9 Sep 2015 - 8:54

Le circuit alimenté par ce fusible est toujours sous tension même contact coupé puisqu'il alimente entre autre les mémoires montre, radio et le verrouillage des ouvrants. Donc il suffit de peu en bidouillant pour faire un court circuit même sans s'en apercevoir. Pour bien faire il aurait fallu débrancher la batterie avant d'intervenir.

_________________
[résolu]HELP ! Gros problèmes électriques ! Blog1210
kuczynski
kuczynski
Membre incontournable !
Membre incontournable !

Messages : 5562
Date d'inscription : 22/10/2012

Revenir en haut Aller en bas

1800 Re: [résolu]HELP ! Gros problèmes électriques !

Message  Invité Mer 9 Sep 2015 - 19:52

Comme le dit Kuczynski, j'ai du  faire un court-circuit en faisant mes tests ! 
Quant au faisceau, il n'y a pas de trace de détérioration. 
Aujourd'hui, j'ai donc pu tout installer et tout marche !
Merci encore.   : : gif61: :

Invité
Invité


Revenir en haut Aller en bas

1800 Re: [résolu]HELP ! Gros problèmes électriques !

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum