Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Septembre 2018
LunMarMerJeuVenSamDim
     12
3456789
10111213141516
17181920212223
24252627282930

Calendrier Calendrier

Qui est en ligne ?
Il y a en tout 75 utilisateurs en ligne :: 19 Enregistrés, 0 Invisible et 56 Invités :: 1 Moteur de recherche

Behemetj, chris5, Churchill, DOMI 57, Dédé, hf1961, jean-marie-50, jml, Jojo52, kuczynski, LOUG AVEL, ONACJ, Pat56, pitch72, stef 51, thierry13, Twomush, zorkhs, zztop06

Le record du nombre d'utilisateurs en ligne est de 237 le Dim 3 Juin 2018 - 19:48
Connexion

Récupérer mon mot de passe


RESOLU Problème audio

Aller en bas

1800 RESOLU Problème audio

Message  Invité le Mer 24 Fév 2016 - 10:06

Bonjour,

Depuis décembre 2015 j’ai une goldwing 1800 de 2004 usa chez Wauters à Eeklo, elle remplace ma 1500 gl de 1994.

J’en suis comptent sauf la qualité de la musique. Si je compare avec mon ancienne 1500 c’est le jour et la nuit.

Déjà dans le volume à 30 je suis à fond avec un très mauvais son, à 15 on entend presque rien quand je suis à l’arrêt.  Je sais que le son s’adapte avec la vitesse mais là je me pose des questions. Quand je fais une balance avant arrière les HP avant vont 2 fois plus fort avec le même volume. Quelqu’un pourrait me dire si j’ai un problème audio, je vais remplacer les HP avant car ils sont d’origine (mexico) ceux de l’arrière ce sont des 10cm mais ils ne tiennent plus. Je vais les changer avec les avants. Qu’elle HP pour l’avant ? Je vais commander sur un site FR bien connu. Je pense mettre un ampli de 200 ou 300 watts si cela ne va pas mieux. Pour ma sécurité j’aime entendre le bruit extérieur surtout en campagne. Le casque me sert sur des longues distances, info GPS, radio et Gsm. Grand merci pour votre attention et vos avis.
J'ai vu des articles sur le forum mais pas avec mes problèmes de volume et son.
Merci Dany


Dernière édition par danylet le Ven 11 Mar 2016 - 18:57, édité 1 fois

Invité
Invité


Revenir en haut Aller en bas

1800 Re: RESOLU Problème audio

Message  Alain27 le Mer 24 Fév 2016 - 11:19

salut Dany
c'est peut être bête comme question .Ton bouton MUTE en dessous du contrôle volume sur la cocotte gauche serait il pas enclenché par hasard ????.
A+
avatar
Alain27
Membre incontournable !
Membre incontournable !

Messages : 819
Date d'inscription : 07/07/2013
Age : 55

Revenir en haut Aller en bas

1800 Re: RESOLU Problème audio

Message  xav49 le Mer 24 Fév 2016 - 11:25


Oui comme Alain, c'est la première chose qui me vient à l'esprit et cela m'est déjà arrivé.
Car la 18 n'a pas un son pourri à ce point.

_________________
Santé, prospérité et jouissance éternelles!

Ma Golden08 HOTROAD
avatar
xav49
Membre incontournable !
Membre incontournable !

Messages : 2759
Date d'inscription : 26/08/2013
Age : 57

Revenir en haut Aller en bas

1800 Re: RESOLU Problème audio

Message  g2loq le Mer 24 Fév 2016 - 12:04

Salut Dany,

Les GL 1800 Europe jusqu'en 2010 (modèle SC47) n' étaient livrées qu'avec des HP à l' AV -et aucun à l' AR.
Je ne sais pas si il en est de même pour les modèles USA en 2004.
Si oui, ou bien si le précédant proprio les a remplacé par des 10cm, il se pourrait qu'il y ait eu un mauvais montage.

Peut-être vaut-il mieux vérifier le montage et les connexions AV + AR avant de se lancer dans l'achat d'un ampli, non ?

PS.: et à propos de ta question: "quels HPs" on en a discuté dans pas mal de Posts, dont CELUI-CI récemment


Bonne journée,


Dernière édition par g2loq le Mer 24 Fév 2016 - 12:09, édité 1 fois (Raison : Ajout du PS.)

_________________

 
Ne dites pas à ma mère que je suis co-admin chez FGI Elle croit que je suis gogo-dancer dans un bar gay
avatar
g2loq
Co-administrateur
Co-administrateur

Messages : 9397
Date d'inscription : 29/04/2013
Age : 64

Revenir en haut Aller en bas

1800 Re: RESOLU Problème audio

Message  Invité le Mer 24 Fév 2016 - 16:05

re

Je vais aller vérifier mais je crois que j'ai tout contrôler les bp. Les hp arrière étais des "hélix 40 w" fixation HS Par contre je n'ai pas contrôler le câblage c'étais ma prochaine étape. Mais avant je voulais avoir votre avis en + je rappelle que quand le volume est sur 20 exemple il y a une très grosse différence avec le avant et arrière. Je vais faire une Petite video pour vous avoir votre avis. J'ai vu les remarque sur les hp sur le site pas de problème pour le choix, l'ampli sera mon dernier choix car c'est peut-être l'audio en général qui pose problème. Merci

Invité
Invité


Revenir en haut Aller en bas

1800 Re: RESOLU Problème audio

Message  Didou57 le Mer 24 Fév 2016 - 16:11

Salut Dany,

As-tu vérifié le bouton "MUTE" sur le commodo gauche comme il t'as été proposé plus tôt ? 
Il arrive qu'il soit enfoncé par inadvertance... ce que tu décris ressemble fort à ce type de soucis. 

D'autre part, lorsque des HP sont installés à l'arrière, tu peux jouer avec la balance avant/arrière, à contrôler aussi... 

Je te propose de prendre connaissance du manuel du conducteur où tout cela est décrit 

https://www.goldwingpartage.com/t78-manuels-goldwing-1800

_________________
A bientôt !

"Qui veut aller loin ménage sa monture." .............. Roulez prudemment !


Didou57 -   Administrateur et fondateur du forum .................             
Même si mon nom est dans la liste des connectés au forum, je ne suis pas forcément derrière mon écran... merci pour votre patience.

Montages 2010 - 2011
montages 2013-2014
montages 2014-2015
Montages 2017-2018
avatar
Didou57
Administrateur
Administrateur

Messages : 12125
Date d'inscription : 05/10/2012
Age : 52

https://www.goldwingpartage.com

Revenir en haut Aller en bas

1800 Re: RESOLU Problème audio

Message  Invité le Mer 24 Fév 2016 - 16:28

oui la première chose que j'ai fait, j'ai lu le manuel il n'y a pas trop de différence avec la 1500 pour le mode emploi de la radio audio. Voilà quand même 6 ans que je roule en goldwind dés que j'ai essayé la 1 fois la moto le son n'était pas bon. Je n'ai pas encore fait tout les teste mais comme je électricien je sais qu'il y a un problème mais lequel ? Merci 1000 fois

Invité
Invité


Revenir en haut Aller en bas

1800 Re: RESOLU Problème audio

Message  Alain27 le Mer 24 Fév 2016 - 18:09

Re Dany
Regarde ici,il me semble que cela soit la meme maladie.
A+
Ps =je n'ai plus de moto radio en rab^^
avatar
Alain27
Membre incontournable !
Membre incontournable !

Messages : 819
Date d'inscription : 07/07/2013
Age : 55

Revenir en haut Aller en bas

1800 Re: RESOLU Problème audio

Message  Invité le Jeu 25 Fév 2016 - 10:57

Voici une petite vidéo de mon son origine quand j'ai acheté la moto. Il me reste le câblge  arrière à refaire car plus en très bon état Je ferai cela samedi. Mp3 musique original "scala" Merci pour votre avis.

Invité
Invité


Revenir en haut Aller en bas

1800 Re: RESOLU Problème audio

Message  kuczynski le Jeu 25 Fév 2016 - 11:22

Il faut mettre ta vidéo en "publique" ou "non répertorié" sinon il n'y a que toi qui pourra la voir  .

_________________
avatar
kuczynski
Membre incontournable !
Membre incontournable !

Messages : 4046
Date d'inscription : 22/10/2012

Revenir en haut Aller en bas

1800 Re: RESOLU Problème audio

Message  Invité le Jeu 25 Fév 2016 - 12:05

patrice sur you tube ou sur le forum?

Invité
Invité


Revenir en haut Aller en bas

1800 Re: RESOLU Problème audio

Message  kuczynski le Jeu 25 Fév 2016 - 12:13

Sur Youtube  Wink.

Ma chaine/gestionnaire de vidéo/modifier/non répertoriée ou publique

_________________
avatar
kuczynski
Membre incontournable !
Membre incontournable !

Messages : 4046
Date d'inscription : 22/10/2012

Revenir en haut Aller en bas

1800 Re: RESOLU Problème audio

Message  Invité le Jeu 25 Fév 2016 - 12:31

ok la video est visible. Merci

Invité
Invité


Revenir en haut Aller en bas

1800 Re: RESOLU Problème audio

Message  xav49 le Jeu 25 Fév 2016 - 14:24

Salut Dany,

Entendu comme çà sur la vidéo cela semble effectivement bien pourri et pas normal.
Tu constates le même phénomène avec la radio ou seulement lorsque tu lis tes CD?

_________________
Santé, prospérité et jouissance éternelles!

Ma Golden08 HOTROAD
avatar
xav49
Membre incontournable !
Membre incontournable !

Messages : 2759
Date d'inscription : 26/08/2013
Age : 57

Revenir en haut Aller en bas

1800 Re: RESOLU Problème audio

Message  Gilles38 le Jeu 25 Fév 2016 - 15:52

Dany ton HP avant Gauche est bien abîmé ! Il n'y a plus de cône central.
J'avais le même problème de HP avant de changer les 4 HP, bien que
je n'avais pas de soucis de saturation du son.

lien pour voir l'état de mes anciens HP !

https://i.servimg.com/u/f84/19/22/19/97/hp_ori12.jpg
avatar
Gilles38
Membre posteur
Membre posteur

Messages : 67
Date d'inscription : 08/07/2014
Age : 60

http://www.smh-big-band.com/

Revenir en haut Aller en bas

1800 Problème résolu son

Message  Invité le Ven 11 Mar 2016 - 18:36

 

Voilà mon problème  est résolu 4 nouveaux hp alpine 13 cm 92 db super extra !!!! avec nouveau câblage arrière.
Super content merci à tous pour vos conseils.
Dany

Invité
Invité


Revenir en haut Aller en bas

1800 Re: RESOLU Problème audio

Message  Mich'80 le Ven 11 Mar 2016 - 18:52

  Dany, bien content pour toi.

N'oublies pas de reprendre ton message d'origine, de faire "modifier le message" et d'indiquer (résolu) dans le titre

@ +

_________________
C'est fou comme ceux qui prônent la modernité sont déjà les ringards de demain.
avatar
Mich'80
Membre incontournable !
Membre incontournable !

Messages : 588
Date d'inscription : 22/06/2015
Age : 61

Revenir en haut Aller en bas

1800 Re: RESOLU Problème audio

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum