Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Septembre 2018
LunMarMerJeuVenSamDim
     12
3456789
10111213141516
17181920212223
24252627282930

Calendrier Calendrier

Qui est en ligne ?
Il y a en tout 38 utilisateurs en ligne :: 1 Enregistré, 0 Invisible et 37 Invités :: 1 Moteur de recherche

ciryl

Le record du nombre d'utilisateurs en ligne est de 237 le Dim 3 Juin 2018 - 19:48
Connexion

Récupérer mon mot de passe


Problème fonctionnement veilleuse rouge + stop additionnels sur rack..

Aller en bas

Problème fonctionnement veilleuse rouge + stop additionnels sur rack..

Message  Invité le Jeu 28 Avr 2016 - 13:00

Bonjour, 

Je n'y comprend rien.. Goldwing Modèle 2012..... 

J'ai acheté le connecteur Kuryakyn K3230, j'ai tout connecté jusqu'à la prise d'attelage. 

J'ai acheté des feux à led de scooter pour mettre sur mon porte-bagage... 
avec clignotants, feux de stop, veilleuse et éclairage de plaque. 

Lorsque je test directement sur la batterie chaque feu séparément sur la prise "remorque", tout fonctionne parfaitement. 

Une fois sur la moto, tout fonctionne parfaitement, sauf les veilleuses rouges qui refusent de s'allumer en même temps que l'éclairage de plaque. 
Si je branche soit l'éclairage de plaque, soit la veilleuse rouge, cela fonctionne (je veux dire commandés par la moto). 
Si je branche les deux en même temps avec une masse commune, il n'y a plus que l'éclairage de plaque qui fonctionne.. 
J'ai essayé à tout hasard de les brancher en série, cela ne fonctionne pas du tout. 
Je en vois plus qu'une solution que je vais tester ce matin, c'est brancher l'éclairage de plaque directement sur la borne accessoire en câblant un nouveau fil qui ne passera pas par la fiche K3230.... et ne laisser que la veilleuse rouge sur la prise K3230..... 
Pourtant j'ai lu que la Gold n'était pas multipléxée.... 
[/I


Mais cela ne fonctionne pas.


J'ai décidé donc de faire une impasse sur ma veilleuse rouge arrière, celle de la moto sera suffisamment visible, j'aurais donc clignotants, stops et eclairage de plaque.


Pour conclure, quand je prends la batterie de ma tondeuse en 12V, je peux faire fonctionner le circuit imprimé stop et veilleuse avec une masse commune comme montée à l'origine. Je peux ainsi allumer les stops ou la veilleuse.
Mais lorsque je test sur la moto, je ne peux avoir les deux allumés, c'est l'un ou l'autre.... j'ai l'impression que la Gold n'apprecie pas la masse commune de cette partie de circuit.


C'est vrai aussi que ces feux de scooters que j'ai acheté sur le web sont de la *****....


En attente de vos idées..


A+

Invité
Invité


Revenir en haut Aller en bas

Re: Problème fonctionnement veilleuse rouge + stop additionnels sur rack..

Message  PAT MOUT le Jeu 28 Avr 2016 - 19:39

Hello !
juste une question as tu essayé moteur en route?

_________________
Patrice

La Rochelle

GL1800 2012
avatar
PAT MOUT
Membre posteur
Membre posteur

Messages : 97
Date d'inscription : 14/07/2013
Age : 62

Revenir en haut Aller en bas

Re: Problème fonctionnement veilleuse rouge + stop additionnels sur rack..

Message  xav49 le Jeu 28 Avr 2016 - 19:48

Bonsoir Thierry, 

Oui la Gold n'est pas multiplexée, c'est sûr.

As-tu fait tes essais d'éclairages moteur tournant, lorsque le faisceau de tes LEDS était branché sur ta moto avec le connecteur Kuryakyn?


Vu réponse Patrice après  ,  je pense que cela doit être valider.

_________________
Santé, prospérité et jouissance éternelles!

Ma Golden08 HOTROAD
avatar
xav49
Membre incontournable !
Membre incontournable !

Messages : 2759
Date d'inscription : 26/08/2013
Age : 57

Revenir en haut Aller en bas

Re: Problème fonctionnement veilleuse rouge + stop additionnels sur rack..

Message  Invité le Jeu 28 Avr 2016 - 20:03

salut, vérifie tes branchement sur ton connecteur, il n'y a pas de raisons que ça ne fonctionne pas normalement, sinon tu peu avoir un problème de polarité dans tes branchements

Invité
Invité


Revenir en haut Aller en bas

Oui, j'ai essayé moteur en route....

Message  Invité le Jeu 28 Avr 2016 - 23:34

...mais je re-essaierais demain soir.

Ce que je ne comprends pas c'est l'absence de courant sur le fil rouge du K3230...

Je pense que je vais devoir remettre cela à mon retour d'Italie, il faut que je comprenne ce qui cloche...

C'est le fil rouge du "plus après contact" qui n'est pas alimenté....

Je re-testerais une dernière fois demain, sinon, à mon retour je repartirais du K3230 pour voir s'il y a bien du +12 sur le fil rouge et je redescendrais jusqu'à ma prise d'attelage.

Je tacherais à mon retour de vous poster des photos de mon installation rack + glacière en forme de cannette de biere...

Merci encore à tous.

Bonne soirée et à suivre....

Invité
Invité


Revenir en haut Aller en bas

Re: Problème fonctionnement veilleuse rouge + stop additionnels sur rack..

Message  xav49 le Jeu 28 Avr 2016 - 23:42

Thierry,
Pourtant tu nous avais dit que tu alimentais soit tes veilleuses rouges ou la plaque d'immat, mais pas les deux en même temps. Donc avec un "+" après contact scratch


Dernière édition par xav49 le Jeu 28 Avr 2016 - 23:44, édité 1 fois

_________________
Santé, prospérité et jouissance éternelles!

Ma Golden08 HOTROAD
avatar
xav49
Membre incontournable !
Membre incontournable !

Messages : 2759
Date d'inscription : 26/08/2013
Age : 57

Revenir en haut Aller en bas

En fin de compte, je suis stupide.....

Message  Invité le Mar 3 Mai 2016 - 7:01

...et oui !!

Car après mes premiers tests, j'avais débranché les feux arrières pour accéder pus facilement et passer les câbles...

J'avais un fusible de grillé, mais je ne m'en rendais pas compte car mes feux étaient débranchés....

Puis la soudure  de la rallonge de mon rack fait par l'ancien copain de ma fille a laché. J'ai changé mon fusible et tot remonté à 4h30....

La suite à mon retour avec des photos dans un tuto... car aujourd'hui, je suis déjà sur la côte italienne.

A+

Invité
Invité


Revenir en haut Aller en bas

Re: Problème fonctionnement veilleuse rouge + stop additionnels sur rack..

Message  Didou57 le Mar 3 Mai 2016 - 13:27

Torrick a écrit:[...]
Puis la soudure  de la rallonge de mon rack fait par l'ancien copain de ma fille a laché. J'ai changé mon fusible et tot remonté à 4h30....

La suite à mon retour avec des photos dans un tuto... car aujourd'hui, je suis déjà sur la côte italienne.

A+
Salut !

Elle a bien fait de le quitter si il ne sait pas faire les soudures !  lol!

Bonnes vacances et les photos au retour... vacances ET tuto... on te lâchera pas   lol!

_________________
A bientôt !

"Qui veut aller loin ménage sa monture." .............. Roulez prudemment !


Didou57 -   Administrateur et fondateur du forum .................             
Même si mon nom est dans la liste des connectés au forum, je ne suis pas forcément derrière mon écran... merci pour votre patience.

Montages 2010 - 2011
montages 2013-2014
montages 2014-2015
Montages 2017-2018
avatar
Didou57
Administrateur
Administrateur

Messages : 12125
Date d'inscription : 05/10/2012
Age : 52

https://www.goldwingpartage.com

Revenir en haut Aller en bas

Re: Problème fonctionnement veilleuse rouge + stop additionnels sur rack..

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum