Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Derniers sujets
» le flat-four en mono-carburateur !!!
par bubu26 Aujourd'hui à 14:25

» qualité plaquettes pour simples pistons des GL1000 et 1100
par bubu26 Aujourd'hui à 13:58

» Gold Rider............
par Pat56 Aujourd'hui à 12:46

» Une image marrante par jour...en forme toujours
par bibi1800 Aujourd'hui à 12:33

» Renseignement SVP... Hotel / Resto sur BDX Merignac
par Coddytom Aujourd'hui à 11:55

» Top 10 des motos disparues avec Euro4
par g2loq Aujourd'hui à 11:16

» Les modifs sur mon 1500 SE, Leds, fabrication protections sacoches page 5...............
par Macfly2b Aujourd'hui à 10:33

» Joyeux anniversaire aujourd'hui à ...
par g2loq Aujourd'hui à 10:21

» Réedition écusson métal de nationalité Française pour vos Goldwings
par LOUG AVEL Aujourd'hui à 9:47

» Météo
par eddy tionspéciale Aujourd'hui à 9:32

» Avis sur montre connectée avec surveillance de tension
par jcdu47 Aujourd'hui à 8:43

» Vous bricolez quoi en ce moment?
par papijerome60 Aujourd'hui à 1:44

» Pour les Sudistes le 9 décembre parade au profit des Orphelins des Pompiers..........
par Suzu'Kid Hier à 22:00

» Dessin remarquable de la Revue de Presque qui Cartoone
par domi 35 Hier à 21:26

» Occitanie - Sortie foie gras et pot de fin d'année
par Canadian Man Hier à 21:10

» Economopoulos
par economopoulos Hier à 20:42

» On a de la tension et on en parle...
par Didou57 Hier à 20:21

» Actu en dessins de presse - Attention: Quelques minutes pour télécharger
par g2loq Hier à 20:21

» Commande autocollant forum
par Didou57 Hier à 20:01

» Vu ou croisé sur la route....
par Filip91 Hier à 18:54

Novembre 2018
LunMarMerJeuVenSamDim
   1234
567891011
12131415161718
19202122232425
2627282930  

Calendrier Calendrier

Qui est en ligne ?
Il y a en tout 136 utilisateurs en ligne :: 14 Enregistrés, 0 Invisible et 122 Invités :: 2 Moteurs de recherche

bubu26, Dadou, domi 35, eddy tionspéciale, El_TiTeP, Filip78, Flip, g2loq, GOLDAERO, pat-59, Peter31, stefbzh22, yves79, zztop06

Le record du nombre d'utilisateurs en ligne est de 237 le Dim 3 Juin 2018 - 19:48
Connexion

Récupérer mon mot de passe


[résolu] pas d'arrivée d'essence

Aller en bas

1500 [résolu] pas d'arrivée d'essence

Message  fifi18 le Ven 29 Avr 2016 - 18:11

Bonjour

Voilà mon problème, coupure d'arrivée d'essence.
La pompe débite bien lorsqu'on l'alimente en direct.
Pour moi un PB de relais de pompe, mais où est-il sur mon modèle de 94 ??? Je n'arrive pas à le trouver!
Sur la RTM il le positionne derrière la sacoche droite mais sur le modèle 94 c'est un module de marche arrière.
Ne serait-il pas dans le boitier où il y a quelques relais ?? Mais lequel ??
Franchement cela fait une demi journée que je suis dessus, mais pas moyen de le trouver ce relais.
Merci pour vos retour
@+
avatar
fifi18
Membre connaisseur...
Membre connaisseur...

Messages : 156
Date d'inscription : 24/02/2014
Age : 51

Revenir en haut Aller en bas

1500 Re: [résolu] pas d'arrivée d'essence

Message  g2loq le Ven 29 Avr 2016 - 20:40



Bonsoir Philippe

Peut-être CE POST  pourra t'être utile ?

Bonne soirée

PS: Pour la localisation, regarde CETTE PAGE le(s) relais item26. Si doute: invertis-en quelques uns...

_________________

 
Ne dites pas à ma mère que je suis co-admin chez FGI Elle croit que je suis gogo-dancer dans un bar gay
avatar
g2loq
Co-administrateur
Co-administrateur

Messages : 9753
Date d'inscription : 29/04/2013
Age : 64

Revenir en haut Aller en bas

1500 Re: [résolu] pas d'arrivée d'essence

Message  fifi18 le Ven 29 Avr 2016 - 21:00

Merci g2loq,
Je l'avais vu ce post mais cela ne me dit pas lequel c'est dans le boitier ...?
Moi cette référence je ne l'ai pas.
@+
avatar
fifi18
Membre connaisseur...
Membre connaisseur...

Messages : 156
Date d'inscription : 24/02/2014
Age : 51

Revenir en haut Aller en bas

1500 Re: [résolu] pas d'arrivée d'essence

Message  kuczynski le Ven 29 Avr 2016 - 21:16

Si on consulte le manuel d'atelier présent sur le forum, le relais de la pompe à essence n'est pas dans le boitier des relais. D'après les croquis il est tout seul fixé sur le cadre. Voir le chapitre 4 et plus précisément la page 4-38.

_________________
avatar
kuczynski
Membre incontournable !
Membre incontournable !

Messages : 4149
Date d'inscription : 22/10/2012

Revenir en haut Aller en bas

1500 Re: [résolu] pas d'arrivée d'essence

Message  fifi18 le Sam 30 Avr 2016 - 8:05

Merci kuczynski
Je sais que dans la RTM, il doit se trouver là. Mais c'est ce que je dit dans mon post, moi j'ai un modèle 94 et je n'ai pas ce relais où cela ait dit ... Soit il est autre part ou il avait adopté à ce moment là autre chose ?
Et comme le dit aussi g2loq, il y a plusieurs relais à coté du boitier de fusibles mais j'ai déjà interverti des relais et pas de résultat.
Je voudrais trouver le vrai relais et pouvoir le changer
Merci
@+
avatar
fifi18
Membre connaisseur...
Membre connaisseur...

Messages : 156
Date d'inscription : 24/02/2014
Age : 51

Revenir en haut Aller en bas

1500 Re: [résolu] pas d'arrivée d'essence

Message  jcdu47 le Sam 30 Avr 2016 - 11:10

Bjr

Et un appel chez Mr Honda , ça ne serait pas la bonne solution pour le trouver ?
avatar
jcdu47
Membre incontournable !
Membre incontournable !

Messages : 1377
Date d'inscription : 01/10/2013
Age : 57

Revenir en haut Aller en bas

1500 Re: [résolu] pas d'arrivée d'essence

Message  fifi18 le Lun 2 Mai 2016 - 12:12

Bonjour
Apparemment le relais de pompe à essence se situe bien sous le top case à droite.
A partir de 1993, ce relais comporte 11 fiches et non 4 comme sur ceux d'avant 93.
J'ai essayé de faire un shunt comme s'est dit dans la RTM sur les même couleurs de fils mais cela ne va pas... Si quelqu'un pouvez avoir le schéma de branchement de ce relais pour que je puisse voir si c'est bien lui ma panne.
J'ai déjà acheté une pompe pour rien...
Merci
@+
avatar
fifi18
Membre connaisseur...
Membre connaisseur...

Messages : 156
Date d'inscription : 24/02/2014
Age : 51

Revenir en haut Aller en bas

1500 Re: [résolu] pas d'arrivée d'essence

Message  fifi18 le Mar 3 Mai 2016 - 15:00

 
J'ai contacté Peter31, il a une 94 "pour pièces".
Après le visu, je vais pouvoir faire des essais.
Je vous tiens au courant des mes mésaventures et cela servira de retour d'expérience.
Bon visu à tous §
Bonne route et soyez prudents !
@+
avatar
fifi18
Membre connaisseur...
Membre connaisseur...

Messages : 156
Date d'inscription : 24/02/2014
Age : 51

Revenir en haut Aller en bas

1500 Re: [résolu] pas d'arrivée d'essence

Message  fifi18 le Sam 21 Mai 2016 - 15:28

Bonjour
Grace à Peter31, j'ai pu changer le relais ....même PB.
La pompe ne débite pas. 
La pompe en direct, la moto démarre.
Je ne comprends plus... ou il y a d'autre relais?
@+
avatar
fifi18
Membre connaisseur...
Membre connaisseur...

Messages : 156
Date d'inscription : 24/02/2014
Age : 51

Revenir en haut Aller en bas

1500 relai de pompe a essence

Message  aristote83 le Sam 21 Mai 2016 - 18:04

salut Fifi, si tu as une moto pour pieces, essaie de changer le module d'allumage. Je ne sais pas pourquoi, mais il y a un rapport entre tout ça, je crois que c'est un fil rose qui va au relai !!! ce module est a droite au niveau des cuisses, un peu au dessus du démarreur.
amicalement.....
avatar
aristote83
Membre posteur
Membre posteur

Messages : 85
Date d'inscription : 01/02/2014
Age : 69

Revenir en haut Aller en bas

1500 Re: [résolu] pas d'arrivée d'essence

Message  fifi18 le Dim 22 Mai 2016 - 10:57

Merci aristot pour ta suggestion.
Sur le circuit il me reste que cela à changer.
Je vais voir cela avec Peter31...

@+
avatar
fifi18
Membre connaisseur...
Membre connaisseur...

Messages : 156
Date d'inscription : 24/02/2014
Age : 51

Revenir en haut Aller en bas

1500 1500 Re: relais de pompe à essence

Message  Peter31 le Dim 22 Mai 2016 - 12:41

: Philippe,

Je crois que je l'ai ce boitier sans démonter sur l'autre.
Si tu veux,je te le prête pour faire l'essai.

@+ Pierre
avatar
Peter31
Membre incontournable !
Membre incontournable !

Messages : 364
Date d'inscription : 10/03/2014
Age : 57

Revenir en haut Aller en bas

1500 Re: [résolu] pas d'arrivée d'essence

Message  fifi18 le Lun 23 Mai 2016 - 20:37

Merci à Peter, mais malgré le changement du module d'allumage pas d'amélioration !
Je viens de voir autre chose, les voyant du cruise ne s'allume pas au départ de la mise sous tension? un relais?? J'ai fait des inversions de relais !!??
Je ne me rappelle plus si cela fait depuis le début de ma panne ...
Je pensais au capteur d'inclinaison à l'arrière aussi ?? 
Merci à tous
@+
avatar
fifi18
Membre connaisseur...
Membre connaisseur...

Messages : 156
Date d'inscription : 24/02/2014
Age : 51

Revenir en haut Aller en bas

1500 Re: [résolu] pas d'arrivée d'essence

Message  fifi18 le Lun 23 Mai 2016 - 21:41

Grace à cela : http://www.unsersbandebikersdu67.com/2015/08/goldwing-votre-1500-ne-demarre-plus-tous-les-voyants-sauf.html
Ma panne est trouvée !!!!
Changement de l’interrupteur d'urgence...

@+
avatar
fifi18
Membre connaisseur...
Membre connaisseur...

Messages : 156
Date d'inscription : 24/02/2014
Age : 51

Revenir en haut Aller en bas

1500 Re: [résolu] pas d'arrivée d'essence

Message  marc31 le Lun 23 Mai 2016 - 21:52

 philippe 


Entre toi et pierre , j'étais pas inquiet du résultat
A+ marc


Dernière édition par marc31 le Mar 24 Mai 2016 - 9:21, édité 1 fois
avatar
marc31
Membre incontournable !
Membre incontournable !

Messages : 999
Date d'inscription : 26/05/2015
Age : 60

Revenir en haut Aller en bas

1500 1500 Re: relais de pompe à essence

Message  Peter31 le Lun 23 Mai 2016 - 22:14

  Fifi 18,

Enfin ce soir tu vas pouvoir dormir tranquille,plus besoin de cogiter toute la nuit pour

savoir d’où ça vient,avec patience et persévérance on arrive à résoudre beaucoup

de problème, conclusion la prochaine voit que tu viens me voir ce sera en .

@+ Peter 31
avatar
Peter31
Membre incontournable !
Membre incontournable !

Messages : 364
Date d'inscription : 10/03/2014
Age : 57

Revenir en haut Aller en bas

1500 Re: [résolu] pas d'arrivée d'essence

Message  fifi18 le Mar 24 Mai 2016 - 8:42

Pour les modos du forum, pouvez-changer le titre en " pas d'arrivée d'essence" avec "résolu" pour que cela soit plus facile pour une recherche.

Merci.


Mais aussi quel C*N , de ne pas avoir eu l'idée plus tôt ... 
Encore merci aussi à unsersbandebikersdu67 pour son blog.


Avoir démonté la moitié de la gold, échangé presque tous les boitiers élctroniques, les relais .... tout cela pour un pu*ain de coupe-circuit ..
Merci à tous pour vos retours d'expérience et bien entendu en voici une de plus.


Encore merci à Peter, mais cela va se régler devant un breuvage.


A bientôt à tous sur nos routes de France... 
avatar
fifi18
Membre connaisseur...
Membre connaisseur...

Messages : 156
Date d'inscription : 24/02/2014
Age : 51

Revenir en haut Aller en bas

1500 Re: [résolu] pas d'arrivée d'essence

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum