Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Derniers sujets
» Météo
par H.D Aujourd'hui à 11:18

» Monter un pivot de sélecteur sur 1500 " Le film du montage " et raidisseur de fourche
par toy Aujourd'hui à 11:15

» Vous bricolez quoi en ce moment?
par Mik Aujourd'hui à 10:29

» contacteur frein arriere
par jcdu47 Aujourd'hui à 10:07

» Dépan’&Go. Dépanne les 2RM et prête un véhicule en IDF
par g2loq Aujourd'hui à 9:40

» Kits super éthanol E 85
par Ladef92 Aujourd'hui à 9:05

» Joyeux anniversaire aujourd'hui à ...
par hf1961 Aujourd'hui à 9:03

» Une ballade gersois..... 24 février
par sergio31 Aujourd'hui à 8:58

» Une idée de modif.......
par dom71 Aujourd'hui à 8:09

» Le chien du Winger
par dom71 Aujourd'hui à 7:44

» Rajout buse chauffage goldwing
par g2loq Aujourd'hui à 6:32

» Première sortie
par dagobert Hier à 20:59

» Vibrations ou chocs répétés à la coupure des gaz
par Jean Bart Hier à 20:15

» arret automatique clignotants 1500
par Jean Bart Hier à 20:11

» rigidificateur de fourche pour 1500
par toy Hier à 19:00

» remorque ozi
par dagobert Hier à 17:49

» Logiciel d'itinéraires "Tyre"
par Pat56 Hier à 13:22

» Valise DELPHI
par dagobert Hier à 13:20

» allumage électronique sur GL1000
par alain Hier à 11:29

» avis sur 1800 de 2001
par hf1961 Hier à 10:38

Février 2019
LunMarMerJeuVenSamDim
    123
45678910
11121314151617
18192021222324
25262728   

Calendrier Calendrier

Qui est en ligne ?
Il y a en tout 116 utilisateurs en ligne :: 20 Enregistrés, 0 Invisible et 96 Invités :: 2 Moteurs de recherche

Filip78, g2loq, gegeto66, H.D, JACQUES 62, jclaudej, Jean Bart, Jeannotdu77, JL_90, Klo, kuczynski, Ladef92, Mich'80, Mik, ONACJ, patrick lille, Roger64, sergio31, toy, zztop06

Le record du nombre d'utilisateurs en ligne est de 247 le Ven 18 Jan 2019 - 17:37
Connexion

Récupérer mon mot de passe


(ampoules) STOP ! - Halte au Feu

Aller en bas

(ampoules) STOP ! - Halte au Feu

Message  Invité le Sam 1 Oct 2016 - 1:47

Je ne sais pas trop ou mettre ce topic, qui est entre mécanique et sécurité.

Ça fait 6 semaines que j'ai acheté mon occasion en concession, pour être sur que sortant des mains d'un professionnel, elle soit Clean.

Lors d'une sortie, un de mes potes m'a fait remarqué que j'avais une ampoule de feu AR qui semblait éclairer assez fort, surtout a droite ?
Après vérification, les 2 sont allumées, mais celle de droite plus ? donc on fait un essais de feu Stop, ça ne marche pas ? et la je comprend, la droite reste allumée en stop, et la gauche en feux de position ?
Ça fait donc 3 semaines que je roulait sans stop ? ou plutôt en STOP permanent. Heureusement pas d'incidents ni de contrôle.

De retour a la maison, je cherche le pourquoi, je commence par vérifier les contacteurs de stop que je suppose grippé, au guidon TVB !
Je sort donc le cache de la pédale, que j'actionne pour comprendre le fonctionnement.
Au lieu d'appuyer pour allumer le stop, il faut au contraire ouvrir le contact, et quand on relâche la pédale, une petite patte en tôle, réglable, vient fermer le contact et éteindre le stop. Hors cette petite patte est mal positionnée, et même pédale au repos, elle n'appuie pas sur le contact. En 2 coups de tournevis, il y'a 2 petits trous oblong, le problème est réglé, pourquoi elle était comme ça ???

Par contre, la gauche ne s'allume toujours pas ? la aussi, je pense savoir pourquoi, ce sont surement des ampoules Bi filaments, et celui du stop est grillé. Je n'aurais pas eu ce soucis sur la C, car tout est a LED.

Donc je laisse passer quelques jours, mais hier je me décide a démonter l'ampoule grillée car si la 2ème fait pareil, me re voila sans stop.

Et la c'est la grosse surprise ?



Quand je sort l'ampoule gauche, je vois surtout cette trace de Kramé ??? sur le coup je ne comprend pas qu'une ampoule de feu de position puisse chauffer a ce point ?  
Normalement c'est celle la dont le filament Stop est grillée, mais vu l'état ? je vais quand même jeter un coup d’œil a l'autre.






Et la c le 2ème effet Kiss Cool affraid !!!






Finalement je fini par percuter sur la raison de cet état, la puissance de l'ampoule est surement beaucoup plus forte que les 5W de Position, mais pour les 3 secondes que ça dur, ce n'est pas un problème, sauf quand vous roulez avec les 2 STOP allumés en permanence, moi au moins depuis 3 semaines, a savoir le précédent propriétaire ???
La seule question que je me pose c'est, est-ce que ça aurait pu me foutre le feu au Cul ? affraid  auquel cas je pouvais jeter la moto sur le bas coté, une fois le feu dans le plastique, réussir a l'arrêter serait un coup de chance ?

Donc j'en ai averti le concessionnaire, qui ne comprend pas vraiment comment ils ont pus laisser passer ça ?  mais il me renvoie dès demain, 2 support et 2 ampoules, avec toutes ces excuses. C'est vrai que je l'ai achetée au mois d'Aout, ou tout le monde est un peu débordé avec les congés, c'est propice aux conneries de ce genre.
Heureusement, pas de feu, pas d'accident,  c'est la faute a pas de chance, comme on dit y'a que celui qui ne fait rien qui ne ce trompe pas ? du moment qu'il me renvoie ce qu'il faut pour palier a l'incident, je considère qu'il reste un vrai professionnel.

Invité
Invité


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum