Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Septembre 2018
LunMarMerJeuVenSamDim
     12
3456789
10111213141516
17181920212223
24252627282930

Calendrier Calendrier

Qui est en ligne ?
Il y a en tout 109 utilisateurs en ligne :: 22 Enregistrés, 0 Invisible et 87 Invités :: 2 Moteurs de recherche

Benoit17180, Canadian Man, DOMI 57, easy rider, Filip78, g2loq, Gekko, GiLLeS93, GOLD17B3, jack 57, jean michel, kerneyen, kuczynski, L'Pop, luquita, marcô83, naisamena, Pany59, pat-59, patrick lille, siber69, Suzu'Kid

Le record du nombre d'utilisateurs en ligne est de 237 le Dim 3 Juin 2018 - 19:48
Connexion

Récupérer mon mot de passe


Remise en route qui dure, qui dure...

Aller en bas

1000 Remise en route qui dure, qui dure...

Message  Invité le Lun 17 Oct 2016 - 21:25

Salut à tous,

Je vous fais brievement l'historique : j'ai craqué pour ma Zeldor 1000 (c'est son petit nom ! ) sur la plage où je m'ennuyais il y a maintenant plus d'un an, en répondant à une annonce sur le bon coin.
Bref, achetée pas chère, ne démarre plus, emballée c'est pesée je l'emmène.
Paraléllement à ça je bricole une vieille BM R65 de 81 que je veux remonter à ma sauce : j'ai déjà remplacé le cadre par un GS, amorto monobras Fournales, jantes Akront, pistons neufs et quelques bricoles...
Je me promets de ne pas attaquer la Gold avant d'avoir fini la BM....puis je pars un peu en vrille (pour ne rien citer de rond et poilu) je tranche le reservoir pour y passer une commande d'embrayage suicide (c'est le mot!) plus quelques petits détails (tirage interne, commodos maison...) - rebref - je me dis que ça va être long et qu'en attendant je peux m'occuper en re-démarrant la Gold : fatal error !
reservoir plein - mais plein - de merde (au fait c'est rigolo à sortir ça !)
moteur bloqué 2 pistons collés
Oui je sais je l'ai acheté un peu vite mais quand on craque !...
En cours de route j'ai agrandi mon atelier pour pouvoir bosser sur les 2 en même temps (j'ai des grands bras), le moteur de ma Zeldor tourne, culasses rectifiées, soupapes rodées, courroies distrib neuves, le calorstat au passage au cas où, et quelques brassées de joint (pompe à eau et circuit hydro).
Après quelques essais et tests électriques, condensateur de démarrage HS, donc changé avec les vis platinées(service moto pièces dans le Doubs, vous devez connaître mieux que moi (pour les amateurs de vieille...))
Si quelqu'un a un tuyau (même fendu) je n'ai rien aux bougies, je suis un peu light en élec mais je pense avoir bien testé la cellule redresseuse et les bobines (avec les consignes RTA)
Bon j'y retourne ça me travaille
Merci d'avance
Stef

Invité
Invité


Revenir en haut Aller en bas

1000 Re: Remise en route qui dure, qui dure...

Message  Thunder le Lun 17 Oct 2016 - 22:22

Bonsoir Stef, bin dis donc ta Zeldor 1000 a du passer 30 ans dans le fond d'un poulailler sous la paille pour être aussi abîmée du moulin?  Sad ce qui vieilli le plus en mécanique, en plus de la corrosion, ce sont les caoutchoucs, il faut tous les remplacer pour ne pas avoir des ennuis plus tard, je te souhaite bon courage pour la suite ! Wink 

"V"

_________________
Gold Wing gl 1800 "Yellow Interprise"
avatar
Thunder
Membre incontournable !
Membre incontournable !

Messages : 977
Date d'inscription : 02/10/2014
Age : 61

Revenir en haut Aller en bas

1000 Re: Remise en route qui dure, qui dure...

Message  didier le Lun 17 Oct 2016 - 23:29

rien  aux bougies , pas d’étincelle???

rupteur et condensateur neuf

et les bobines ?????

didier
Membre incontournable !
Membre incontournable !

Messages : 451
Date d'inscription : 24/06/2014
Age : 60

Revenir en haut Aller en bas

1000 Re: Remise en route qui dure, qui dure...

Message  Invité le Mar 18 Oct 2016 - 12:47

@ Didier Rien du tout ! A priori j'ai testé les bobines primaire et secondaire ça a l'air ok...
@ Thunder : non pas si longtemps mais elle n'a pas été remisée correctement .
Mais tu as raison j'ai commencé par acheter la pochette de joint. J'espère que le plus dur est fait ! ? Avec un peu de chance les car bus sont bons...
A +
Stef

Invité
Invité


Revenir en haut Aller en bas

1000 Re: Remise en route qui dure, qui dure...

Message  didier le Mar 18 Oct 2016 - 15:28

un souci dans le faisceau électrique (fil coupé)
le démarreur tourne???

j'essayerais en amenant directement un + sur les bobines

didier
Membre incontournable !
Membre incontournable !

Messages : 451
Date d'inscription : 24/06/2014
Age : 60

Revenir en haut Aller en bas

1000 Re: Remise en route qui dure, qui dure...

Message  Invité le Mar 18 Oct 2016 - 17:33

Didier,

Le démarreur tourne, j'ai du jus sur le bornier qui part aux bobines. J'y mettrais bien un + dessus, mais c'est là où j'ai peur de griller ce qui ne l'est pas encore !
Comment tester de manière sûre les bobines ?
Merci d'avance
Stef

Invité
Invité


Revenir en haut Aller en bas

1000 Re: Remise en route qui dure, qui dure...

Message  Invité le Mar 18 Oct 2016 - 22:16

Bonsoir,
J'ai du neuf dans mes recherches de résurrection de vieille GL : j'ai branché directement un + sur les bobines et là...elle est partie toute seule, a fait 3 tours de l'atelier avec un bruit magnifique....pas vraiment en fait ! Que dalle, madame ne veut pas étinceller !
Ce que je ne comprends pas, c'est que j'ai les bonnes résistances au primaire et secondaire. J'ai pensé à un défaut de masse mais en vérifiant j'ai une bonne continuité entre la masse batterie et la masse bobine...???
J'avoue que je sèche, les bobines peuvent être mortes les 2 avec des valeurs correctes?
Désolé je préférerais vous raconter mes premières impressions au guidon mais là...

Bonne soirée à tous et toutes,
On verra demain
Stef

Invité
Invité


Revenir en haut Aller en bas

1000 Re: Remise en route qui dure, qui dure...

Message  dany.gold le Mer 19 Oct 2016 - 21:06

Bonsoir, logiquement sur ces modèles, si la bobine possède une bonne masse et une bonne arrivée de 12v aux bonnes bornes, tu dois obligatoirement obtenir une étincelle.!
Donc si ce n'est pas le cas c'est que tes bobines sont HS. Trop longtemps arrêtée cela arrive très fréquemment.!
avatar
dany.gold
Membre incontournable !
Membre incontournable !

Messages : 248
Date d'inscription : 04/03/2014
Age : 66

Revenir en haut Aller en bas

1000 Re: Remise en route qui dure, qui dure...

Message  jcdu47 le Jeu 20 Oct 2016 - 10:03

Peut-être un truc tout con . Du style fil qui va à la bougie sectionné ou corrodé . . .
Parce que ce que dit Dany gold est tout à fait juste .
Bon courage !
avatar
jcdu47
Membre incontournable !
Membre incontournable !

Messages : 1330
Date d'inscription : 01/10/2013
Age : 57

Revenir en haut Aller en bas

1000 1000 Re: Remise en route qui dure, qui dure...

Message  Invité le Jeu 20 Oct 2016 - 10:22


Suite à tout ce que j'ai lu jusqu'à maintenant,je pense qu'il faut vérifier le réglage des vis platinées,car si elles restent collées tu n'auras pas d'étincelle au bougies,de même si les condensateurs sont mal montés.
Si je te raconte cela c'est parce que j'ai eu cette panne sur une Guzzi Calif 3,les vis des vis platinées se sont desserrée en roulant et la moto c'est arrêtée d'un seul coup,bien sur,une panne comme celle la n'arrive jamais devant ton garage.Depuis,je ne part plus sans un minimum d'outil,au cas ou.

Invité
Invité


Revenir en haut Aller en bas

1000 Re: Remise en route qui dure, qui dure...

Message  Thunder le Jeu 20 Oct 2016 - 11:23

Bonjour a tous, en 1978 je roulais avec une GL 1000 que j'avais achetée neuve, son seul défaut était un déréglage systématique des vis platinées après 2 a 3000 km, le moteur ne s’arrêtait jamais de tourner mais il tournait comme une patate, il fallait les régler souvent, peut être que ton problème vient de ce défaut ...a creuser!

"V"

_________________
Gold Wing gl 1800 "Yellow Interprise"
avatar
Thunder
Membre incontournable !
Membre incontournable !

Messages : 977
Date d'inscription : 02/10/2014
Age : 61

Revenir en haut Aller en bas

1000 Re: Remise en route qui dure, qui dure...

Message  Invité le Jeu 20 Oct 2016 - 21:17

@ Dany gold, je ne savais pas que les bobines ne s'usent que si l'on ne s'en sert pas ! mais tu dois avoir raison, à force j'ai essayé tous les contacts et je suis sûr d'avoir une bonne masse.

@ Jcdu47 j'ai vérifié sur les 4 bougies après mes 1ers essais en pensant la même chose que toi mais rien nulle part.

@Thunder et le rusé : j'avais remplacé et réglé les vis platinées avant d'essayer, je penche plutôt pour un pb venant des bobines. Je trouvais (à vérifier) juste un peu louche qu'elles lâchent les 2 en même temps.
Comme je vous l'ai dit, l'elec n'est pas ma partie préférée...j'aurais dû mieux écouter à l'école !
Je vais me dégotter une paire de bobine et vous tiens au courant.

Merci à vous

Stef

Invité
Invité


Revenir en haut Aller en bas

1000 Re: Remise en route qui dure, qui dure...

Message  pdavid2200 le Jeu 20 Oct 2016 - 21:38

Bon !

-Tu as vérifié le circuit primaire et secondaire ? je me souviens plus des valeurs !!

-Anti-parasite 5 Ohms maximum.

-Les fils de bougies sont scellé dans les bobines ne surtout pas chercher à les extraire.

-le top pour allumage se fait sur une mise à la masse car les bobines sont alimenté en +12V en permanence.

-vérifie que la grosse résistance fonctionne bien .

-il y a peut-être un fil coupé qui alimente les bobines ou un fil en mauvaise état qui fait résistance.

Pour le condensateur le test est rapide étincelle sur les vis platiné = condo HS

Pour les fil tu tires des fil direct pour ne plus de poser de question.

_________________
Naissance d'un rêve.
http://www.900-xj.com/forum/viewtopic.php?f=4&t=13077
avatar
pdavid2200
Membre connaisseur...
Membre connaisseur...

Messages : 158
Date d'inscription : 28/10/2013
Age : 50

Revenir en haut Aller en bas

1000 Re: Remise en route qui dure, qui dure...

Message  alain 35 le Jeu 20 Oct 2016 - 22:16

BONSOIR si je dis pas de bétise c est o l ouverture des vis platines qu a lieu l etincelle a la bougie donc pour tester tu alimente le plus et le moins et tu coupe l alimentation c est a la coupure d alim que l etincelle se fait
avatar
alain 35
Membre posteur
Membre posteur

Messages : 86
Date d'inscription : 19/07/2016
Age : 50

Revenir en haut Aller en bas

1000 Re: Remise en route qui dure, qui dure...

Message  Invité le Lun 24 Oct 2016 - 8:59

Merci pour vos infos, j'ai juste vérifié ce week end en sortant les bobines pour être sûr d'avoir des bonnes connections. Rien sur aucune des 4 bougies (neuves). Pas l'ombre d'un arc électrique...D'après un mécano moto de ma connaissance, c'est louche (les 2 en même temps) mais ça arrive. Je pars donc à la recherche de bobine de 1000 GL si quelqu'un a un plan, en espérant que ce soit bien ça !?
@pdavid2200 : comment tu vérifies que la résistance ballast "fonctionne bien", je n'ai pas trouvé sa valeur théorique ?

Je vous tiens au jus (dès que j'en ai...ouarfff)
Bonne semaine à toutes et tous

Stef

Invité
Invité


Revenir en haut Aller en bas

1000 Re: Remise en route qui dure, qui dure...

Message  Invité le Mar 1 Nov 2016 - 14:54

Bonjour !

J'ai du mal à trouver (d'occas) des bobines de 1000, est ce que je peux monter des 1100, apparemment plus faciles à trouver, ou éventuellement des bobines auto équivalentes ? Si quelqu'un a une info, je suis preneur!

Merci d'avance
Stef

Invité
Invité


Revenir en haut Aller en bas

1000 Re: Remise en route qui dure, qui dure...

Message  GOLD17B3 le Mar 1 Nov 2016 - 15:38

  STEF38

A l'époque, sur des bobines où l'on pouvait voir les fils enroulés, nous les faisions rebobiner par un spécialiste moteur qui faisait aussi le rebobinage.

Les tiennes je ne sais pas à quoi elles ressemblent.

Michel
avatar
GOLD17B3
Membre incontournable !
Membre incontournable !

Messages : 1088
Date d'inscription : 17/05/2016
Age : 66

Revenir en haut Aller en bas

1000 Re: Remise en route qui dure, qui dure...

Message  Invité le Mer 2 Nov 2016 - 20:44

Salut Michel, merci de ta réponse, j'ai essayé près de chez moi une boîte qui fait ce genre de chose, mais ils ne font plus de bobines motos. Apparemment c'est tout serti et pas spécialement démontable. Pour ce qui est de mes bobines, je pourrais prendre une photo mais je ne sais pas la mettre sur le forum !
Pour le moment j'ai une référence : FL101-12V92 H pour une et G pour l'autre.
Comme je dois aussi changer la bobine de ma vieille beumeu (décidement) fendue avec l'âge et que j'ai vu sur un forum BM quelqu'un qui avait récupéré une bobine de goldwing 1000 GL en remplacement, j'ai fait le test sur la BM : plus d'étincelle (sur les 2 bobines). A priori ça semble bien être uniquement un problème venant des bobines.
J'en ai vu sur le net, mais dans quel état et jamais les 2 ensembles.
Si vous avez une info de compatibilité ou autre....

Merci
A bientôt,
Stef

Invité
Invité


Revenir en haut Aller en bas

1000 Re: Remise en route qui dure, qui dure...

Message  pdavid2200 le Jeu 3 Nov 2016 - 6:08

Salut Stef !

Je te l'ai déjà dit plus haut dans les réponses, les bobines et les fils sont indissociable.

pour les bobines voilà:

http://www.wemoto.fr/bikes/honda/gl_1000_k1_k2_from_e.no-2002384/77-78/picture/ignition_coil/

44€ la pièce c'est raisonnable, tu t'en dire pour 88€ + le port et c'est du neuf !comme cela affaire réglé.

Ne joue pas l'apprenti sorcier, à bidouiller de l'adaptable, tu n'as peut être pas assez de expérience en la matière.

Tes anti-parasites ils font combien Ohms ?  c'est gravé dessus. normalement c'est 5 Ohms

excuse moi pour le ballast j'avais pas vu !!


_________________
Naissance d'un rêve.
http://www.900-xj.com/forum/viewtopic.php?f=4&t=13077
avatar
pdavid2200
Membre connaisseur...
Membre connaisseur...

Messages : 158
Date d'inscription : 28/10/2013
Age : 50

Revenir en haut Aller en bas

1000 Re: Remise en route qui dure, qui dure...

Message  Invité le Jeu 3 Nov 2016 - 20:11

Merci David, c'est commandé ! Je garde le site en mémoire, je n'avais trouvé que de l'occas sur Ebay à 150 E...
Pour la résistance ballast c'est la valeur que j'ai trouvée.
D'ici 2/3 jours je devrais recevoir mes bobines et en aurais enfin le coeur net !
Et mes anti parasite font 10 kOhms (?) en NGK.
Encore merci pour l'info et les schémas,
Je vous tiens au jus de la suite

Stef

Invité
Invité


Revenir en haut Aller en bas

1000 Re: Remise en route qui dure, qui dure...

Message  pdavid2200 le Jeu 3 Nov 2016 - 21:17

bonsoir Stef !

Il faut changer les anti parasites se ne son pas les bons.

Plus les Ohms sont élever plus il bloque étincelle !!  d'origine ce sont des 5 ohms

à changer aussi

_________________
Naissance d'un rêve.
http://www.900-xj.com/forum/viewtopic.php?f=4&t=13077
avatar
pdavid2200
Membre connaisseur...
Membre connaisseur...

Messages : 158
Date d'inscription : 28/10/2013
Age : 50

Revenir en haut Aller en bas

1000 Re: Remise en route qui dure, qui dure...

Message  Invité le Sam 5 Nov 2016 - 9:03

David,
Tu veux dire 5 kilo ohms ? Ca ne peut pas être 5 au lieu de 10 000, non ?
Stef

Invité
Invité


Revenir en haut Aller en bas

1000 Re: Remise en route qui dure, qui dure...

Message  pdavid2200 le Ven 11 Nov 2016 - 7:05

Salut Stef

Te pose pas de question, les anti-parasite sur la moto ne sont pas les bon!

Tes bougies on déjà une résistance intégrée !!!




les anti-parasites...


_________________
Naissance d'un rêve.
http://www.900-xj.com/forum/viewtopic.php?f=4&t=13077
avatar
pdavid2200
Membre connaisseur...
Membre connaisseur...

Messages : 158
Date d'inscription : 28/10/2013
Age : 50

Revenir en haut Aller en bas

1000 Re: Remise en route qui dure, qui dure...

Message  Invité le Ven 11 Nov 2016 - 20:54

Salut à tous

AYYYéééé ça étincelle enfin !!!
C'était bien les bobines, si j'ai le temps ce week end je la fais craquer, voir ce que me réserve la suite...(j'ai pas touché au carbu...et je me demande dans quel état est la pompe à essence)
Mais bon j'avance et c'est le principal.
David, mes antiparasites sont bien des NGK mais en 10kOhms, apparemment elle tournait avec ça, je verrai ce que ça donne au démarrage...

Je vous tiens au jus maintenant que j'en ai (ouarfff)

Bon week end
Stef

Invité
Invité


Revenir en haut Aller en bas

1000 Re: Remise en route qui dure, qui dure...

Message  jcdu47 le Sam 12 Nov 2016 - 10:08

Bjr
Dany-gold avait raison ( +1 ) . N'oublie pas de mettre un peu d'huile 2 temps dans ton essence  pour lubrifier un peu toute la partie carbu. avant de faire péter .
Ton moteur te dira merci !
avatar
jcdu47
Membre incontournable !
Membre incontournable !

Messages : 1330
Date d'inscription : 01/10/2013
Age : 57

Revenir en haut Aller en bas

1000 Re: Remise en route qui dure, qui dure...

Message  Invité le Lun 14 Nov 2016 - 21:56

 
Petit bilan du week end :
Effectivement Jacky, Dany-gold avait raison ! C'est quoi le +1, un concours ?
A défaut de pétarade, j'ai eu quelques rots un peu fumeux et j'ai empuanti la baraque à l'essence et au start-pilot !!! Comme les nouvelles bobines ne se montent pas de la même façon (sortie HT sur le côté au lieu de dessous) j'ai inversé les alims mais pas mieux. Donc démontage de la rampe de carbu...
Je suis d'un naturel optimiste (béat?) mais je pensais aussi à la mélasse du fond du réservoir...J'ai voulu y croire...Bref, ouverture des cuves et, effectivement, je pense que le gentil vendeur Twisted Evil a essayé de la faire tourner aux fraises tagada ou peut-être il faisait des crêpes sur sa selle et le pot de sucre a glissé.....
Donc ça trempe pour enlever le caramel ! Une semaine dans le gasoil devrait lui faire du bien. Je me demande quand même si de l'essence peut produire une telle merde ou si il y a eu autre chose ?
En tout cas, l'amorce de petit bruit sympathique au (presque) démarrage m'a excité pour la suite !
accessoirement, la pompe à essence ne pompe pas (membrane hs ou pleine de chantilly ?) mais je penserai à mettre un peu d'huile 2 temps dans le réservoir dès qu'il sera en état - merci du tuyau.
Vous avez un plan pour la jauge à essence ? La mienne est complètement grippée et je pense irrattrapable.

Encore merci pour vos infos à tous, je l'aurai à l'usure et ça va péter !

Bonne soirée
Stef

Invité
Invité


Revenir en haut Aller en bas

1000 Re: Remise en route qui dure, qui dure...

Message  pdavid2200 le Mar 15 Nov 2016 - 7:01

Bonjour Stef ,

Les bobines que tu as acheté c'est des bobines de GL 1000 ?

J'ai l’impression que tu pars dans tout les sens, sur cette moto il faut être méthodique sinon tu ne vas pas avancer.

Pour le réservoir, je te conseil de le passer au RESTOM . le produit va nettoyer ton réservoir et par la suite le protéger définitivement de la corrosion.

http://restom.net/home/134-restomsuperkit-1222594643.html

Pour les carburateur de la GL 1000 j'espère que tu n'a pas démonté toutes les cuves avec tous les gicleurs sans repérer, elles en possède 18, et il ont chacun leur place et son calibrer.

Le problème des carburateur GL 1000, soit des carburateurs fonctionne tous soit il fonctionne pas, il n'y a pas entre deux.

TUTORIEL CARBURATEUR GL 1000 d'un ami:

https://get.google.com/albumarchive/110414791252134639316/album/AF1QipM6VaYP-5as6KEwVsdEvsFYiCjCVPqfHKsNI1-z

La remise ne état de la rampes faut compter je te dirai cela plus tard Twisted Evil

Tu comptes acheter les pochettes de joints pour tes carburateurs ?

Voilà un site en Allemagne pour les joints, produits conformes à Honda c'est ici que je me fournis.

http://www.motorradbay.de/xanario_search.php?sessID=557d6303f46ee107b3f8f313600df62d&sessID=557d6303f46ee107b3f8f313600df62d&search_shop_select=2&products_keywords=gl+1000&x=0&y=0

pochettes de joints réparations avec les éléments en laiton OBLIGATOIRE POUR LE FONCTIONNEMENT CORRECTE , il faut déterminé l'année de tes carburateurs c'est noté sur le coté il y a un numéro du type voir le tutoriel de démontage.

Il y a un grand joint qui relie les deux demi celui là:



Il est disponible chez HONDA au prix de mémoire 32€, je te conseil de ne surtout pas acheter de l'adaptable, se fameux joint assure étanchéité de ton circuit de dépression qui gère ton enrichissement pour le fonctionnement du système.

Tu as vu le petit tuyau qui sort sous la cuve 1 ! tu le suis, tu arrives sur un ensemble à l’intérieur il y a une membrane avec un ressort voilà le lien pour les changer:

http://www.motorradbay.de/gl1000_k0-k4-88-h001_1-air-cut___acc-honda-p-2014-2.html?sessID=557d6303f46ee107b3f8f313600df62d&sessID=557d6303f46ee107b3f8f313600df62d


c'est sur le même site allemand.

Tu commandes en même temps les joints neufs pour alimentation en essence des carburateurs, tu verras quand tu va les démonter il sont dur comme du bois.
et quand tu remontera ces fameux vieux joints bah ça fuit Twisted Evil et ça ne s’arrête pas !!! il en faut 4

http://www.motorradbay.de/gl1000_goldwing__br_carb_to_plenum_fuel_seal-ntmor-002u_1-diverse-honda-p-5497-2.html?sessID=557d6303f46ee107b3f8f313600df62d&sessID=557d6303f46ee107b3f8f313600df62d

pour la suite on verra plus tard

Conseil ré-ferre toi au tuto des carbu avant tout...

_________________
Naissance d'un rêve.
http://www.900-xj.com/forum/viewtopic.php?f=4&t=13077
avatar
pdavid2200
Membre connaisseur...
Membre connaisseur...

Messages : 158
Date d'inscription : 28/10/2013
Age : 50

Revenir en haut Aller en bas

1000 Re: Remise en route qui dure, qui dure...

Message  Invité le Mer 16 Nov 2016 - 20:59

Salut David,

Un grand merci pour le partage, pour ce qui est de tes impressions, je te les laisse !...
Les bobines sont celles achetées sur le site que tu m'as passé, mais j'ai une GL2 de 79 et elles ne se montent pas en lieu et place. J'ai vérifié à l'achat mais le site m'a renvoyé sur les mêmes. De toute façon, ça fonctionne de ce côté là.
Pour les carbus je garde précieusement les docs mais comme je l'ai dit plus haut, j'ai ouvert les cuves (en les repérant...) je n'ai pas fait un puzzle. Pour l'instant ils font trempette en espérant ne pas avoir à tout démonter.
Pour le restom, je l'ai utilisé pour d'autres réservoirs, mais j'ai dans celui là 2 tuyaux protégés en bout par des tamis métalliques, le tout non démontable (on a peut être pas le même ?) et j'ai bien peur que la résine ne colmate tout ça. Je vais me contenter d'un phosphatage dans un 1er temps.

A + dès que j'ai du neuf et/ou du temps

Stef

Invité
Invité


Revenir en haut Aller en bas

1000 Re: Remise en route qui dure, qui dure...

Message  Looka le Jeu 17 Nov 2016 - 21:06

le lien donné pour la réfection des carbus est très complet, le jus de citron je l'ai utilisé pour des carbus de 1100gl et ça a changé vraiment le comportement du moteur et son démarrage aussi, surtout que sur ses carbus, les gicleurs de ralentit ne sont pas démontables mais ils sont sertis.
et juste sous les trous de progressions il y a une chambre fermée par un bouchon en alu non démontable elle aussi.
avatar
Looka
Membre incontournable !
Membre incontournable !

Messages : 266
Date d'inscription : 08/10/2016
Age : 53

Revenir en haut Aller en bas

1000 Re: Remise en route qui dure, qui dure...

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum