Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Novembre 2018
LunMarMerJeuVenSamDim
   1234
567891011
12131415161718
19202122232425
2627282930  

Calendrier Calendrier

Qui est en ligne ?
Il y a en tout 29 utilisateurs en ligne :: 3 Enregistrés, 0 Invisible et 26 Invités :: 1 Moteur de recherche

Filip78, papijerome60, Suzu'Kid

Le record du nombre d'utilisateurs en ligne est de 237 le Dim 3 Juin 2018 - 19:48
Connexion

Récupérer mon mot de passe


problème de démarrage après 10 mois d’arrêt

Page 2 sur 2 Précédent  1, 2

Aller en bas

1800 problème de démarrage après 10 mois d’arrêt

Message  leclair86130 le Jeu 11 Mai 2017 - 8:06

merci a tous pour ces conseils


Dernière édition par leclair86130 le Jeu 11 Mai 2017 - 8:09, édité 1 fois

leclair86130
Membre actif
Membre actif

Messages : 39
Date d'inscription : 19/04/2017

Revenir en haut Aller en bas

1800 problème de démarrage après 10 mois d’arrêt

Message  leclair86130 le Jeu 11 Mai 2017 - 8:07

bonjour 
tu pense bien que j'ai déjà envisagé beaucoup de chose comme cela 
donc j'ai trouvé hier que la bobine du demarreur b est fermé a l’arrêt alors que elle devrait être ouverte vu que le système contrôle tout avant le démarrage il est possible que ce soit ça ma panne 
recherche des mêmes contacteur sur internet 
il sont fous cela va de 20€ jusqu’à 107€ sur bike part pour le meme matériel
et j'en profiterai pour remplacer un relais sous la selle que j'ai du fumé en le contrôlant
je vous tiendrait au courant
avatar
leclair86130
Membre actif
Membre actif

Messages : 39
Date d'inscription : 19/04/2017
Age : 61

Revenir en haut Aller en bas

1800 problème de démarrage après 10 mois d’arrêt

Message  leclair86130 le Ven 26 Mai 2017 - 10:44

bonjour 
et bien pas de bol toujours en panne 
j'ai reçu les contacteurs changer ce jour 
toujours pareille contact mis j'appuie sur le demarreur et le petit relais sous la selle s'enclenche et puis plus rien
je continu mes recherche
avatar
leclair86130
Membre actif
Membre actif

Messages : 39
Date d'inscription : 19/04/2017
Age : 61

Revenir en haut Aller en bas

1800 Re: problème de démarrage après 10 mois d’arrêt

Message  jcdu47 le Ven 26 Mai 2017 - 11:38

Bjr
Et le truc tout con qui n'a pas été évoqué sur ce post je crois : taper sur la tête du démarreur pour éventuellement ''dépoussiérer les charbons '' ?
Et aussi le branchement '' en direct '' du démarreur ? . . .
avatar
jcdu47
Membre incontournable !
Membre incontournable !

Messages : 1383
Date d'inscription : 01/10/2013
Age : 57

Revenir en haut Aller en bas

1800 problème de démarrage après 10 mois d’arrêt

Message  leclair86130 le Ven 26 Mai 2017 - 13:57

taper j'ai essayer mais pas très accessible les bornes du démarreur
avatar
leclair86130
Membre actif
Membre actif

Messages : 39
Date d'inscription : 19/04/2017
Age : 61

Revenir en haut Aller en bas

1800 Re: problème de démarrage après 10 mois d’arrêt

Message  falcon le Mar 30 Mai 2017 - 11:00

  à tous, bonjour Philippe.

As tu trouvé une solution ?

Je viens de voir la photo d'un boitier ECU full power pour GL 1800, accompagné de deux clés, et là ça a fait tilt !

Essaies le démarrage de la GL avec la deuxième clé, des fois que suite à une manip quelconque le HISS (protection Honda) se soit mis en mode vérouillage.

Avec toutes mes excuses pour les faux espoirs si ça ne marche pas !

_________________
Bien cordialement.
°°°  @+ °°° @+ °°° @+ °°°  @+°°°
avatar
falcon
Membre incontournable !
Membre incontournable !

Messages : 284
Date d'inscription : 01/04/2017
Age : 71

Revenir en haut Aller en bas

1800 Re: problème de démarrage après 10 mois d’arrêt

Message  tigroujean le Mar 30 Mai 2017 - 14:31

salut, j'ai eu exactement le meme probleme sur ma pan13, j'ai aussi chercher un moment, et c'etait la batterie,

meme avec l'optimat branché dessus, meme en verifiant le voltage avec le multimetre ou je pensais que la batterie etait ok,

au moment du contact, pompe ok, eclairage ok, voyants ok, mais au moment ou j'appuis sur le bouton demarreur, contact relais ok,
et la batterie s'effondre, moins de 8v a la batterie.

batterie qui avait 7ans et ne tenais plus la charge.

donc comme dis par les collegues plus haut et meme si tu dis que la baterie est ok, debranche la et branche sur une autre batterie,

tu le saura tout de suite que c'est vraiment ok ou pas.

si ok, verifie avec l'autre clefs de contact, aussi eu le meme probleme, mais avec la clefs de reserve c'etait ok.

_________________
experience, landeau 4 roues tous-terrain, velo 4 roues ensuite sur 2 puis sur une roue, des fois sur zero roues, vtt, planche a roulettes, patin a roulettes, solex metanol/ricin, motobecane-bleu, 125peugeot type1955, 125xr Mono, 500xt Mono, 750africatwin rd07 V2,  pan1300 2002 V4 126ch 85000kms, pan1300 2005 V4 106ch 125000kms, maintenant Honda F6C 1998 FLAT6 20ans 65000kms presque fini le rodage, c'est qu'elle monte vite dans les tours la tigresse.
avatar
tigroujean
Membre incontournable !
Membre incontournable !

Messages : 1472
Date d'inscription : 20/12/2013
Age : 58

Revenir en haut Aller en bas

1800 problème de démarrage après 10 mois d’arrêt

Message  leclair86130 le Mar 30 Mai 2017 - 18:10

malheureusement ce j'en toujours au meme point mis batterie de voiture en parallèle et aussi changer de clé rien je continu a cherché 
merci et bonne journée
avatar
leclair86130
Membre actif
Membre actif

Messages : 39
Date d'inscription : 19/04/2017
Age : 61

Revenir en haut Aller en bas

1800 Re: problème de démarrage après 10 mois d’arrêt

Message  falcon le Mar 30 Mai 2017 - 18:15

  Essaies sans mettre la batterie en parallèle de façon à complètement éliminer la batterie de la GOld; et re essaies avec les deux clés.

amicalement.

_________________
Bien cordialement.
°°°  @+ °°° @+ °°° @+ °°°  @+°°°
avatar
falcon
Membre incontournable !
Membre incontournable !

Messages : 284
Date d'inscription : 01/04/2017
Age : 71

Revenir en haut Aller en bas

1800 Re: problème de démarrage après 10 mois d’arrêt

Message  thierry13 le Mar 30 Mai 2017 - 19:36

 une chose me titille et si la puce de la clé était HS
cordialement thierry
avatar
thierry13
Membre actif
Membre actif

Messages : 30
Date d'inscription : 22/08/2016
Age : 58

Revenir en haut Aller en bas

1800 Re: problème de démarrage après 10 mois d’arrêt

Message  jcdu47 le Mar 30 Mai 2017 - 20:10

Bsr Philippe
Au fait , as-tu trouvé qq'un pour un démarrage à la poussette ( en 2ème  ou 3ème )? 
Au moins tu sauras si elle tourne . . .
avatar
jcdu47
Membre incontournable !
Membre incontournable !

Messages : 1383
Date d'inscription : 01/10/2013
Age : 57

Revenir en haut Aller en bas

1800 problème de démarrage après 10 mois d’arrêt

Message  leclair86130 le Mar 30 Mai 2017 - 21:17

avec ma main accidenté cela va être dur a la poussette
avatar
leclair86130
Membre actif
Membre actif

Messages : 39
Date d'inscription : 19/04/2017
Age : 61

Revenir en haut Aller en bas

1800 problème de démarrage après 10 mois d’arrêt

Message  leclair86130 le Ven 22 Sep 2017 - 16:19

maintenant cela fait quatorze mois après mainte vérif pas trouvé la panne 
je l'ai fait emmené par l’assurance chez un ancien mécano du concessionnaire Honda de Poitiers
aujourd’hui il me dit que la panne viens de l'antenne de l'anti-démarrage qui aurait cramé a cause du tour de clef en plastique chromé acheté chez gold rider il y a quelques année, je n'ai rien trouvé sur le net sur ce problème
qu'en pensé vous
avatar
leclair86130
Membre actif
Membre actif

Messages : 39
Date d'inscription : 19/04/2017
Age : 61

Revenir en haut Aller en bas

1800 Re: problème de démarrage après 10 mois d’arrêt

Message  Ninou le Ven 22 Sep 2017 - 16:43

Bonjour,

j'ai déjà entendu un problème de demarrage suite à la pose de cet accessoire en lieu et place de l'origine mais je ne sais plus sur quel site.

Ninou
Membre posteur
Membre posteur

Messages : 67
Date d'inscription : 19/03/2013
Age : 58

Revenir en haut Aller en bas

1800 Re: problème de démarrage après 10 mois d’arrêt

Message  nannou le Ven 22 Sep 2017 - 17:25

Pareil déjà vu sur le net mais où ?

pour info copié sur Go..R..

Entourage de clé de contact chromé fumé avec insert caoutchouc.
Petite modification à effectuer sur les modèles équipés de l'antidémarrage HISS : voir notice.
avatar
nannou
Membre connaisseur...
Membre connaisseur...

Messages : 118
Date d'inscription : 09/02/2015
Age : 60

Revenir en haut Aller en bas

1800 Re: problème de démarrage après 10 mois d’arrêt

Message  nannou le Ven 22 Sep 2017 - 17:29

avatar
nannou
Membre connaisseur...
Membre connaisseur...

Messages : 118
Date d'inscription : 09/02/2015
Age : 60

Revenir en haut Aller en bas

1800 Re: problème de démarrage après 10 mois d’arrêt

Message  nannou le Ven 22 Sep 2017 - 17:42

Modification obligatoire à effectuer pour monter l’entourage de clé chromé sur les GL1800 équipée de l’HISS
Il est nécessaire d’effectuer cette modification afin de ne pas bloquer l’HISS. Si l’HISS est bloqué la moto ne démarre pas, en effet le chrome empêche la communication entre la puce de la clé de contact et son récepteur.
Cette modification devient invisible lorsque l’entourage chromé est monté sur la moto.
A l’aide d’un outil de type « Dremel » ou autre, poncer le chrome qui se situe contre le cerclage noir de la serrure de la clé de contact.
Même chose
avatar
nannou
Membre connaisseur...
Membre connaisseur...

Messages : 118
Date d'inscription : 09/02/2015
Age : 60

Revenir en haut Aller en bas

1800 Re: problème de démarrage après 10 mois d’arrêt

Message  jcdu47 le Ven 22 Sep 2017 - 19:14

Bjr
C'est ce que j'ai fait avec mon entourage chromé. 
Sauf erreur ,et si c'est ça ton pb , enlève l'entourage et tu verras si ça démarre . . .
avatar
jcdu47
Membre incontournable !
Membre incontournable !

Messages : 1383
Date d'inscription : 01/10/2013
Age : 57

Revenir en haut Aller en bas

1800 Re: problème de démarrage après 10 mois d’arrêt

Message  marc31 le Ven 22 Sep 2017 - 19:54



Comme quoi trop de chrome tue le chrome et de surcroît  reflète sur le PB

En tout cas c'est ce qui se passe quand j'ai le soleil dans le dos et que le sigle 50 ème anniversaire vient se refléter en plein dans la champ de vision (je suis à 2 doigt de le virer) 

Alors mettre des chromes en plus, pour être emmerdé, pas pour moi !

A +
avatar
marc31
Membre incontournable !
Membre incontournable !

Messages : 999
Date d'inscription : 26/05/2015
Age : 60

Revenir en haut Aller en bas

1800 problème de démarrage après 10 mois d’arrêt

Message  leclair86130 le Ven 22 Sep 2017 - 21:21

non mon problème c'est que a force de se servir du système anti-démarrage le chrome qui entoure la clef aurait grillé l'antenne hiss et c'est pour cela que ma moto ne démarre plus enfin d’après Honda 
si il y a que l'antenne sur bike-parts elle vaut 320€ sans le montage 
chez Honda il appelle cela unité de récepteur
je voulais juste savoir si quelqu'un en avoir entendu parler si d'autre avait cramé leur antenne anti-demarrage hiss
avatar
leclair86130
Membre actif
Membre actif

Messages : 39
Date d'inscription : 19/04/2017
Age : 61

Revenir en haut Aller en bas

1800 Re: problème de démarrage après 10 mois d’arrêt

Message  g2loq le Ven 22 Sep 2017 - 21:48


Salut Robert,

Non, je n'ai pas entendu parlé de gars qui comme toi auraient, à force d'utiliser un entourage chromé, fait cramer l'antenne Hiss.
Sans aller jusque là, pour info j'ai fait à ce jour + de 60 000km sans même un  soucis de démarrage (mais l'intérieur de l'entourage fut soigneusement gratté (la Goldwing se gagne parfois au grattage   


_________________

 
Ne dites pas à ma mère que je suis co-admin chez FGI Elle croit que je suis gogo-dancer dans un bar gay
avatar
g2loq
Co-administrateur
Co-administrateur

Messages : 9781
Date d'inscription : 29/04/2013
Age : 64

Revenir en haut Aller en bas

1800 Re: problème de démarrage après 10 mois d’arrêt

Message  kuczynski le Ven 22 Sep 2017 - 21:56

Me to. En définitive même en ayant gratté le chrome la moto ne démarrait seulement que si je mettais la clef dans un seul sens.D'où l'obligation de faire un repère sur la clef. Mais ça, avec en plus comme évoqué plus haut le reflet dans le pare brise j'ai définitivement remplacé le bidule par un cache d'origine  Twisted Evil.

_________________
avatar
kuczynski
Membre incontournable !
Membre incontournable !

Messages : 4160
Date d'inscription : 22/10/2012

Revenir en haut Aller en bas

1800 problème de démarrage après 10 mois d’arrêt

Message  leclair86130 le Sam 23 Sep 2017 - 7:26

je serais intéressé par un cache d'origine si quelqu'un ne là pas jeter a un prix relax
me contacter donc 1800 de 2003
avatar
leclair86130
Membre actif
Membre actif

Messages : 39
Date d'inscription : 19/04/2017
Age : 61

Revenir en haut Aller en bas

1800 Re: problème de démarrage après 10 mois d’arrêt

Message  Didou57 le Sam 23 Sep 2017 - 9:18

@leclair86130 a écrit:je serais intéressé par un cache d'origine si quelqu'un ne là pas jeter a un prix relax
me contacter donc 1800 de 2003

Salut,

Merci de te servir de la rubrique "petites annonces" pour ce genre de demande.

_________________
A bientôt !

"Qui veut aller loin ménage sa monture." .............. Roulez prudemment !


Didou57 -   Administrateur et fondateur du forum .................             
Même si mon nom est dans la liste des connectés au forum, je ne suis pas forcément derrière mon écran... merci pour votre patience.

Montages 2010 - 2011
montages 2013-2014
montages 2014-2015
Montages 2017-2018
avatar
Didou57
Administrateur
Administrateur

Messages : 12388
Date d'inscription : 05/10/2012
Age : 53

https://www.goldwingpartage.com

Revenir en haut Aller en bas

1800 problème de démarrage après 10 mois d’arrêt

Message  leclair86130 le Lun 25 Sep 2017 - 15:27

bonjour
nouveau sur ma panne mon réparateur a reussi a ce qu'on lui prête une valise de chez Honda et il me dit que il a réussi a réinitialisé l'antenne hiss et qu'elle refonctionne pour l'instant a voir cet semaine il va la garder deux ou trois jours de plus pour voir si cela tiens
bonne journée
avatar
leclair86130
Membre actif
Membre actif

Messages : 39
Date d'inscription : 19/04/2017
Age : 61

Revenir en haut Aller en bas

1800 Re: problème de démarrage après 10 mois d’arrêt

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum