Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Derniers sujets
» Une image marrante par jour...en forme toujours
par domi 35 Aujourd'hui à 11:57

» Ma présentation
par g2loq Aujourd'hui à 11:49

» Distribution à faire complètement ou pas ?
par Dapi Aujourd'hui à 11:37

» fuite huile gl 1500
par toy Aujourd'hui à 11:08

» vends dossier Pilote
par dan82 Aujourd'hui à 10:54

» vends pantalon BERING neuf
par dan82 Aujourd'hui à 10:44

» raidisseur fourche 1500
par toy Aujourd'hui à 10:15

» Monter un pivot de sélecteur sur 1500 " Le film du montage " et raidisseur de fourche
par toy Aujourd'hui à 9:56

» Joyeux anniversaire aujourd'hui à ...
par hf1961 Aujourd'hui à 9:37

» Météo
par hf1961 Aujourd'hui à 9:36

» rigidificateur de fourche pour 1500
par Francois63 Aujourd'hui à 9:01

» Les Brèves du Coq Des Bruyères
par g2loq Aujourd'hui à 6:28

» Le chien du Winger
par papijerome60 Aujourd'hui à 0:23

» Kits super éthanol E 85
par fouz Hier à 20:56

» Rajout buse chauffage goldwing
par Invité Hier à 20:47

» Vous bricolez quoi en ce moment?
par Mik Hier à 20:15

» contacteur frein arriere
par alias francky Hier à 16:53

» Les prix des motos japonaises vont-ils baisser avec le Jefta ?
par DenisFont85 Hier à 16:47

» Dépan’&Go. Dépanne les 2RM et prête un véhicule en IDF
par Ladef92 Hier à 15:01

» Une ballade gersois..... 24 février
par sergio31 Hier à 8:58

Février 2019
LunMarMerJeuVenSamDim
    123
45678910
11121314151617
18192021222324
25262728   

Calendrier Calendrier

Qui est en ligne ?
Il y a en tout 96 utilisateurs en ligne :: 17 Enregistrés, 0 Invisible et 79 Invités :: 1 Moteur de recherche

bruno94, capitainecave, Dapi, DenisFont85, DOUDOU94, Gilles, GiLLeS93, hf1961, jml, Panagil, Pat56, patrick lille, pitch72, toupeyo, toy, Wild-Weasel, zorkhs

Le record du nombre d'utilisateurs en ligne est de 247 le Ven 18 Jan 2019 - 17:37
Connexion

Récupérer mon mot de passe


[résolu]barre de menu, icones manquantes

Aller en bas

[résolu]barre de menu, icones manquantes

Message  GOLD17B3 le Lun 29 Mai 2017 - 8:23

Bonjour, sur l'ecran du forum

je n'ai plus de barre de menu, photo etc, ni smileys, à droite du cadre d'écriture, html activé, BBcode activé, Smileys activés, mais plus rien

Que se passe t-il?

Michel


Dernière édition par GOLD17B3 le Lun 29 Mai 2017 - 11:08, édité 2 fois
GOLD17B3
GOLD17B3
Membre incontournable !
Membre incontournable !

Messages : 1122
Date d'inscription : 17/05/2016
Age : 66

Revenir en haut Aller en bas

Re: [résolu]barre de menu, icones manquantes

Message  Maxrunner31 le Lun 29 Mai 2017 - 8:44



Sur quel appareil système d'exploitation et navigateur ?

V
Maxime
Maxrunner31
Maxrunner31
Membre incontournable !
Membre incontournable !

Messages : 900
Date d'inscription : 13/04/2016
Age : 55

Revenir en haut Aller en bas

Re: [résolu]barre de menu, icones manquantes

Message  GOLD17B3 le Lun 29 Mai 2017 - 9:58

sur l'ecran du forum, celui ci je n'ai plus ni barre de menu, ni sur le côté les smileys
GOLD17B3
GOLD17B3
Membre incontournable !
Membre incontournable !

Messages : 1122
Date d'inscription : 17/05/2016
Age : 66

Revenir en haut Aller en bas

Re: [résolu]barre de menu, icones manquantes

Message  g2loq le Lun 29 Mai 2017 - 10:23


Salut Michel,

Tu as vraisemblablement un problème de navigateur / système d'exploitation.

Tu peux regarder ce sujet:

https://www.goldwingpartage.com/t2012-probleme-avec-le-site

i.e.:  

Il faudrait sans doute vider le cache de ton navigateur. Soit directement (voir le sujet) soit en utilisant un logiciel tel que Ccleaner (gratuit - à télécharger sur 01net, par exemple). 
Perso, je le fais chaque soir avant d'éteindre l'ordi et cela ne prend alors qu'une ou deux minutes. 
Alternative: tu peux essayer un autre navigateur. Ou bien tu peux dés-installer et re-installer ton navigateur. 

Sinon, il se peut que cela soit un soucis avec ton système d'exploitation et/ou les réglages de ton pare-feu ou anti-virus.
Ccleaner pourra peut-être t'aider par un nettoyage, sinon, il te faudra revenir à une configuration antérieure (à la date ou est apparu le problème) en faisant une restauration. 

Tiens-nous au courant et n'hésite pas à me contacter, à la suite de ce post, si besoin est 



PS: Je transfère ton sujet dans la rubrique 'problèmes avec le forum - informatique, aide photos etc...

_________________

 
Ne dites pas à ma mère que je suis co-admin chez FGI Elle croit que je suis gogo-dancer dans un bar gay
g2loq
g2loq
Co-administrateur
Co-administrateur

Messages : 10183
Date d'inscription : 29/04/2013
Age : 65

Revenir en haut Aller en bas

Re: [résolu]barre de menu, icones manquantes

Message  falcon le Lun 29 Mai 2017 - 10:51

Bonjour Michel,

Cela m'est parfois arrivé. La cause est l'interprétation des CSS (cascade style sheets) qui sont la définition des colonnes, taille de caractères, couleurs, etc...

Bref, qu'importe pourquoi, mais plutôt que faut-il faire ?

Dans les rares cas où ça m'est arrivé, tu cliques sur une des rubriques dans la colonne de gauche "DERNIERS SUJETS"; ça oblige à changer de page web et à charger les CSS qui conviennent.

Autre contournements :
1 - Recharger le site dans un nouvel onglet.

2 - Et encore au final : redémarrer le PC.

Selon le navigateur Internet employé, le comportement peut différer.

Et pour finir, tu dois probablement utiliser Windows comme la majorité d'entre nous. A savoir que sur Windows il y a actuellement de nombreuses mises à jour dont une importante en W10 (1704). Le téléchargement consomme des ressources internet, ce qui peut ralentir le chargement des pages des sites Web.

Voilà, si j'ai pu t'être utile, c'est avec plaisir.

_________________
Bien cordialement.
°°°  @+ °°° @+ °°° @+ °°°  @+°°°
falcon
falcon
Membre incontournable !
Membre incontournable !

Messages : 290
Date d'inscription : 01/04/2017
Age : 72

Revenir en haut Aller en bas

Re: [résolu]barre de menu, icones manquantes

Message  GOLD17B3 le Lun 29 Mai 2017 - 11:10

Merci FALCON,

j'ai redémarré l'ordi, rien a changé.

Après j'ai rechargé le site depuis google, là tout est revenu.

En fait j'ouvre toujours le site par les mails d'avertissement, donc je restai dans le même piège.

Merci encore


Michel
GOLD17B3
GOLD17B3
Membre incontournable !
Membre incontournable !

Messages : 1122
Date d'inscription : 17/05/2016
Age : 66

Revenir en haut Aller en bas

RESOLU

Message  Dédé le Ven 30 Nov 2018 - 9:42

Bonjour,

La barre de menu accessible dans créer ou répondre à un message et 

permettant de faire de la mise en page et joindre des photos entre autres  avait disparu,

j'ai essayé avec Firefox, IE, CHROME, passé CCleaner rien à faire toujours pas de barre d'icônes.


Par contre en utilisant le navigateur Opéra symbolisé par un cercle rouge,  Nickel ça fonctionne.


https://www.opera.com/fr

Bon surf

_________________
Dédé  
Dédé
Dédé
Membre incontournable !
Membre incontournable !

Messages : 826
Date d'inscription : 19/02/2013
Age : 55

Revenir en haut Aller en bas

Re: [résolu]barre de menu, icones manquantes

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum