Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Derniers sujets
» Vidéos à la suite....
par g2loq Aujourd'hui à 10:21

» Avis sur ktm 1290 super adventure ?
par DRF Aujourd'hui à 10:03

» Nouveau Winger dans la Yaute ( Haute-Savoie) [Ripoll]
par Ripoll Aujourd'hui à 9:59

» Temperature d eau
par Gold5 Aujourd'hui à 9:41

» Joyeux anniversaire aujourd'hui à ...
par g2loq Aujourd'hui à 9:20

» porte bagage honda sur dct 2021
par DAN87 Aujourd'hui à 9:04

» Météo
par DenisFont85 Aujourd'hui à 8:37

» vent yamaha 900 diversion
par teurteul73 Aujourd'hui à 8:06

» Une image marrante par jour...en forme toujours
par easy rider Aujourd'hui à 7:53

» 3 roues sur l’angle
par Cobra-Gold Aujourd'hui à 6:41

» Enfin, j'vais avoir une meule.
par gwpa Aujourd'hui à 5:59

» Que se passe t'il au jardin?
par JPG83 Hier à 20:59

» le flat-four en mono-carburateur !!!
par matchless Hier à 18:26

» initialisation du point de friction de l'embrayage
par bpsmasse Hier à 18:08

» Citations
par kuczynski Hier à 16:17

» Bruit de sifflement important.
par bugsschouss Hier à 11:14

» Recherche sur suspension permis au Pays-Bas
par g2loq Hier à 9:22

» serrure remorque genco
par BUIRE62 Hier à 7:51

» Presentation [Mohamed Elbouchra]
par ventoura66 Hier à 7:03

» Suspensions pilotées, un vrai plus ?
par Jean Ven 15 Oct 2021 - 20:11

Octobre 2021
LunMarMerJeuVenSamDim
    123
45678910
11121314151617
18192021222324
25262728293031

Calendrier Calendrier

Qui est en ligne ?
Il y a en tout 235 utilisateurs en ligne :: 18 Enregistrés, 0 Invisible et 217 Invités :: 3 Moteurs de recherche

charpentier09, chris5, DAN87, DOMI 57, DRF, EXKAWA, g2loq, gwpa, jacgl67, Jife, jothi, marvelous02, MOTOPOL, ONACJ, Panagil, Pépé69, Ripoll, sergio31

Le record du nombre d'utilisateurs en ligne est de 732 le Mar 24 Déc 2019 - 1:56
Connexion

Récupérer mon mot de passe

-25%
Le deal à ne pas rater :
Battlefield 2042 (Xbox One) – Précommande à -25%
52.80 € 69.99 €
Voir le deal

probleme demarage (alarme ?)

5 participants

Aller en bas

1500 probleme demarage (alarme ?)

Message  Invité Jeu 12 Oct 2017 - 8:51

bonjour
 
que je vous explique

ma 1500 tournait car je la laisse toujours chauffer un peut avant de démarrer
j'ai entendu un léger clic et elle c'est arrêtée et depuis impossible de la redémarrér
j'ai bien entendu contrôlé tout les fusibles et il sont bons 
je' n'ai plus d'étincelle au bougies 

Je me demande si ce ne serait pas un problème d'alarme car quand je coupe l'alarme, contact mis, les témoins de cruise-control s'allument et a ce moment elle démarre
Or, maintenant les témoins s'allument plus faiblement et pas d'allumage

Je pense que ça doit être une alarme d'origine mais pas sûr
j'ai déjà démonté une grosse partie de la carrosserie, mais je ne vois pas le boitier de l'alarme car je ne sais pas a quoi il ressemble

si vous avez une idée je suis preneur

amities

Invité
Invité


Revenir en haut Aller en bas

1500 Re: probleme demarage (alarme ?)

Message  xav49 Jeu 12 Oct 2017 - 11:22

Bonjour Guy,

Si tu as une alarme sur ton 15 comment se rend elle active? Simplement avec le contact ou avec un boitier genre télécommande?
Dans ce dernier cas tu as peut-être une marque inscrite sur ce boitier te donnant des indications sur internet?

_________________
Santé, prospérité et jouissance éternelles!

Ma Golden08 HOTROAD
xav49
xav49
Membre incontournable !
Membre incontournable !

Messages : 2705
Date d'inscription : 26/08/2013
Age : 60

Revenir en haut Aller en bas

1500 Re: probleme demarage (alarme ?)

Message  Invité Jeu 12 Oct 2017 - 11:45

bonjour

l'alarme ce met avec une télécommande mais il n'y as rien de marquer dessus

Invité
Invité


Revenir en haut Aller en bas

1500 Re: probleme demarage (alarme ?)

Message  jcdu47 Jeu 12 Oct 2017 - 13:50

Bjr
Commence par regarder quels fils partent du boîtier fusible sur les plots de branchement des accessoires . S'il y en a , il y a de fortes chances qu'en les suivant tu tombes sur ton alarme .
S'il n'y en a pas , démonte ta selle et regarde derrière ce boitier fusible et le boitier batterie , il y un emplacement vide qui sert souvent à caser une alarme.
jcdu47
jcdu47
Membre incontournable !
Membre incontournable !

Messages : 2380
Date d'inscription : 01/10/2013
Age : 60

Revenir en haut Aller en bas

1500 Re: probleme demarage (alarme ?)

Message  Invité Jeu 12 Oct 2017 - 14:28

slt

la selle est déjà démontée ainsi que la radio et les cotés 
mais je ne voit pas de boitier
tu parle bien du boitier a fusible a cote de la batterie ou celui de l'autre coté ?? 
je vais mit remettre et essayer de trouver cela
mais on a parler a mon fils d'un contacteur de marche arrière et que se serais lui qui déconne 
mais cela me semble bizarre car je ne vois pas comment la marche arrière ce serait enclencher toute seule puisque le levier est toujours vers l'avant

Invité
Invité


Revenir en haut Aller en bas

1500 Re: probleme demarage (alarme ?)

Message  Zaras Jeu 12 Oct 2017 - 16:07

tu peut aussi regarder coté gauche sous le vide poche avant (peut être y a t il le boitier d'alarme) et sinon toujours coté gauche a l'avant au dessus du radiateur tu as la prise qui vient du neiman.
Zaras
Zaras
Membre connaisseur...
Membre connaisseur...

Messages : 131
Date d'inscription : 11/12/2016
Age : 45

Revenir en haut Aller en bas

1500 Re: probleme demarage (alarme ?)

Message  Invité Jeu 12 Oct 2017 - 17:55

ok 
je regarderais cela demain 
mais faudra bien que je trouve cette p.....n de panne 
bonne soirée

Invité
Invité


Revenir en haut Aller en bas

1500 Re: probleme demarage (alarme ?)

Message  jm62 Jeu 12 Oct 2017 - 22:36

probleme demarage (alarme ?) 2390903281  sur la mienne l alarme se trouve dans le vide poche arrière gauche a coté du dossier du siège passager  .
jm62
jm62
Membre incontournable !
Membre incontournable !

Messages : 966
Date d'inscription : 07/12/2013
Age : 61

Revenir en haut Aller en bas

1500 Re: probleme demarage (alarme ?)

Message  jcdu47 Ven 13 Oct 2017 - 9:35

Bjr
Si je me souviens bien , le boîtier fusible se trouve de l'autre côté de la batterie (gauche) . Si tu as des branchement sur les plots ''accessoires '' , tu as (peut-être ) des chances de pouvoir remonter jusqu'à ton alarme .
Cela dit , il existe moultes raisons qui font que ta 15 ne veuille pas démarrer . Tu nous diriges vers ton alarme mais , cela pourrait tout aussi bien être un faux contact  de la part d'un élément de la moto . Et le contacteur de marche arrière en est un ! De même que le contacteur de béquille latérale pour ne citer que les plus courants .
jcdu47
jcdu47
Membre incontournable !
Membre incontournable !

Messages : 2380
Date d'inscription : 01/10/2013
Age : 60

Revenir en haut Aller en bas

1500 Re: probleme demarage (alarme ?)

Message  Invité Mer 18 Oct 2017 - 11:30

bonjour

qui pourrais me dire quel est ce boitier 
ne serais ce pas le boitier de l'alarme 

quand au autres contacteur comment les tester ??
je précise que je ne suis pas mécanicien et que j'essaye de me débrouiller
car si je doit la mettre au garage pour une panne électrique ca peut me coute bonbon


probleme demarage (alarme ?) Wp_20113   

probleme demarage (alarme ?) Wp_20115

Invité
Invité


Revenir en haut Aller en bas

1500 Re: probleme demarage (alarme ?)

Message  Didou57 Mer 18 Oct 2017 - 12:30

Salut Guy,

Google est ton ami sur ce coup-là... si tu tapes MT2DD sur Google, il te dit que c'est le boitier ECM de ta 1500, donc ton module de gestion électronique. Ne touches à rien ! 

Va falloir que tu cherches ailleurs... 

Bonne chance !

_________________
A bientôt !

"Aides toi, le ciel t'aidera"

"Qui veut aller loin ménage sa monture." .............. Roulez prudemment !

probleme demarage (alarme ?) Didou_10
Didou57 -   Administrateur et fondateur du forum .................             
Même si mon nom est dans la liste des connectés au forum, je ne suis pas forcément derrière mon écran... merci pour votre patience.

Montages 2010 - 2011
montages 2013-2014
montages 2014-2015
Montages 2017-2018
Ma chaine Youtube
Didou57
Didou57
Administrateur - Fondateur
Administrateur - Fondateur

Messages : 15995
Date d'inscription : 05/10/2012
Age : 55

https://www.goldwingpartage.com

Revenir en haut Aller en bas

1500 Re: probleme demarage (alarme ?)

Message  Invité Mer 18 Oct 2017 - 12:50

salut

ok donc je continue mes investigations

alors je ne voit pas ce boitier d'alarme
mais on finira par trouver

merci

Invité
Invité


Revenir en haut Aller en bas

1500 Re: probleme demarage (alarme ?)

Message  jm62 Mer 18 Oct 2017 - 22:23

salut , as tu regardé a l endroit que je t ais indiqué ?
jm62
jm62
Membre incontournable !
Membre incontournable !

Messages : 966
Date d'inscription : 07/12/2013
Age : 61

Revenir en haut Aller en bas

1500 Re: probleme demarage (alarme ?)

Message  Invité Jeu 19 Oct 2017 - 6:48

Bonjour,
Avant de continuer à tout démonter, as tu essayé avec une batterie neuve, ou du moins chargée à bloc.
Quand j'ai acheté la mienne, la batterie lançait le moteur mais je n'avais pas d'allumage, en gros le démarreur consommait tout le jus et il n'en restait pas assez pour l'allumage, je n'y croyais pas et pourtant....

Invité
Invité


Revenir en haut Aller en bas

1500 Re: probleme demarage (alarme ?)

Message  Invité Jeu 19 Oct 2017 - 8:29

@jm62 a écrit:salut , as tu regardé a l endroit que je t ais indiqué ?

bonjour 

oui et il ne s'y trouve pas 

je me demande ou il ont bien pu le fourrer celui la

Invité
Invité


Revenir en haut Aller en bas

1500 Re: probleme demarage (alarme ?)

Message  Invité Jeu 19 Oct 2017 - 8:31

marcô83 a écrit:Bonjour,
Avant de continuer à tout démonter, as tu essayé avec une batterie neuve, ou du moins chargée à bloc.
Quand j'ai acheté la mienne, la batterie lançait le moteur mais je n'avais pas d'allumage, en gros le démarreur consommait tout le jus et il n'en restait pas assez pour l'allumage, je n'y croyais pas et pourtant....

bonjour

ma batterie est quasi neuve et bien chargée 
mais je pourrais en mettre une de voiture en série

mais le problème c'est que si je coupe l'alarme avec la télécommande les témoin de Cruise contrôle doivent lumer 
et si il lume elle démarre
mais ici il ne lume pas donc pas d'allumage
je sais que c'est peut être bizarre mais c'est pour cela que je pense a un problème avec l'alarme

Invité
Invité


Revenir en haut Aller en bas

1500 Re: probleme demarage (alarme ?)

Message  Invité Jeu 19 Oct 2017 - 10:29

La batterie de voiture, met la en parallèle plutôt, en série tu vas avoir du 24 volts probleme demarage (alarme ?) 773084688  

Il faut en effet dédouaner cette alarme, bonne recherche.

Invité
Invité


Revenir en haut Aller en bas

1500 Re: probleme demarage (alarme ?)

Message  Invité Jeu 19 Oct 2017 - 10:31

marcô83 a écrit:La batterie de voiture, met la en parallèle plutôt, en série tu vas avoir du 24 volts probleme demarage (alarme ?) 773084688  

Il faut en effet dédouaner cette alarme, bonne recherche.

oupss c'est juste 
je me suis tromper 
merci chef

Invité
Invité


Revenir en haut Aller en bas

1500 Re: probleme demarage (alarme ?)

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum