Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Derniers sujets
» présentation
par soifranc91 Aujourd'hui à 20:55

» BMW R 1250 GS et RT 2019 : officiellement dévoilées !
par ledany Aujourd'hui à 20:35

» Montage des repose pieds autoroute type Kuryakin ?
par Jean Bart Aujourd'hui à 20:27

» Support "GOLD-MOUNT" pour GPS/Iphone/Coyote en position centrale haute sur grille d'aération
par Didou57 Aujourd'hui à 20:21

» Salon Mondial de la moto du 4 au 14 Octobre à Paris
par Escalade31 Aujourd'hui à 19:19

» La goldwing 2018
par Didou57 Aujourd'hui à 19:15

» Météo
par Didou57 Aujourd'hui à 19:07

» Joyeux anniversaire aujourd'hui à ...
par Didou57 Aujourd'hui à 19:04

» Ma K1600B Grand America
par xav49 Aujourd'hui à 17:51

» Les modifs sur mon 15, leds, prises allume cigare etc etc, ca commence..............
par Piero83 Aujourd'hui à 17:49

» Vu ou croisé sur la route....
par lucky d'la yaute Aujourd'hui à 17:23

» Bol d'or Castellet (83) sept. 2018
par Piero83 Aujourd'hui à 16:50

» Dessin remarquable de la Revue de Presque qui Cartoone
par g2loq Aujourd'hui à 15:22

» Les Brèves du Coq Des Bruyères
par g2loq Aujourd'hui à 15:11

» Réedition écusson métal de nationalité Française pour vos Goldwings
par toupeyo Aujourd'hui à 13:50

» Goldwing 1800 de 2012 à Nice
par hf1961 Aujourd'hui à 13:14

» plus de radio-plus d affichage sur mon ecran lcd et plus de telecommande des valises
par kuczynski Aujourd'hui à 10:17

» Fanion FGI pour les derniers inscrits
par Suzu'Kid Aujourd'hui à 0:34

» Présentation de bonigard
par DenisFont85 Hier à 21:06

» Salon Auto-Moto Classic 2018 : 400 véhicules d’exceptions à Toulouse - 22 sept
par Canadian Man Hier à 20:31

Septembre 2018
LunMarMerJeuVenSamDim
     12
3456789
10111213141516
17181920212223
24252627282930

Calendrier Calendrier

Qui est en ligne ?
Il y a en tout 176 utilisateurs en ligne :: 30 Enregistrés, 0 Invisible et 146 Invités :: 1 Moteur de recherche

Alain27, Baroudalsace, charpentier09, chris5, Churchill, coucou41, Cptaine Kurk, Didou57, dom77, domi 35, Filip78, jack 57, Jean Bart, Jean-Pierre, jeff21160, jihem50, jml, juju, kuczynski, naisamena, Nené33, Nounours72, Panagil, patrick lille, Philou&No, sandeconez, sergio31, Suzu'Kid, trike 60/85, tymoreau

Le record du nombre d'utilisateurs en ligne est de 237 le Dim 3 Juin 2018 - 19:48
Connexion

Récupérer mon mot de passe


[résolu] point mort sur la gold

Aller en bas

1500 [résolu] point mort sur la gold

Message  Invité le Dim 22 Sep 2013 - 18:01

salut a tous

bon j ai un problème avec le point mort de la gold , aujourd'hui après une ballade en moto avec madame j ai voulu me garer ,j'enclenche la marche arrière qui fonctionne très bien , je repasse en 1ere là je cale ?? plus moyen de redémarrer la moto , pas moyen de trouver le point mort ? le voyant N sur le tableau de bord ne s'allume pas mais celui de la marche arrière reste allumer alors que celle ci n'est pas enclencher ?? obliger de pousser la moto pour la démarrer et enfin pouvoir rentrer chez moi .
la je mets la moto sur béquille latérale je suis au point mort niveau boite mais pas niveau tableau de bord , le moteur tourne ,j'éteint le moteur et essaye de rallumer impossible , faut encore pousser la moto en prise pour qu'elle démarre ,
donc pour résumer niveau boite j ai un point mort mais niveau tableau de bord je suis en marche arrière tant que le moteur tourne sinon moteur éteint je suis en marche arrière et donc peux pas démarrer la moto sur béquille alors que je suis au point mort , je sais c'est compliquer tout cela , il faut que je dise que quand je caler fallait que je revienne au point mort pour démarrer impossible de démarrer en embrayant et donnant un coup de démarreur
quelqu'un a t il une solution a ce problème ??
d'avance merci pour votre aide
@+++ bart:GIF26:

Invité
Invité


Revenir en haut Aller en bas

1500 Re: [résolu] point mort sur la gold

Message  Invité le Dim 22 Sep 2013 - 18:07

je dirai que c'est un problème électrique, genre le bouton M.AR. qui revient mal, ou capteur de position de béquille ...

Invité
Invité


Revenir en haut Aller en bas

1500 Re: [résolu] point mort sur la gold

Message  Gekko le Dim 22 Sep 2013 - 18:11

Hervé,

J'aurais tendance à avoir le même avis qu'Eric, plus un problème électrique que mécanique au vue de tes symptômes Shocked 

Par contre je n'ai pas de solutions a te proposer Embarassed

_________________
A vaincre sans péril, on triomphe sans gloire !!!
Corneille
avatar
Gekko
Membre incontournable !
Membre incontournable !

Messages : 7208
Date d'inscription : 21/06/2013
Age : 51

Revenir en haut Aller en bas

1500 Re: [résolu] point mort sur la gold

Message  Invité le Dim 22 Sep 2013 - 18:24

merci les gas , j y ai pensée aussi car quand j 'avais ma vn 800 j 'ai eu le contacteur de sécurité béquille qui se mettais en sécurité et couper le moteur
par contre j'ai manipuler plusieurs fois le levier de la marche arrière pour voir mais rien affaire mais vais réessayer plus tard qui sait ?? j espère bien que se soit juste un mauvais contact car sur mon ancienne gold j ai changer pignons , fourchettes et comme tout était ouvert on a fait la distribution et la pompe a eau qui était en fin de vie , bin ça fait mal au porte monnaie lol! 
merci

Invité
Invité


Revenir en haut Aller en bas

1500 Re: [résolu] point mort sur la gold

Message  Gekko le Dim 22 Sep 2013 - 18:52

Hervé,

Cela ne serait vraiment pas de bol que la même problématique de boîte se reproduise 2 fois Embarassed 

Si tu n'as pas de signes avant coureurs de problème de passage de vitesse, pas de raison que cela soit un souci mécanique.

Quand tu démarres à la poussette, ensuite tes vitesses passent bien, juste le point mort qui pose souci ?

_________________
A vaincre sans péril, on triomphe sans gloire !!!
Corneille
avatar
Gekko
Membre incontournable !
Membre incontournable !

Messages : 7208
Date d'inscription : 21/06/2013
Age : 51

Revenir en haut Aller en bas

1500 Re: [résolu] point mort sur la gold

Message  Invité le Dim 22 Sep 2013 - 19:46

Encore une fois vive l'électricité!!!!C'est peut-être tout simplement ton bouton de M.A qui est cassé de l'intérieur et qui reste enclenché!

Invité
Invité


Revenir en haut Aller en bas

1500 Re: [résolu] point mort sur la gold

Message  Invité le Mer 25 Sep 2013 - 23:58

problème résolut c 'est juste le contacteur AR qui reste bloquer , va comprendre charles lol!

Invité
Invité


Revenir en haut Aller en bas

1500 Re: [résolu] point mort sur la gold

Message  Invité le Jeu 26 Sep 2013 - 8:32

Génial!!!!!

Invité
Invité


Revenir en haut Aller en bas

1500 Re: [résolu] point mort sur la gold

Message  Didou57 le Jeu 26 Sep 2013 - 10:07

Tant mieux que ce ne soit que çà. Comment as-tu réparé ? 
Parce que c'est bien de mettre en résolu mais c'est encore mieux quand on donne la solution en plus de l'explication.

_________________
A bientôt !

"Qui veut aller loin ménage sa monture." .............. Roulez prudemment !


Didou57 -   Administrateur et fondateur du forum .................             
Même si mon nom est dans la liste des connectés au forum, je ne suis pas forcément derrière mon écran... merci pour votre patience.

Montages 2010 - 2011
montages 2013-2014
montages 2014-2015
Montages 2017-2018
avatar
Didou57
Administrateur
Administrateur

Messages : 12114
Date d'inscription : 05/10/2012
Age : 52

https://www.goldwingpartage.com

Revenir en haut Aller en bas

1500 Re: [résolu] point mort sur la gold

Message  Gekko le Jeu 26 Sep 2013 - 10:13

Didier,

Mea culpa, c'est moi qui ai marqué "résolu" au vue de sa réponse, mais en effet, tout le monde attend des explications de la résolution Wink

_________________
A vaincre sans péril, on triomphe sans gloire !!!
Corneille
avatar
Gekko
Membre incontournable !
Membre incontournable !

Messages : 7208
Date d'inscription : 21/06/2013
Age : 51

Revenir en haut Aller en bas

1500 Re: [résolu] point mort sur la gold

Message  Invité le Jeu 26 Sep 2013 - 15:21

c 'est comme la fricadelle tout le monde sait comment c est fait  mais personnes le dit lol! 
En résumer  j ai démonter le cache côté levier de marche arrière j ai passer ma main dessous a la recherche d 'un contacteur et vlà j'ai toucher une lamelle en métal   j'ai en entendu un clic , j'ai mis le contact ça a fonctionner , vindioussse chuis bon mi ( c'est du patois) moi qui est pas très bricoleur ,je cherche pas a comprendre tant que ça marche .
a mon avis ça doit être le contacteur de marche arrière qui ne faisait plus contact enfin je crois
mais ne me demander pas d'entretenir votre gold mes pouvoirs de sorcier indien a des limites hugggggggg:joker: 
@+++ bart

Invité
Invité


Revenir en haut Aller en bas

1500 Re: [résolu] point mort sur la gold

Message  Invité le Dim 27 Oct 2013 - 8:47

A voir aussi le relais qui peut en cas d' utilisation excessive de la marche arriere rester "collé" , ça m'est arrivé par forte chaleur lors d'un rassemblement HD , je vous explique pas le chambrage.......

Invité
Invité


Revenir en haut Aller en bas

1500 Re: [résolu] point mort sur la gold

Message  Invité le Dim 27 Oct 2013 - 9:00

salut franck
je pense pas que c 'est le contacteur qui reste coller , car elle me la refait et chez nous ce n est pas les grosses chaleurs , mais je pense que cela viens au niveau du levier car apres plusieurs manipulations le point mort reviens et c est reparti comme en 40 lol!

Invité
Invité


Revenir en haut Aller en bas

1500 Re: [résolu] point mort sur la gold

Message  Invité le Ven 4 Avr 2014 - 21:33

j'ai aussi ce soucis je regarde ça demain oui je cumul moi!!  lol!

Invité
Invité


Revenir en haut Aller en bas

1500 Re: [résolu] point mort sur la gold

Message  Invité le Sam 5 Avr 2014 - 22:35

salut en faite moi c'est pas la manette de marche arriere car elle fonctionn tres bien quand j'ai le neutre mais c'est au niveau du selecteur faut que je le bouges pour avoir le neutre faut regler quoi? au niveau du selecteur? merci

Invité
Invité


Revenir en haut Aller en bas

1500 moi aussi

Message  Invité le Dim 4 Mai 2014 - 16:16

bonjour, je viens d acheter une goldwing de 1996, même problème que vous, même au point mort, le voyant fait des siennes. a suivre !

Invité
Invité


Revenir en haut Aller en bas

1500 point mort suite

Message  Invité le Mer 7 Mai 2014 - 18:04

je me gare, voyant "vert" allumé (point mort)  , je mets la béquille , je pose la moto et je coupe le contact.
Par curiosité, je remets le contact, en ayant bien fait attention de ne rien toucher :  le voyant vert ne s'allume pas !
Je bidouille le levier de marche arrière et là, miracle le voyant se remet au vert.
Je regarderais çà de plus près des que je peux.

Invité
Invité


Revenir en haut Aller en bas

1500 point mort peut être RESOLU

Message  Invité le Lun 9 Juin 2014 - 18:51


avant hier, au mariage de mon frère, je suis resté en rade 10 minutes, a bidouiller le levier de Marche Arrière pour que le point mort s'allume, les boules, en plus en costard et tout les invités qui m'attendaient Sad finalement le PM se rallume ouf.
Ce matin, il me prend le coquin de sort , je m'y mets.
1/démontage de la selle
2/                   du vide poche gauche
3/                       de la console centrale (juste ôter les deux écrous borgnes)
4/                     du déflecteur gauche (en option sur la mienne)
5/                      du petit carénage au dessus des 3 cylindres gauches
6/                      du faux réservoir gauche mais pour cela il faux démonter le levier de M A .
Voila, je me trouve avec la poulie de commande marche arrière, les deux câbles (un sur le dessus l'autre sur le dessous) et un contacteur qui est actionné par cette poulie quand la MA est enclenchée.
Première constatation, la marche AR passe même si je n’écarte pas le levier du flan !  pas normale .
Apres réflexion, et observation, je constate que le "doigt" (diam 3 ou 4 n’était pas dans le trou de la poulie.) le proprio d'avant était un paste-merde !
Au remontage, n'oubliez pas de remettre ce doigt dans le trou (pas de plaisanterie graveleuse ou alors loin de madame) 
Deuxième constatation : je mets le contact, je passe la marche AR j'entends le clic du contacteur prés de la poulie, mais aussi un autre clic ?  celui la viens du relais sous la selle près de la boite a fusible coté batterie.
j'actionne une dizaine de fois point mort, M.A., contact, etc.....   tout marche parfaitement.
REFLEXION : d'ou venait mon problème (ou d'où viendra t il )
A) le fait de ne pas avoir mis ce fameux doigt dans le petit trous décalait le mécanisme et donc faux contact (j'y crois guère)
B) Ce relais craint la chaleur et le bi lame colle , donc n'agit plus (peut être)
Je décide donc de le déplacer, sans rien débrancher, je le retire de son support caoutchouc, et le déplace juste près de la borne - de la batterie. A ma prochaine panne, je n'aurais qu'à retirer le cache latéral gauche pour vérifier si j'entend le "clic" , si je ne l'entend pas, petite tape dessus pour essayer de le décoller.
Voilà, après midi, 280 km de pignans du var à moustier sainte marie du verdon, plusieurs marche arrière , plusieurs pauses en coupant le contact, plus aucun soucis j’espère avoir trouvé la panne 
je vais essayer de mettre des photos, sinon j'ai mis un lien facebook (je ne sais pas si j'ai le droit  pardon à l'administrateur)  en espérant avoir rendu service à quelques uns Wink
https://www.facebook.com/alain.economopoulos/media_set?set=a.10204026748019186.1073741875.1538303355&type=3&uploaded=4

Invité
Invité


Revenir en haut Aller en bas

1500 Panne de marche arrière

Message  Invité le Dim 27 Mar 2016 - 13:19




En flânant sur le forum, je suis tombé par hasard sur un post étonnant concernant le point mort de la 15 ( Invité le Lun 9 Juin 2014 - 18:51).
J’ai vécu ce moment de solitude, lorsqu’on tourne la clé de contact, qu’il n’y a plus de voyant, qu’on appui sur le bouton et que rien ne se passe. Heureusement pour moi, grâce à la Providence, aux relations de causes à effets, à ce que l’on veut, cela m’est arrivé à la maison. Mais, vieux réflexe atavique dû à mon expérience anglaise, j’ai le manuel d’atelier… Ce qui m’amène à dire que L’invité en question, n’a probablement, je devrai dire JAMAIS déplacé le dit contacteur : « Je décide donc de le déplacer, sans rien débrancher, je le retire de son support caoutchouc, et le déplace juste près de la borne - de la batterie. » parce que la longueur de fil est d’environ... 10 cm! Je l’ai personnellement remplacé suite à cette panne, et il m’en a couté très précisément 33,14 € TVA et port compris (SAS espace moto) De plus même en rallongeant les fils, pour le placer près de la batterie, j’aimerai bien savoir comment il fait pour obtenir la marche arrière une fois la manette relevée ?
Y’en a qu’on peut-être essayé, mais ils sont sûrement z’u un problèèème pour reculer !

Invité
Invité


Revenir en haut Aller en bas

1500 Re: [résolu] point mort sur la gold

Message  Churchill le Dim 27 Mar 2016 - 13:41


Je ne vois qu'une solution...
Tu changes pour une 1800...

Bon,  après m'être mis à dos plus de la moitié du forum...
Joyeuses pâques à tous et à toutes...

_________________
avatar
Churchill
Membre incontournable !
Membre incontournable !

Messages : 1550
Date d'inscription : 06/05/2013
Age : 64

Revenir en haut Aller en bas

1500 Re: [résolu] point mort sur la gold

Message  g2loq le Dim 27 Mar 2016 - 13:50

MARCHAL a écrit:


... je suis tombé par hasard sur un post étonnant concernant le point mort de la 15 ( Invité le Lun 9 Juin 2014 - 18:51)....

Bonjour Jean-Luc,

Le moteur de recherche est un peu limité: autant écrire directement à la suite, dans le post en question  Very Happy

Le post dont tu parles est CELUI-CI  sunny

Je vais y transférer ton message et ses suivants, dans un moment: cela sera plus facile à lire pour tous   Wink

Joyeuses Fêtes de Pâques !


_________________

 
Ne dites pas à ma mère que je suis co-admin chez FGI Elle croit que je suis gogo-dancer dans un bar gay
avatar
g2loq
Co-administrateur
Co-administrateur

Messages : 9386
Date d'inscription : 29/04/2013
Age : 64

Revenir en haut Aller en bas

1500 Re: [résolu] point mort sur la gold

Message  Churchill le Dim 27 Mar 2016 - 13:58

Merci Christian, d'avoir également transféré mon message qui se voulait extrêmement constructif...  lol!

_________________
avatar
Churchill
Membre incontournable !
Membre incontournable !

Messages : 1550
Date d'inscription : 06/05/2013
Age : 64

Revenir en haut Aller en bas

1500 Re: [résolu] point mort sur la gold

Message  g2loq le Dim 27 Mar 2016 - 14:10





avatar
g2loq
Co-administrateur
Co-administrateur

Messages : 9386
Date d'inscription : 29/04/2013
Age : 64

Revenir en haut Aller en bas

1500 Re: [résolu] point mort sur la gold

Message  Canadian Man le Dim 27 Mar 2016 - 23:08

 
J'ai moi aussi ce même problème 
Je suis dessus en ce moment, je vous tiendrai au courant de l'avancement 


Have a long way and take care
avatar
Canadian Man
Membre incontournable !
Membre incontournable !

Messages : 625
Date d'inscription : 26/08/2015
Age : 62

Revenir en haut Aller en bas

1500 Re: [résolu] point mort sur la gold

Message  Invité le Lun 28 Mar 2016 - 10:47

@Canadian Man a écrit: 
J'ai moi aussi ce même problème 
Je suis dessus en ce moment, je vous tiendrai au courant de l'avancement 


Have a long way and take care

     à toi camarade syndiqué des Goldwing qui ne veulent plus démarrer ! Après avoir dit « fiabilité », Einstein m’a soufflet à l’oreille que tout est relatif…  J’espère pour toi que tu dispose des 550 pages de la Bible ‘’Godwing’’, sinon, tu n’as pas fini de galérer. Si tu ne l’a pas : http//gwcra.fr/technique/technique.htm. Celle que j’ai est téléchargeable d’un seul coup, mais je ne sais plus où je l’ai eu… Toute fois, il y a de forte chance que se soit le contacteur de levier de marche arrière qui pose problème. Conseil : si c’est lui, il ne sert à rien de le remonter après l’avoir tripoter pour qu’il remarche, l’épée de Damoclès restera au dessus de ta tête. N’essaie pas non plus de le déplacer du coté batterie, le câblage n’est pas élastique…
Bon courage
J-Luc

Invité
Invité


Revenir en haut Aller en bas

1500 Re: [résolu] point mort sur la gold

Message  kuczynski le Lun 28 Mar 2016 - 11:41

MARCHAL a écrit:... J’espère pour toi que tu dispose des 550 pages de la Bible ‘’Godwing’’, sinon, tu n’as pas fini de galérer. Si tu ne l’a pas : http//gwcra.fr/technique/technique.htm.
Pourquoi aller si loin, la 1800 "2001/2005", la 1800 "2006 et +" et la 1500 sont dispos sur ce forum :
https://www.goldwingpartage.com/f50-revues-techniques-et-documentations

_________________
avatar
kuczynski
Membre incontournable !
Membre incontournable !

Messages : 4044
Date d'inscription : 22/10/2012

Revenir en haut Aller en bas

1500 Re: [résolu] point mort sur la gold

Message  Invité le Lun 28 Mar 2016 - 13:08

 Parce que je suis un bizuth... connais pas encore bien la maison.  Wink

@kuczynski a écrit:
MARCHAL a écrit:... J’espère pour toi que tu dispose des 550 pages de la Bible ‘’Godwing’’, sinon, tu n’as pas fini de galérer. Si tu ne l’a pas : http//gwcra.fr/technique/technique.htm.
Pourquoi aller si loin, la 1800 "2001/2005", la 1800 "2006 et +" et la 1500 sont dispos sur ce forum :
https://www.goldwingpartage.com/f50-revues-techniques-et-documentations

Invité
Invité


Revenir en haut Aller en bas

1500 Re: [résolu] point mort sur la gold

Message  Peter31 le Lun 28 Mar 2016 - 17:47

  à tous,

Si vous voulez que cela fonctionne correctement,il suffit de commander un commutateur de marche arrière
chez Bikes parts ou ailleurs sous le référence Honda H35370-MN5-003 au prix de 25.14 Euros TTC,car quand
il fonctionne une fois sur deux c'est pénible.Le premier symptôme c'est quand on a plu le voyant pont mort
alors qu'on est au point mort mécaniquement.J'ai changé le mien il y a 15 jours et maintenant cela fonctionne
nickel.A vous de voir...

Bonne fin de journée,Peter 31
avatar
Peter31
Membre incontournable !
Membre incontournable !

Messages : 361
Date d'inscription : 10/03/2014
Age : 57

Revenir en haut Aller en bas

1500 Re: [résolu] point mort sur la gold

Message  Invité le Lun 28 Mar 2016 - 20:36

@Peter31 a écrit:  à tous,

Si vous voulez que cela fonctionne correctement,il suffit de commander un commutateur de marche arrière
chez Bikes parts ou ailleurs sous le référence Honda H35370-MN5-003 au prix de 25.14 Euros TTC,car quand
il fonctionne une fois sur deux c'est pénible.Le premier symptôme c'est quand on a plu le voyant pont mort
alors qu'on est au point mort mécaniquement.J'ai changé le mien il y a 15 jours et maintenant cela fonctionne
nickel.A vous de voir...

Bonne fin de journée,Peter 31

10/10. Tout à fait les symptômes ! En ce qui me concerne je ne me sers jamais de la marche arrière (l’habitude de la 1100), mais sans doute son ancien propriétaire devait-il s’en servir, et les composants du contacteur feraient peut-être parti des consommables… Je l’ai aussi commandé chez Bikes Parts à 25,14 €, et il m’a été envoyé par SAS Espace Moto avec en sus 8,00 € de frais de port et d’emballage (m’suis fait avoir ?). Enfin, bon… nous sommes au moins deux à ne pas chercher à le mettre du côté de la batterie.
Bonne soirée et bon démarrage
J-Luc

Invité
Invité


Revenir en haut Aller en bas

1500 Re: [résolu] point mort sur la gold

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum