Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Novembre 2018
LunMarMerJeuVenSamDim
   1234
567891011
12131415161718
19202122232425
2627282930  

Calendrier Calendrier

Qui est en ligne ?
Il y a en tout 42 utilisateurs en ligne :: 8 Enregistrés, 0 Invisible et 34 Invités :: 2 Moteurs de recherche

Benoit17180, Didou57, dom71, Filip78, ident14, Kris17, Suzu'Kid, toy

Le record du nombre d'utilisateurs en ligne est de 237 le Dim 3 Juin 2018 - 19:48
Connexion

Récupérer mon mot de passe


(RESOLU) Gros problème de démarrage gold 1500 SE

Aller en bas

1500 (RESOLU) Gros problème de démarrage gold 1500 SE

Message  sebeairxx12 le Sam 7 Juil 2018 - 23:44

Bonjour à tous,
Je suis propriétaire depuis 2 ans d'une 1500 SE de 1993 qui totalise 90 000 Kms. Je l'utilise régulièrement sans trop de soucis mais là depuis 3 jours : Grosse galère !!!
Après être resté béquillée durant 4 jours pour changer le filtre à essence et purger le réservoir a cause d'un plein fait avec un bidon plein de dépôts. Je mets le contact et lance le démarreur et pas moyen de lancer le moteur.
Les voyants sont OK, le réservoir a encore 10 litres, les fusibles sont OK et le démarreur tourne mais aucune étincelle aux bougies et pas d'essence dans le filtre. La batterie et l'alternateur sont neufs.  J'ai un boitier d'entretien électrique branché en permanence. Le relais N°8 fait bien son clic habituel mais pas la pompe à essence. C'est comme s'il y avait un coupe circuit quelque part mais la machine est entièrement d'origine . J'ai sorti la revue technique et commencé les vérifs.
J'ai vérifier la pompe à essence et son relais OK, les fusibles et les relais OK, le capteur d'inclinaison est OK, le boitier CDI est OK, le contacteur de béquille latérale et celui de la marche arrière sont OK. Toutes les valeurs aux différentes broches sont conforment aux normes.
A ne plus rien comprendre!!!
Si quelqu'un a déjà eut ce genre de panne ou peut me donner une piste de recherche je suis preneur.
Merci


Dernière édition par sebeairxx12 le Mer 18 Juil 2018 - 12:46, édité 1 fois
avatar
sebeairxx12
Membre actif
Membre actif

Messages : 12
Date d'inscription : 07/07/2018
Age : 48

Revenir en haut Aller en bas

1500 Re: (RESOLU) Gros problème de démarrage gold 1500 SE

Message  g2loq le Sam 7 Juil 2018 - 23:57


Bonsoir Sébastien,

Je ne t'aiderai pas sur le sujet que tu as assez bien décrit, pourtant. 
Les copains plus techniques et spécialistes de GL1500 s'en chargeront.

Juste pour te signaler que j'ai déplacé ton souci dans la rubrique technique des GL15. Merci d'être attentif lorsque tu postes un sujet  Wink 

Bonne chance dans ton dépannage.
(Perso je pense que ce serait plutôt mécanique (la carburation) qu'électrique si l'essence était contaminée, non ? 
à suivre...

_________________

 
Ne dites pas à ma mère que je suis co-admin chez FGI Elle croit que je suis gogo-dancer dans un bar gay
avatar
g2loq
Co-administrateur
Co-administrateur

Messages : 9761
Date d'inscription : 29/04/2013
Age : 64

Revenir en haut Aller en bas

1500 Re: (RESOLU) Gros problème de démarrage gold 1500 SE

Message  sebeairxx12 le Dim 8 Juil 2018 - 0:12

Bonjour g2loq
Merci de ton aide mais je n'ai pas utilisé l'essence contaminée car lorsque j'ai remarqué la chose j'ai tout de suite purgé le réservoir et j'en ai profité pour changer le filtre qui datait un peu. Peut-être que l'ajout de carburant n'est qu'une coïncidence ?
Je devrais avoir des étincelles aux bougies malgré tout.
J'espère trouver une réponse a mon problème car voire ma vieille gold en pièce détachée dans mon garage ça me fiche le cafard.
Merci
avatar
sebeairxx12
Membre actif
Membre actif

Messages : 12
Date d'inscription : 07/07/2018
Age : 48

Revenir en haut Aller en bas

1500 Re: (RESOLU) Gros problème de démarrage gold 1500 SE

Message  g2loq le Dim 8 Juil 2018 - 0:56


Salut Sébastien,

Effectivement j'ai pas lu en détail et zappé les étincelles...

Dis-moi, on dirait que tu as suivi plus ou moins la page 19-5 de recherche de pannes de la RT ( cette version dispo ici sur FGI ) 
Pourquoi ne continues-tu pas avec la 19-6 (extrait ci-dessous) et subséquent en attendant d'autres interventions ?  Wink


_________________

 
Ne dites pas à ma mère que je suis co-admin chez FGI Elle croit que je suis gogo-dancer dans un bar gay
avatar
g2loq
Co-administrateur
Co-administrateur

Messages : 9761
Date d'inscription : 29/04/2013
Age : 64

Revenir en haut Aller en bas

1500 Re: (RESOLU) Gros problème de démarrage gold 1500 SE

Message  Baroudalsace le Dim 8 Juil 2018 - 7:42

Moi, ça me rappelle la "panne" due à l'interrupteur moteur au guidon qui a été déclenché par inadvertance.  Je dis ça, je dis rien.

_________________
Se tuer au travail est le seul mode de suicide légalement reconnu
avatar
Baroudalsace
Membre incontournable !
Membre incontournable !

Messages : 276
Date d'inscription : 27/11/2016
Age : 60

Revenir en haut Aller en bas

1500 Re: (RESOLU) Gros problème de démarrage gold 1500 SE

Message  sebeairxx12 le Dim 8 Juil 2018 - 8:39

J’ai bien pensé à l’interrup D’urgence et donc démontage puis test, shunter les fils au cas où mais à l’evi Tout est ok
avatar
sebeairxx12
Membre actif
Membre actif

Messages : 12
Date d'inscription : 07/07/2018
Age : 48

Revenir en haut Aller en bas

1500 Re: (RESOLU) Gros problème de démarrage gold 1500 SE

Message  didier le Dim 8 Juil 2018 - 11:00

à tout hasard, le coupeur d'allumage qui déconnerait
bonne mecanique

didier
Membre incontournable !
Membre incontournable !

Messages : 463
Date d'inscription : 24/06/2014
Age : 60

Revenir en haut Aller en bas

1500 Re: (RESOLU) Gros problème de démarrage gold 1500 SE

Message  sebeairxx12 le Dim 8 Juil 2018 - 13:25

Qu’appelles tu « le coupeur d’allumage » ? Si tu entends l’arre D’urgence je l’ai testé et tout est ok
Merci quand même
avatar
sebeairxx12
Membre actif
Membre actif

Messages : 12
Date d'inscription : 07/07/2018
Age : 48

Revenir en haut Aller en bas

1500 Re: (RESOLU) Gros problème de démarrage gold 1500 SE

Message  ciryl le Dim 8 Juil 2018 - 14:05

Slt,
À priori tu as fait le tour de la question. Ne reste donc plus qu'une " connerie" qui empêche le démarrage. Cela ne vient pas du coupe circuit puisque tu as vérifié. 
Tu as indiqué que ta moto était sur la centrale. Est elle bien au point mort pour le démarrage?
La MA n'est pas actionnée?
avatar
ciryl
Membre incontournable !
Membre incontournable !

Messages : 747
Date d'inscription : 24/03/2014
Age : 47

Revenir en haut Aller en bas

1500 Re: (RESOLU) Gros problème de démarrage gold 1500 SE

Message  sebeairxx12 le Dim 8 Juil 2018 - 15:23

Elle est sur la centrale et j’ai vérifié le contacteur de la béquille latérale et celui de la marche arrière. Le contacteur de positionnement des rapports de boîte a aussi été testé
avatar
sebeairxx12
Membre actif
Membre actif

Messages : 12
Date d'inscription : 07/07/2018
Age : 48

Revenir en haut Aller en bas

1500 Re: (RESOLU) Gros problème de démarrage gold 1500 SE

Message  didier le Dim 8 Juil 2018 - 15:31

je te parle du dispositif qui coupe le moteur quand tu l'as mets par terre
le capteur coupure d'angle

didier
Membre incontournable !
Membre incontournable !

Messages : 463
Date d'inscription : 24/06/2014
Age : 60

Revenir en haut Aller en bas

1500 Re: (RESOLU) Gros problème de démarrage gold 1500 SE

Message  sebeairxx12 le Dim 8 Juil 2018 - 16:04

J’y ai pensé au début car il faisait chaud je me suis dit qu’il avait dû en souffrir et je l’ai démonté puis testé tout est ok
avatar
sebeairxx12
Membre actif
Membre actif

Messages : 12
Date d'inscription : 07/07/2018
Age : 48

Revenir en haut Aller en bas

1500 Re: (RESOLU) Gros problème de démarrage gold 1500 SE

Message  sebeairxx12 le Dim 8 Juil 2018 - 23:22

Bonjour
En continuant mes investigations électriques avec la revue technique je suis arrivé au résultat suivant : Point de masse de la biellette de verrouillage de barillet de sélection pour contacteur de marche arrière endommagé.
Quelqu'un pourrait-il me dire ce que c'est et surtout où trouver cette pièce ?
Merci
avatar
sebeairxx12
Membre actif
Membre actif

Messages : 12
Date d'inscription : 07/07/2018
Age : 48

Revenir en haut Aller en bas

1500 Re: (RESOLU) Gros problème de démarrage gold 1500 SE

Message  g2loq le Lun 9 Juil 2018 - 14:45


Salut Sébastien,

Arriver sur cette conclusion de la recherche de panne, pages 19-5 et 19-6, 



signifie que tu as effectué tous les test de continuité et fonctionnement des différents contacteurs tels ceux-ci entre autres.




La cascade de recherche de panne électrique (page 19-5 et 19-6) teste en fait tous les tenants et aboutissants du système de démarrage présenté dans le diagramme ci-dessous.
Ceci dans un mixte de probabilité et logique de fonctionnement, plus facilité d'accès et complexité de tâche crescendo.



Vérifie bien que tu as fait toutes les étapes. 
Si tel est le cas, et seulement si, tu peux aller inspecter les biellettes de verrouillage de barillet de sélection, tels que décrites dans les pages 30-x ci-dessous



Mais jette quand même d'abord un cil inquisiteur sur le cheminement de masse depuis les biellettes vers le contacteur de relais de marche arrière -diode incluse...  Wink


_________________

 
Ne dites pas à ma mère que je suis co-admin chez FGI Elle croit que je suis gogo-dancer dans un bar gay
avatar
g2loq
Co-administrateur
Co-administrateur

Messages : 9761
Date d'inscription : 29/04/2013
Age : 64

Revenir en haut Aller en bas

1500 Recherche de docs

Message  sebeairxx12 le Sam 14 Juil 2018 - 21:25

Bonjour à tous

Après quelques heures à vérifier mon circuit électrique, j'en arrive à une certitude : ma pompe à essence n'est pas alimentée et que ma carburation est très mauvaise !!
Le soucis c'est que je le revue technique dispo sur le net ne correspond pas à mon modèle . Ma goldwing 1500 SE est un modèle de mai 1993 ce qui signifie qu'elle bénéficie de multiples modifs électriques : le relais du démarreur ne correspond pas au 8 mais au 3 du boitiers fusibles, le relais de la pompe comporte 11 broches et non 4, les couleurs du circuits ne sont pas les mêmes et SURTOUT ma pompe est connectée directement au boitier CDI et non a son relais comme l'indique la revue.
Quelqu'un aurait-il le circuit électrique de la pompe correspondant à mon modèle ??
Merci
avatar
sebeairxx12
Membre actif
Membre actif

Messages : 12
Date d'inscription : 07/07/2018
Age : 48

Revenir en haut Aller en bas

1500 Re: (RESOLU) Gros problème de démarrage gold 1500 SE

Message  sky.fred le Dim 15 Juil 2018 - 7:28

Si ta moto fonctionnait avant un démontage, c'est que tu as vraisemblablement involontairement déconnecté ou mal reconnecté quelque chose.
Avant de tout démonter, à ta place je commencerai par vérifier et nettoyer tous les connecteurs.
avatar
sky.fred
Membre connaisseur...
Membre connaisseur...

Messages : 105
Date d'inscription : 17/07/2016
Age : 57

http://www.enduro-vintage.com/

Revenir en haut Aller en bas

1500 Re: (RESOLU) Gros problème de démarrage gold 1500 SE

Message  Philgold le Dim 15 Juil 2018 - 9:07

@sky.fred a écrit:Si ta moto fonctionnait avant un démontage, c'est que tu as vraisemblablement involontairement déconnecté ou mal reconnecté quelque chose.
Avant de tout démonter, à ta place je commencerai par vérifier et nettoyer tous les connecteurs.
Bonjour,

Tout à fait d'accord, car ça ressemble bien à un problème de connectique suite au démontage précédent (allumage et alim pompe à essence).
Débrancher les connecteurs, mettre un nettoyant contact (pas de WD40), vérifier les cosses et fils à cet endroit, (attention certaines cosses peuvent reculer ou se déplacer lors du branchement, vérifier la continuité du circuit entre les connecteurs mâles / femelles.

Cordialement
Philgold
avatar
Philgold
Membre incontournable !
Membre incontournable !

Messages : 1073
Date d'inscription : 17/04/2016
Age : 61

Revenir en haut Aller en bas

1500 Re: (RESOLU) Gros problème de démarrage gold 1500 SE

Message  sebeairxx12 le Dim 15 Juil 2018 - 10:30

Merci de votre réponse mais le problème de départ c'est qu'après quelques jours de non utilisation ma moto n'a plus d'alimentation à la pompe et l'allumage est défectueux, j'en conclue donc que le CDI pose problème car il gère les 2 à la fois.
Il faudrait que je m'en procure un en prêt pour un essai mais je ne suis pas convaincu que tous les modèle se valent vu le nombre de références de CDI. Avec un schéma électrique approprié je pourrai vérifier le reste du faisceau mais rien ne correspond à ma doc alors si quelqu'un peu me dépanner.
Cordialement
Sébastien
avatar
sebeairxx12
Membre actif
Membre actif

Messages : 12
Date d'inscription : 07/07/2018
Age : 48

Revenir en haut Aller en bas

1500 Re: (RESOLU) Gros problème de démarrage gold 1500 SE

Message  sebeairxx12 le Mer 18 Juil 2018 - 12:53

Bonjour à tous
Je viens enfin de mettre la main sur le problème !!! ENFIN !!!
Après avoir inspecté le boitier CDI, j'ai voulu tester le tuyau de dépression à l'arrière de ce dernier. Je me suis rendu compte qu'en manipulant le CDI j'avais du contact sur la pompe a essence. Le problème vient d'un mauvais contact dans la briche 22 jaune du boitier CDI au niveau du fil commun (vert/noir). J'ai donc resserrer les cosses de la broche et tout fonctionne à merveille. Et ben !!!! VRAIMENT UNE PANNE DE M...…. !!
Encore merci de votre aide et à bientôt sur la route…….
Amicalement
Sébastien
avatar
sebeairxx12
Membre actif
Membre actif

Messages : 12
Date d'inscription : 07/07/2018
Age : 48

Revenir en haut Aller en bas

1500 Re: (RESOLU) Gros problème de démarrage gold 1500 SE

Message  Philgold le Mer 18 Juil 2018 - 12:57

Hello,

Ok content de savoir que c'est résolu et content de savoir que notre diagnostique était le bon.

Bonne route
Cordialement
avatar
Philgold
Membre incontournable !
Membre incontournable !

Messages : 1073
Date d'inscription : 17/04/2016
Age : 61

Revenir en haut Aller en bas

1500 Re: (RESOLU) Gros problème de démarrage gold 1500 SE

Message  marcô83 le Mer 18 Juil 2018 - 13:52

Bonjour,
Dur de trouver une panne comme celle là, bravo  cheers 

J'aurais mis le feu à la moto depuis longtemps moi 

marcô83
Membre incontournable !
Membre incontournable !

Messages : 271
Date d'inscription : 07/05/2015
Age : 56

Revenir en haut Aller en bas

1500 Re: (RESOLU) Gros problème de démarrage gold 1500 SE

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum