Goldwing Indépendant
Le forum est lisible par tous, inutile de vous inscrire pour consulter.

Enregistrez-vous UNIQUEMENT si vous voulez partager avec nous, merci.

Veuillez consulter votre messagerie du forum avant de faire votre présentation !

Bonne lecture

.
Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Décembre 2021
LunMarMerJeuVenSamDim
  12345
6789101112
13141516171819
20212223242526
2728293031  

Calendrier Calendrier

Qui est en ligne ?
Il y a en tout 205 utilisateurs en ligne :: 18 Enregistrés, 0 Invisible et 187 Invités :: 3 Moteurs de recherche

bandit52240, Benoit17180, capitainecave, chris5, Chrismargab, cidji, dany&marie, Didou57, dom71, eddy tionspéciale, EXKAWA, g2loq, JBT, Mat29, Panagil, patrick lille, Pépé69, tlpg

Le record du nombre d'utilisateurs en ligne est de 732 le Mar 24 Déc 2019 - 1:56
Connexion

Récupérer mon mot de passe

Le Deal du moment : -20%
Promo sur les Baskets Nike Air Max 2090
Voir le deal
119.97 €

[résolu]PUB sur le Forum

+8
g2loq
falcon
Didou57
Alain27
jm62
kuczynski
gwpa
jack 57
12 participants

Aller en bas

[résolu]PUB sur le Forum Empty [résolu]PUB sur le Forum

Message  jack 57 Mar 11 Déc 2018 - 14:19

[résolu]PUB sur le Forum 2782311512     Depuis ce matin quand j'ouvre un sujet il y a systématiquement de la pub qui s'affiche !! ça commence à me fatiguer pour ne pas dire autre chose, est-ce que quelqu'un a les mêmes problèmes ?
jack 57
jack 57
Membre connaisseur...
Membre connaisseur...

Messages : 161
Date d'inscription : 02/07/2014
Age : 70

Revenir en haut Aller en bas

[résolu]PUB sur le Forum Empty Re: [résolu]PUB sur le Forum

Message  gwpa Mar 11 Déc 2018 - 14:22

[résolu]PUB sur le Forum 365723366 à tous 

Jacky ,

Idem pour moi

_________________
Cordialement : GWPA / PASCAL 
[résolu]PUB sur le Forum Pipera16   [résolu]PUB sur le Forum Cornem13
 
                                                       
[résolu]PUB sur le Forum Copie_10     

                                                         
                        
                                                           
 [résolu]PUB sur le Forum Pirate16   " La rigueur n'empêche pas la bonne humeur "   [résolu]PUB sur le Forum Pirate17
gwpa
gwpa
Membre incontournable !
Membre incontournable !

Messages : 2299
Date d'inscription : 18/02/2013
Age : 57

Revenir en haut Aller en bas

[résolu]PUB sur le Forum Empty Re: [résolu]PUB sur le Forum

Message  jack 57 Mar 11 Déc 2018 - 15:47

Quelqu'un a la solution pour ce problème??
jack 57
jack 57
Membre connaisseur...
Membre connaisseur...

Messages : 161
Date d'inscription : 02/07/2014
Age : 70

Revenir en haut Aller en bas

[résolu]PUB sur le Forum Empty Re: [résolu]PUB sur le Forum

Message  kuczynski Mar 11 Déc 2018 - 16:03

5 posts sur le sujet scratch. C'est toi qui fais de la pub non [résolu]PUB sur le Forum 1816707101 .

_________________
[résolu]PUB sur le Forum Blog1210
kuczynski
kuczynski
Membre incontournable !
Membre incontournable !

Messages : 5549
Date d'inscription : 22/10/2012

Revenir en haut Aller en bas

[résolu]PUB sur le Forum Empty Re: [résolu]PUB sur le Forum

Message  jm62 Mar 11 Déc 2018 - 16:18

[résolu]PUB sur le Forum 2782311512  moi sa me le fait quand je viens sur  le forum en étant déconnecter de mon compte , vérifie que ton pseudo apparais en haut a droite de la page .
jm62
jm62
Membre incontournable !
Membre incontournable !

Messages : 967
Date d'inscription : 07/12/2013
Age : 61

Revenir en haut Aller en bas

[résolu]PUB sur le Forum Empty Re: [résolu]PUB sur le Forum

Message  jack 57 Mar 11 Déc 2018 - 16:33

[résolu]PUB sur le Forum 365723366    Mr Kuczynski désolé mais à chaque fois que je tapais sur envoyer la pub apparaissait  

                 donc je pouvais pas savoir si le message était parti

            jm62 toujours connecté quand je suis sur le forum
jack 57
jack 57
Membre connaisseur...
Membre connaisseur...

Messages : 161
Date d'inscription : 02/07/2014
Age : 70

Revenir en haut Aller en bas

[résolu]PUB sur le Forum Empty Re: [résolu]PUB sur le Forum

Message  Alain27 Mar 11 Déc 2018 - 17:06

Salut 
installe ça ,perso j'ai plus de pub ou vraiment très peu.
Choisi la version en fonction de ton navigateur.
A+
Alain
Alain27
Alain27
Membre incontournable !
Membre incontournable !

Messages : 862
Date d'inscription : 07/07/2013
Age : 59

Revenir en haut Aller en bas

[résolu]PUB sur le Forum Empty Re: [résolu]PUB sur le Forum

Message  Roger64 Mar 11 Déc 2018 - 17:08

[résolu]PUB sur le Forum 2782311512
J'ai le même soucis et PC du boulot ultra protégé...donc il y a bien un truc qui cloche ailleurs
Roger64
Roger64
Membre incontournable !
Membre incontournable !

Messages : 1071
Date d'inscription : 13/05/2017
Age : 57

http://vespa400.eklablog.com/

Revenir en haut Aller en bas

[résolu]PUB sur le Forum Empty Re: [résolu]PUB sur le Forum

Message  Didou57 Mar 11 Déc 2018 - 17:41

@kuczynski a écrit:5 posts sur le sujet scratch. C'est toi qui fais de la pub non [résolu]PUB sur le Forum 1816707101 .

Il a essayé de gonfler son compteur !  lol!   c'est effacé. Je ne sais pas ce que vous utilisez comme navigateur mais sous Edge, je n'ai pas de soucis. 
Pensez à nettoyer de temps en temps votre registre et vider le cache de vos ordis. Il y a souvent beaucoup de cookies inutiles et tiers qui polluent…

A savoir que les pubs ne sont pas désactivées pour les visiteurs donc si vous n'êtes pas logué…  [résolu]PUB sur le Forum 2741167534

_________________
A bientôt !

"Aides toi, le ciel t'aidera"

"Qui veut aller loin ménage sa monture." .............. Roulez prudemment !

Le Père Noël a lu vos publications toute l'année. La plupart d'entre vous recevront un dictionnaire.

[résolu]PUB sur le Forum Didou_10
Didou57 -   Administrateur et fondateur du forum .................             
Même si mon nom est dans la liste des connectés au forum, je ne suis pas forcément derrière mon écran... merci pour votre patience.

Montages 2010 - 2011
montages 2013-2014
montages 2014-2015
Montages 2017-2018
Ma chaine Youtube
Didou57
Didou57
Administrateur - Fondateur
Administrateur - Fondateur

Messages : 16116
Date d'inscription : 05/10/2012
Age : 56

https://www.goldwingpartage.com

Revenir en haut Aller en bas

[résolu]PUB sur le Forum Empty Re: [résolu]PUB sur le Forum

Message  falcon Mar 11 Déc 2018 - 18:03

[résolu]PUB sur le Forum 365723366

Je ne rencontre pas de soucis particulier, tant avec Firefox qu'avec "Avast Secure Browser", que je soit connecté ou non connecté.

Néanmoins avec FIREFOX j'ai deux anti-pub "AdBlock" et "AdGuard AdBlocker" (Outils -> Modules complémentaires).


Remarque relative à Firefox:
J'ai constaté qu'avec la version 63.0.3 de Firefox, lors de la mise à jour vers la version suivante (64.0), Firefox affiche un message : "Firefox nécessite un redémarrage".
Ce message est ambigu, car contrairement à l'habitude, ce n'est pas Firefox qu'il faut redémarrer, mais le PC; donc re-boot !!!

Remarque relative aux PC du boulot:
Pour des raisons de sécurité et surtout d'homogénéité d'installation, les PC au travail sont souvent bridés par les administrateurs du service informatique. Pour des raisons d'organisation interne les mises à jour ne sont pas mise en place dès leur disponibilité. Une nouvelle version "entreprise" est créée, testée pendant un certain temps, puis déployée sur tout le parc.

Nettoyage du navigateur Internet:
Oui, de temps à autre, il faut nettoyer les "caches" (mémoire interne des éléments fréquemment consultés - gain de performances) et les fameux cookies propres à chaque site.

Sous Firefox : Historique -> Effacer l'historique récent ...
Dans la fenêtre affichée, choisir la période pour laquelle on veut faire le ménage, et cocher la case "cookies". Puis cliquer sur "Effacer maintenant".

Amités à tous ...

_________________
Bien cordialement.
°°°  @+ °°° @+ °°° @+ °°°  @+°°°[résolu]PUB sur le Forum 2620413033
falcon
falcon
Membre incontournable !
Membre incontournable !

Messages : 397
Date d'inscription : 01/04/2017
Age : 75

Revenir en haut Aller en bas

[résolu]PUB sur le Forum Empty Re: [résolu]PUB sur le Forum

Message  Roger64 Mer 12 Déc 2018 - 10:16

[résolu]PUB sur le Forum 365723366
J'ai essayé un peu tout ce qui est indiqué. Apparemment, le problème ne vient pas de mon pc travail car j'ai le même problème sur mon pc perso. La page Goldwing indépendant apparait 1/2 seconde et toujours cette fenêtre blanche qui s'ouvre avec un encart publicitaire en haut à gauche et qui vient remplacer la page d'accueil du site...
J'ai effacé historique, caché, cookies, modifié les paramêtres pour bloquer les pop up, désactivé les cookies ...bref....rien à faire...essayé connecté, déconnecté...
je précise qu'il n'y a que sur le forum Goldwing Indépendant que j'ai ce problème.
J'avoue ne plus savoir quoi faire pour supprimer ce problème...quand ça marche c'est au bout de 10 tentatives et encore pas toujours...
Si certains ont des idées je suis preneur. Je suis sous windows et mon navigateur est google chrome.
Merci.
Roger64
Roger64
Membre incontournable !
Membre incontournable !

Messages : 1071
Date d'inscription : 13/05/2017
Age : 57

http://vespa400.eklablog.com/

Revenir en haut Aller en bas

[résolu]PUB sur le Forum Empty Re: [résolu]PUB sur le Forum

Message  jack 57 Mer 12 Déc 2018 - 10:25

[résolu]PUB sur le Forum 2782311512    idem pour moi!!
jack 57
jack 57
Membre connaisseur...
Membre connaisseur...

Messages : 161
Date d'inscription : 02/07/2014
Age : 70

Revenir en haut Aller en bas

[résolu]PUB sur le Forum Empty Re: [résolu]PUB sur le Forum

Message  g2loq Mer 12 Déc 2018 - 10:50

[résolu]PUB sur le Forum Satan_38

Peut-être faire un nettoyage avec " Ccleaner " (télécharger la version gratos, en bas de page).

Perso je le fais courir deux fois, chaque fois avant d'éteindre le PC, ça ne prend alors que quelques secondes..

Autrement, si le problème est récent et qu'aucun nettoyage des caches n'a fonctionné, peut-être faire une restauration du système, au dernier point de sauvegarde ?

[résolu]PUB sur le Forum Luck15

_________________
[résolu]PUB sur le Forum Rj8
 [résolu]PUB sur le Forum Zkmy
Ne dites pas à ma mère que je suis co-admin chez FGI[résolu]PUB sur le Forum Admin11 Elle croit que je suis gogo-dancer dans un bar gay[résolu]PUB sur le Forum Lun13
g2loq
g2loq
Co-administrateur
Co-administrateur

Messages : 16354
Date d'inscription : 29/04/2013
Age : 68

Revenir en haut Aller en bas

[résolu]PUB sur le Forum Empty Re: [résolu]PUB sur le Forum

Message  kuczynski Mer 12 Déc 2018 - 11:23

Pour en savoir plus il faudrait peut-être que chacun perturbé par ce phénomène décrive précisément sa version Windows, son navigateur, son bloqueur de pub si il y a lieu pour tenter de trouver des points communs.

Pour info de mon côté j'ai testé :
XP avec Firefox 47.0.2 + bloqueur Adblock
XP avec Chrome 49.0 sans bloqueur de pub
Windows 7 avec Firefox 47.0.2 sans bloqueur de pub
Androïd 7.1.1 avec Chrome sans bloqueur de pub

Sur ces 4 tests, aucun désagrément signalé Wink .

_________________
[résolu]PUB sur le Forum Blog1210
kuczynski
kuczynski
Membre incontournable !
Membre incontournable !

Messages : 5549
Date d'inscription : 22/10/2012

Revenir en haut Aller en bas

[résolu]PUB sur le Forum Empty Re: [résolu]PUB sur le Forum

Message  jack 57 Mer 12 Déc 2018 - 11:44

Je suis sur Windows 10 avec google chrome j'ai fait un nettoyage avec CCleaner hier soir ce matin encore quelques soucis j'en ai refait un et pour l'instant ça marche pourvu que ça dure !!
jack 57
jack 57
Membre connaisseur...
Membre connaisseur...

Messages : 161
Date d'inscription : 02/07/2014
Age : 70

Revenir en haut Aller en bas

[résolu]PUB sur le Forum Empty Re: [résolu]PUB sur le Forum

Message  Roger64 Mer 12 Déc 2018 - 11:53

Windows 7 professionnel
Google chrome Version 65.0.3325.181 (Build officiel) (64 bits)
bloqueur de pub....géré par administrateur système
donc impossible de faire un ccleaner


Pour mon pc perso
Windows 10
et ne sais pas pour le reste. Je verrais ce soir
Ce que je ne comprend pas c'est que ce n'est qu'avec le forum que j'ai des problèmes et je n'ai pas fait de mise à jour particulière...de plus sur 2 pc différents avec des connections internet différentes (lieux différents domicile et travail) même problème.




Je sèche


Dernière édition par Roger64 le Mer 12 Déc 2018 - 11:55, édité 1 fois
Roger64
Roger64
Membre incontournable !
Membre incontournable !

Messages : 1071
Date d'inscription : 13/05/2017
Age : 57

http://vespa400.eklablog.com/

Revenir en haut Aller en bas

[résolu]PUB sur le Forum Empty Re: [résolu]PUB sur le Forum

Message  cidji Mer 12 Déc 2018 - 11:54

[résolu]PUB sur le Forum 365723366 tlm,

C'est peut-être normal qu'il y ait de la pub [résolu]PUB sur le Forum 1797587972 ... "phpBB" n'assure probablement pas son support gratos Rolling Eyes Question ; Cela fait peut-être partie des engagements de "Goldwing Indépendant" vis à vis de "phpBB"... Perso j'utilise Adlock Plus et Privacy Badger sur navig Firefox/Qwant et donc pas de pub Wink Very Happy cheers !
cidji
cidji
Membre incontournable !
Membre incontournable !

Messages : 232
Date d'inscription : 16/01/2016
Age : 70

Revenir en haut Aller en bas

[résolu]PUB sur le Forum Empty Re: [résolu]PUB sur le Forum

Message  Roger64 Mer 12 Déc 2018 - 11:57

Mon problème n'est pas la pub habituelle mais que cela ouvre une fenêtre de pub qui empêche l'accès au forum...je pense que le problème vient de chrome puisque la fenêtre de pub est gérée par chrome mais pourquoi ? et surtout comment y remédier...
Roger64
Roger64
Membre incontournable !
Membre incontournable !

Messages : 1071
Date d'inscription : 13/05/2017
Age : 57

http://vespa400.eklablog.com/

Revenir en haut Aller en bas

[résolu]PUB sur le Forum Empty Re: [résolu]PUB sur le Forum

Message  jclaudej Mer 12 Déc 2018 - 13:21

[résolu]PUB sur le Forum 4138970908

Sur IPad IOS12 aucun problème avec le navigateur Safari, par contre pub avec Firefox.
Celles-ci bloque la page et obligent à redémarrer le navigateur.

@suivre.......
jclaudej
jclaudej
Membre incontournable !
Membre incontournable !

Messages : 1603
Date d'inscription : 06/01/2013
Age : 65

http://www.jclaudej.fr

Revenir en haut Aller en bas

[résolu]PUB sur le Forum Empty Re: [résolu]PUB sur le Forum

Message  Roger64 Mer 12 Déc 2018 - 14:46

depuis 5 mn, tout fonctionne normalement sans que je n'ai rien fais....va comprendre Charles !  lol!
Problème résolu pour moi...ça soulage !!!
Roger64
Roger64
Membre incontournable !
Membre incontournable !

Messages : 1071
Date d'inscription : 13/05/2017
Age : 57

http://vespa400.eklablog.com/

Revenir en haut Aller en bas

[résolu]PUB sur le Forum Empty Re: [résolu]PUB sur le Forum

Message  Roger64 Mer 12 Déc 2018 - 15:48

ça recommence à bugger....un peu moins mais un peu quand même....bizarre non ? sans rien faire !!!
Roger64
Roger64
Membre incontournable !
Membre incontournable !

Messages : 1071
Date d'inscription : 13/05/2017
Age : 57

http://vespa400.eklablog.com/

Revenir en haut Aller en bas

[résolu]PUB sur le Forum Empty Re: [résolu]PUB sur le Forum

Message  Roger64 Jeu 13 Déc 2018 - 9:49

Bonjour,
Rencontrant toujours de sérieux problèmes avec la pub qui bloquait l'accès, j'ai réussi en bloquant le javascript à supprimer ce problème.
Méthode sous google chrome. je clique dans la barre d'adresse sur le cadenas sécurisé, je vais dans paramêtre du site et je bloque javascript.
Depuis, je n'ai plus possibilité de mettre des smileys dans mes messages mais au moins j'arrive à naviguer sur le forum.
Si ça peut servir à ceux qui rencontrent le même problème que moi.
Roger64
Roger64
Membre incontournable !
Membre incontournable !

Messages : 1071
Date d'inscription : 13/05/2017
Age : 57

http://vespa400.eklablog.com/

Revenir en haut Aller en bas

[résolu]PUB sur le Forum Empty Re: [résolu]PUB sur le Forum

Message  Panagil Jeu 13 Déc 2018 - 10:10

Problèmes aussi sur explorer
ça à l'air de marcher avec Mozilla  [résolu]PUB sur le Forum 365723366
Panagil
Panagil
Membre incontournable !
Membre incontournable !

Messages : 394
Date d'inscription : 09/04/2018
Age : 70

Revenir en haut Aller en bas

[résolu]PUB sur le Forum Empty Re: [résolu]PUB sur le Forum

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum