Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Derniers sujets
» Les premiers 100 km.
par Didou57 Aujourd'hui à 12:41

» Joyeux anniversaire aujourd'hui à ...
par Didou57 Aujourd'hui à 12:31

» La Goldwing 2018 est là ! - Présentation officielle
par Gekko Aujourd'hui à 12:04

» Une image marrante par jour...en forme toujours
par eddy tionspéciale Aujourd'hui à 11:55

» Météo
par hf1961 Aujourd'hui à 10:32

» JEU du Numéro
par eddy tionspéciale Aujourd'hui à 9:49

» Mousse de fourche
par tigroujean Aujourd'hui à 9:38

» elle est bonne ! (vos blagues du jour ici)
par tigroujean Aujourd'hui à 9:31

» Lavige vous salut
par La Savoie Hier à 21:14

» Changer le coffre arrière gauche
par MarcV80 Hier à 19:11

» Rappel clignotant dans les feux de top case
par scalzojl Hier à 17:46

» Joints couvercle pompe à eau et carter avant
par laurentg Hier à 15:59

» GL 1100. 2 cylindres tournent moins fort.
par Philledoc Hier à 10:33

» Vos casques
par jack 57 Dim 18 Fév 2018 - 20:50

» Moteur sorti, quels joints changer ?
par atis Dim 18 Fév 2018 - 20:40

» support moteur GL1000
par laurentg Dim 18 Fév 2018 - 19:42

» Avis d'expert sur occasion sidecar
par Didou57 Dim 18 Fév 2018 - 15:59

» Le radar anti-bruit "Medusa" pour les deux roues-motorisés arrive
par dagobert Dim 18 Fév 2018 - 15:32

» petite réflexion
par Filip91 Dim 18 Fév 2018 - 12:41

» [Résolu] Jeu d'un galet tendeur GL1000
par gsxr1135 Dim 18 Fév 2018 - 12:27

Février 2018
LunMarMerJeuVenSamDim
   1234
567891011
12131415161718
19202122232425
262728    

Calendrier Calendrier

Qui est en ligne ?
Il y a en tout 101 utilisateurs en ligne :: 23 Enregistrés, 0 Invisible et 78 Invités :: 2 Moteurs de recherche

Alain27, DenisFont85, Didou57, DOMI 57, eddy tionspéciale, Filou33, Gekko, jcdu47, kuczynski, laurentg, lok1200rs, marcô83, NOCA, Pany59, Roger64, Serge76, sergio31, siber69, spirit63, thydeplab, toupeyo, xavlan, zztop06

Le record du nombre d'utilisateurs en ligne est de 192 le Mer 1 Nov 2017 - 19:06
Connexion

Récupérer mon mot de passe


pas mal de problèmes de contacts électriques sur ma belle si ça peu interresser [resolu]

Aller en bas

pas mal de problèmes de contacts électriques sur ma belle si ça peu interresser [resolu]

Message  christiankz le Jeu 13 Oct 2016 - 23:25


bonjour ,
J'ai eu récemment  des déboires avec ma belle coupures intempestives puis plus de démarreur après investigation mon contacteur B prés de la pédale de frein  ( soit disant marche arrière car couplé  en série avec contacteur A prés de la batterie) était HS donc j’ai contacter vervel moto pièces qui m'en a envoyé un après échange ok ,en ce qui concerne les coupure cela venait du coupe-contact après démontage et nettoyage impeccable.
Aussi une autre chose, un jour en me promenant avec madame je me suis retrouvé sans contact ni voyant allumé après avoir touché un peu partout elle a redémarrer sans savoir pourquoi mais enfin sauvé, et lors de ma recherche de panne j'avais mal rebranché le connecteur du contacteur prés de la batterie et j'ai eu le même phénomène pas de contact et pas de voyant donc je suppose que la première fois était dû a un mauvais contact .
Si ces mésaventure peuvent servir a quelqu’un c'est que du bonheur . A+

christiankz
Membre actif
Membre actif

Messages : 12
Date d'inscription : 10/09/2016
Age : 58

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum