Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Avril 2018
LunMarMerJeuVenSamDim
      1
2345678
9101112131415
16171819202122
23242526272829
30      

Calendrier Calendrier

Qui est en ligne ?
Il y a en tout 44 utilisateurs en ligne :: 1 Enregistré, 0 Invisible et 43 Invités :: 2 Moteurs de recherche

golddij

Le record du nombre d'utilisateurs en ligne est de 192 le Mer 1 Nov 2017 - 19:06
Connexion

Récupérer mon mot de passe


La FAQ

Aller en bas

La FAQ

Message  Didou57 le Dim 31 Mar 2013 - 20:29

Salut !

La FAQ = la foire aux questions


Si vous avez des soucis "basiques" sur le forum, faites un petit tour dans cette section, sur le bandeau en haut du forum.

Pour les autres problèmes, c'est toujours ici... n'hésitez pas à me contacter.

_________________
A bientôt !

"Qui veut aller loin ménage sa monture." .............. Roulez prudemment !


Didou57 -   Administrateur et fondateur du forum .................             
Même si mon nom est dans la liste des connectés au forum, je ne suis pas forcément derrière mon écran... merci pour votre patience.

Montages 2010 - 2011
montages 2013-2014
montages 2014-2015
Montages 2017-2018
avatar
Didou57
Administrateur
Administrateur

Messages : 11555
Date d'inscription : 05/10/2012
Age : 52

https://www.goldwingpartage.com

Revenir en haut Aller en bas

Présentation JBTH54

Message  JBTH54 le Dim 25 Juin 2017 - 19:58

Bonjour g2loq
Nouvel inscrit sur le forum j'ai déjà 2/3 petites questions à te poser ( désolé )...
Le " BBCode est activé " mais sur mon ordi je n'ai aucun bouton (insertion d'image, lien, etc ) pour mes messages ( aussi bien avec IE CHROME MOZILLA ) ( je mets les photos " manuellement " )...
Je n'ai pas accès aux smiley...
Quand je vais sur la FAQ et que je sélectionne un sujet il ne se passe rien ( donc pas de réponses à mes interrogations ??? )...
Je suis allé sur le " MOTOSCOPE " mais pour l'instant l’accès m'est refusé ...
Voilà je pense que c'est déjà bien pour un premier jour ( LOL )...
Goldamicalement



_________________
bidouillesurgoldwing
avatar
JBTH54
Membre actif
Membre actif

Messages : 18
Date d'inscription : 24/06/2017
Age : 60

http://bidouillesurgoldwing.free.fr

Revenir en haut Aller en bas

Re: La FAQ

Message  g2loq le Dim 25 Juin 2017 - 20:43


Bonsoir Jean-Bernard,

Je veins de vérifier tes "settings": à priori tu as les mêmes droits que tous.

Le problème doit être avec ton PC et comme tu l'aurais aussi bien avec IE que Chrome ou Firefox, je vois plutôt un problème avec un pare-feu, un bloqueur de publicité style "ablock" ou bien un antivirus. Un de ceux-ci a sans doute changé les paramètres de tes navigateur.

Tu peux essayer par exemple, de vider leur cache, soit avec Ccleaner par exemple, soit manuellement; Voilà la manip en détails pour Chrome (manip que l'on peut appliquer tout en ayant Chrome ouvert) sur cette page par exemple:
- (ouvrir Chrome)
- cliquer sur les trois barrettes horizontales en haut de page à droite
- cliquer sur paramètres - une nouvelle fenêtre s'ouvre
- descendre en bas de la page et cliquer sur cette phrase en bleu: "afficher les paramètre avancés"
- aller tout en bas de la page sur: l'onglet "Réinitialiser les paramètres du navigateur" qui se trouve sous cette phrase:  "Rétablir les valeurs par défaut des paramètres du navigateur"


2ème étape, si cela ne fonctionne toujours pas. enlever et recharger Chrome.


Tiens-nous au courant  Wink

_________________

 
Ne dites pas à ma mère que je suis co-admin chez FGI Elle croit que je suis gogo-dancer dans un bar gay
avatar
g2loq
Co-administrateur
Co-administrateur

Messages : 8383
Date d'inscription : 29/04/2013
Age : 64

Revenir en haut Aller en bas

Re: La FAQ

Message  JBTH54 le Dim 25 Juin 2017 - 21:50


D'abord merci pour la rapidité de ta réponse...
Je viens de voir avec mon antivirus (kaspersky) et je viens " d'autoriser la collecte de données sur ce site internet " ...
Avec Mozilla j'ai mainteant les boutons les smileys...
Je vais voir avec IE et CHROME...
Et je vais aussi pour la FAQ et le MOTOSCOPE...

Je n'ai pas regardé mon antivirus tout de suite car je n'ai pas rencontre le même problème sur d'autres forums  

Donc pour l'instant ça fonctionne 

Encore merci et bonne soirée

_________________
bidouillesurgoldwing
avatar
JBTH54
Membre actif
Membre actif

Messages : 18
Date d'inscription : 24/06/2017
Age : 60

http://bidouillesurgoldwing.free.fr

Revenir en haut Aller en bas

Re: La FAQ

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum