Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Août 2018
LunMarMerJeuVenSamDim
  12345
6789101112
13141516171819
20212223242526
2728293031  

Calendrier Calendrier

Qui est en ligne ?
Il y a en tout 108 utilisateurs en ligne :: 17 Enregistrés, 0 Invisible et 91 Invités :: 2 Moteurs de recherche

christian38, Dadou, dom71, eddy tionspéciale, HRX, Jean Bart, JJ, JP85, Lexovien14, LOUG AVEL, Macfly2b, Philgold, STEPHANE23000, stratochop, Suzu'Kid, toupeyo, toy

Le record du nombre d'utilisateurs en ligne est de 237 le Dim 3 Juin 2018 - 19:48
Connexion

Récupérer mon mot de passe


Panne de phares au démarrage...

Aller en bas

1800 Panne de phares au démarrage...

Message  Rico Wing le Mar 15 Mai 2018 - 18:03

Bonjour à tous, je viens poser la question juste au cas où...
Hier soir en partant du boulot je démarre la moto, tout va bien pendant quelques secondes puis subitement plus de codes...ça a duré 2-3 secondes et c'est revenu. Rentré sans pb à la maison. Cet après-midi, déplacement "balade" normal et pause pour une course, bref. Au moment de repartir même phénomène qu'hier soir, les codes ont mis une bonne quinzaine de secondes à s'allumer (pas de soucis sur les feux de trottoirs).
Est-ce que quelqu'un aurait une idée de ce qui peut se passer ? Faudrait pas que ça arrive de nuit loin de la maison... lol! .
Petite précision : les codes sont montés en ampoules Led (kit Philips)
Merci d'avance pour les pistes éventuelles et bonne route !! Smile
avatar
Rico Wing
Membre actif
Membre actif

Messages : 27
Date d'inscription : 26/02/2018
Age : 54

Revenir en haut Aller en bas

1800 Re: Panne de phares au démarrage...

Message  jcdu47 le Mar 15 Mai 2018 - 19:06

Et derrière , ça fait la même chose ?
Dans le cas contraire , je serai tenté de dire que tu as déjà trouvé la réponse à ta question . . .
Ne te reste plus qu'à vérifier la tension à l'arrivée des codes pour voir si arrive dès la mise en route
avatar
jcdu47
Membre incontournable !
Membre incontournable !

Messages : 1311
Date d'inscription : 01/10/2013
Age : 57

Revenir en haut Aller en bas

1800 Re: Panne de phares au démarrage...

Message  g2loq le Mar 15 Mai 2018 - 20:05


Salut Eric,

Pour ma part, le fait que ce soit les feux avant qui s'éteignent me rappelle quand j'ai perdu mon alternateur: perdu d'abord la radio, puis les feux AV, puis enfin arrivent les ratés de l'allumage.
Peut-être as-tu une mauvaise masse à la batterie ou celle-ci prend-t-elle mal la charge et donc cause un délestage ? Autrement, si ce n'était pas un délestage "prévu" par la conception du système électrique, pourquoi les feux de trottoirs qui ne consomment guère moins que tes LED's de feux de ville ne s'éteindraient-ils pas également ?
Quand cela t'arrive (après le démarrage où la batterie a été le plus sollicitée) as-tu également la radio (ou mp3) en route ? Se coupe-t-elle également ? -cela confirmerai une probabilité de délestage pour cause de voltage trop bas.
 
Peut-être ai-je tout faux, mais à ta place je vérifierai ma batterie et mon alternateur  Wink 

Bonne soirée,

_________________

 
Ne dites pas à ma mère que je suis co-admin chez FGI Elle croit que je suis gogo-dancer dans un bar gay
avatar
g2loq
Co-administrateur
Co-administrateur

Messages : 9191
Date d'inscription : 29/04/2013
Age : 64

Revenir en haut Aller en bas

1800 Re: Panne de phares au démarrage...

Message  Rico Wing le Mar 15 Mai 2018 - 21:11

Merci pour vos réponses rapides et pour les pistes.
Je n'ai pas fais attention si ça coupait aussi à l'arrière donc c'est à vérifier.
Afin d'être complet vis à vis de ta question g2loq, la musique par le mp3 ne s'est pas éteinte mais je trouve effectivement que depuis 3-4 jours il faut "tirer" un peu sur le démarreur avant qu'elle démarre...donc il n'est pas impossible que la batterie soit en cause, d'autant que je trouve la marche arrière "faiblarde" depuis que j'ai la moto. J'ai d'abord pensé aux ballasts des feux à Led mais les 2 qui flanchent en même temps me paraît peu probable.
Je vais en tout cas suivre vos conseils et vérifier cette fameuse batterie en priorité...j'espère que l'alternateur n'a rien car c'est pas le même budget ni le même boulot à faire...
Je vous tiens au courant (facile quand on parle de batterie... )
Belle soirée à tous !!
avatar
Rico Wing
Membre actif
Membre actif

Messages : 27
Date d'inscription : 26/02/2018
Age : 54

Revenir en haut Aller en bas

1800 Lux fiat !

Message  g2loq le Mar 15 Mai 2018 - 22:09


_________________

 
Ne dites pas à ma mère que je suis co-admin chez FGI Elle croit que je suis gogo-dancer dans un bar gay
avatar
g2loq
Co-administrateur
Co-administrateur

Messages : 9191
Date d'inscription : 29/04/2013
Age : 64

Revenir en haut Aller en bas

1800 Re: Panne de phares au démarrage...

Message  charpentier09 le Mar 15 Mai 2018 - 22:30

 Eric,
J'ai aussi une piste à te proposer. Les phares fonctionnent t'ils ?
Moi je n'avais pas remarqué de signes avant coureurs, mais j'ai eu un problème avec les codes mais aussi les phares qui ne s'allumaient plus du tout (mais ma moto démarrait normalement).
J'en avait parlé dans ce post : Problème de lumières : plus de codes, ni de phares.
Dans ce post, il y a aussi un lien qui mène à un problème qui ressemble au tien résolu avec de la bombe à contact au niveau du bouton de démarreur aussi. 
Dans mon cas, au final c'était un soucis avec le commodo droit.
Voilà, c'est tout.


Dernière édition par charpentier09 le Mar 15 Mai 2018 - 23:18, édité 1 fois

_________________
avatar
charpentier09
Membre incontournable !
Membre incontournable !

Messages : 1546
Date d'inscription : 22/12/2014
Age : 55

Revenir en haut Aller en bas

1800 Re: Panne de phares au démarrage...

Message  Rico Wing le Mar 15 Mai 2018 - 23:02

Extra la petite BD !! Quel talent !! Merci g2log, ça dédramatise le problème. Autrement les pleins phares fonctionnent normalement mais je n'ai pas vu si ça déconne au moment T. À vérifier donc si jamais ça recommence. Un grand merci en tout cas pour le soutien et les pistes. Belle soirée à tous car boulot demain.
avatar
Rico Wing
Membre actif
Membre actif

Messages : 27
Date d'inscription : 26/02/2018
Age : 54

Revenir en haut Aller en bas

1800 Re: Panne de phares au démarrage...

Message  xav49 le Mer 16 Mai 2018 - 13:02

 Eric,

Comme les camarades, je pense qu'une des causes probables est la batterie voire le couple batterie/alternateur.

D'après ce que du décris seule ton installation codes à LEDS système Philips est touchée. Or ces installations ont souvent besoin d'une tension d'alimentation supérieure aux 12V classiques pour provoquer l'éclairage des ampoules LEDS.
Si ta batterie est faible avant le démarrage, elle le sera encore plus après avoir démarré le moteur et avant que l'alternateur ne produise une recharge suffisante de la batterie. Pendant ce lapse de temps pouvant varié selon le niveau de charge initiale de la batterie, la tension est trop faible pour déclencher l'éclairage du kit LEDS.
Donc vérifie ta batterie en premier.....

_________________
Santé, prospérité et jouissance éternelles!

Ma Golden08 HOTROAD
avatar
xav49
Membre incontournable !
Membre incontournable !

Messages : 2759
Date d'inscription : 26/08/2013
Age : 57

Revenir en haut Aller en bas

1800 Re: Panne de phares au démarrage...

Message  kuczynski le Mer 16 Mai 2018 - 13:12

@Rico Wing a écrit:Extra la petite BD !! Quel talent !!
Je me demande souvent si il les invente lui même ou si il a un "nègre" qui lui fourni les BD clefs en main lol! .

_________________
       
avatar
kuczynski
Membre incontournable !
Membre incontournable !

Messages : 3991
Date d'inscription : 22/10/2012

Revenir en haut Aller en bas

1800 Bientôt le charpentier va porter plinthe...

Message  g2loq le Mer 16 Mai 2018 - 13:23


_________________

 
Ne dites pas à ma mère que je suis co-admin chez FGI Elle croit que je suis gogo-dancer dans un bar gay
avatar
g2loq
Co-administrateur
Co-administrateur

Messages : 9191
Date d'inscription : 29/04/2013
Age : 64

Revenir en haut Aller en bas

1800 Re: Panne de phares au démarrage...

Message  Rico Wing le Mer 16 Mai 2018 - 18:16

Salut à tous, et un petit bonjour spécial à xav49 en passant, je reviens donc donner des news et je m'aperçois qu'on rigole dès que j'ai le dos tourné...belle mentalité jocolor mais ça fait plaisir ! Décidément, les BD de g2loq font un carton ! J'adore ! Razz
Mais revenons à ce qui me (nous) préoccupe, donc ce matin départ à l'aube (6h20-6h25) en direction du taff, pas de soucis de codes, ni pleins-phares ni musique ni feux de trottoirs....rien de rien, nada et démarrage "pêchu"...
A noter que j'avais branché hier soir mon Optimate mais qu'il alternait les phases de charge avec les phases de test (donc voyant orange clignotant quasiment en permanence...), donc bizarre comme attitude, je m'étais dis que la batterie devait être en train de flancher...bref, j'attends de voir.
Retour cet après-midi pareil, aucune faiblesse de démarreur ni coupure des codes...je laisse la moto tranquille 1/2 heure et j'entreprends d'interroger "manu militari" la batterie au multimètre...
Résultats : 12,7 Volts à l'arrêt contact coupé. Je démarre et là je trouve 14,3 Volts au ralenti, j'accélère un peu à 2000 tr/min et le voltmètre m'indique alors 14,5 V. Je pense que tout cela est correct bien que le cadran d'affichage de la radio et autres infos (à cristaux liquides) semble baisser d'intensité au ralenti.
Qu'en pensez-vous ? Dois-je envisager un changement de batterie à court terme ? Ou un changement de moto peut-être ?...sachant que cette dernière possibilité m'embêterait un peu, j'adore cette machine et je ne suis pas prêt à sauter le pas ni casser la tirelire pour la 2018... lol!

Merci à tous et appels de phares (quand ils fonctionnent... ) de la Bretagne

Eric
avatar
Rico Wing
Membre actif
Membre actif

Messages : 27
Date d'inscription : 26/02/2018
Age : 54

Revenir en haut Aller en bas

1800 Re: Panne de phares au démarrage...

Message  Gekko le Mer 16 Mai 2018 - 18:42

Salut Rico,

Ta tension est bonne, un bon apéro ce soir, et demain tout rentrera dans l'ordre...  lol!  ou alors consulte un désenvouteur, afin de la faire exorciser... 

_________________
A vaincre sans péril, on triomphe sans gloire !!!
Corneille
avatar
Gekko
Membre incontournable !
Membre incontournable !

Messages : 7154
Date d'inscription : 21/06/2013
Age : 51

Revenir en haut Aller en bas

1800 Re: Panne de phares au démarrage...

Message  Rico Wing le Mer 16 Mai 2018 - 19:59

Ah ah !! Merci du conseil Gekko !! Je vais chercher "Désenvouteur de Gold-Wing" dans les pages jaunes... on ne sait jamais...
Me voilà rassuré en tout cas, dans l'immédiat j'ai rebranché l'Optimate pour la nuit et il se met directement à alterner les phases de test et les phases de charge...je verrais demain matin avant de partir au taff.
Je tiens au courant de toute façon. Belle soirée à tous !! Et encore Merci !!
avatar
Rico Wing
Membre actif
Membre actif

Messages : 27
Date d'inscription : 26/02/2018
Age : 54

Revenir en haut Aller en bas

1800 Re: Panne de phares au démarrage...

Message  Rico Wing le Mer 16 Mai 2018 - 20:01

Mince, excuse-moi François...je n'avais pas fait le rapprochement sur le coup ! Belle soirée à toi !!
avatar
Rico Wing
Membre actif
Membre actif

Messages : 27
Date d'inscription : 26/02/2018
Age : 54

Revenir en haut Aller en bas

1800 Re: Panne de phares au démarrage...

Message  xav49 le Mer 16 Mai 2018 - 23:22

@Rico Wing a écrit:Résultats : 12,7 Volts à l'arrêt contact coupé. Je démarre et là je trouve 14,3 Volts au ralenti, j'accélère un peu à 2000 tr/min et le voltmètre m'indique alors 14,5 V. Je pense que tout cela est correct bien que le cadran d'affichage de la radio et autres infos (à cristaux liquides) semble baisser d'intensité au ralenti.
Qu'en pensez-vous ? Dois-je envisager un changement de batterie à court terme ? Ou un changement de moto peut-être ?...sachant que cette dernière possibilité m'embêterait un peu, j'adore cette machine et je ne suis pas prêt à sauter le pas ni casser la tirelire pour la 2018... :lol!:

Eric

: : bonsoir: :  Eric,
En il faut croire qu'un petit traitement à l'Optimate a du faire du bien à ta batterie, parfois cela peut suffire. Les cycles de récupération de l'Optimate permettent entre autre une désulfatation qui peuvent raviver la batterie.
Si dans les jours qui suivent tu n'as pas de problème pas de raison de la changer. 
As-tu une idée de son âge?

_________________
Santé, prospérité et jouissance éternelles!

Ma Golden08 HOTROAD
avatar
xav49
Membre incontournable !
Membre incontournable !

Messages : 2759
Date d'inscription : 26/08/2013
Age : 57

Revenir en haut Aller en bas

1800 Re: Panne de phares au démarrage...

Message  Rico Wing le Jeu 17 Mai 2018 - 20:56

Bonsoir Xavier, merci de ta participation. Je pense que ces branchements sur l'Optimate lui ont fait du bien effectivement car ça ne s'est pas reproduit...ouf !!
Pour être complet j'ai épluché l'historique en ma possession (il doit être quasiment complet je pense) et il n'est mentionné nulle part un changement de batterie...on peut donc supposer qu'elle est d'origine !! Ouah !
Du coup, si un changement devait s'imposer, je serais moins perturbé...12 ans de bons et loyaux services...chapeau !
 
Belle soirée à tous !! Et encore merci pour l'aide précieuse !! Si si, j'insiste ! Very Happy
avatar
Rico Wing
Membre actif
Membre actif

Messages : 27
Date d'inscription : 26/02/2018
Age : 54

Revenir en haut Aller en bas

1800 Re: Panne de phares au démarrage...

Message  xav49 le Jeu 17 Mai 2018 - 22:54

Bonsoir Eric,

12 ans!, je pense quelle a été changée au moins une fois, ou alors elle n'est pas au Plomb mais en OR massif lol!

_________________
Santé, prospérité et jouissance éternelles!

Ma Golden08 HOTROAD
avatar
xav49
Membre incontournable !
Membre incontournable !

Messages : 2759
Date d'inscription : 26/08/2013
Age : 57

Revenir en haut Aller en bas

1800 Re: Panne de phares au démarrage...

Message  Rico Wing le Ven 18 Mai 2018 - 15:32

Ah ah !! Oui, c'est possible, dans ce cas je suis peut-être riche sans le savoir... Après, c'est une Yuasa, était-elle équipée d'origine comme ça ou ce sont des batteries Honda qui sont mises ?? C'est un mystère...
avatar
Rico Wing
Membre actif
Membre actif

Messages : 27
Date d'inscription : 26/02/2018
Age : 54

Revenir en haut Aller en bas

1800 Re: Panne de phares au démarrage...

Message  Full black le Dim 20 Mai 2018 - 9:58

@xav49 a écrit:Bonsoir Eric,

12 ans!, je pense quelle a été changée au moins une fois, ou alors elle n'est pas au Plomb mais en OR massif lol!


12 ans pour une batterie d'origine cela est possible, rare mais possible.
Sur ma 1300 Pan de mai 2007 j'ai toujours la batterie d'origine et elle ne montre pas de signe de faiblesse.

_________________
Amitiés motardes @+
avatar
Full black
Membre connaisseur...
Membre connaisseur...

Messages : 144
Date d'inscription : 12/03/2018
Age : 52

http://www.panlovers.be/

Revenir en haut Aller en bas

1800 Re: Panne de phares au démarrage...

Message  Full black le Dim 20 Mai 2018 - 9:59

@Rico Wing a écrit:Ah ah !! Oui, c'est possible, dans ce cas je suis peut-être riche sans le savoir... Après, c'est une Yuasa, était-elle équipée d'origine comme ça ou ce sont des batteries Honda qui sont mises ?? C'est un mystère...


Honda ne fait pas de batterie.
Monte d'origine Yuasa.

_________________
Amitiés motardes @+
avatar
Full black
Membre connaisseur...
Membre connaisseur...

Messages : 144
Date d'inscription : 12/03/2018
Age : 52

http://www.panlovers.be/

Revenir en haut Aller en bas

1800 Re: Panne de phares au démarrage...

Message  jcdu47 le Dim 20 Mai 2018 - 11:11

Bjr 
Je touche du bois . La mienne est d'origine:13 ans ! 
Batterie sans entretien toujours branchée sur chargeur entretien batterie  . . . Ceci expliquerait-il cela ?
avatar
jcdu47
Membre incontournable !
Membre incontournable !

Messages : 1311
Date d'inscription : 01/10/2013
Age : 57

Revenir en haut Aller en bas

1800 Re: Panne de phares au démarrage...

Message  Rico Wing le Dim 20 Mai 2018 - 15:09

Bonjour à tous, bon j'ai inspecté de près cette batterie, c'est donc effectivement une Yuasa estampillée Honda et "made in USA"...j'en déduis qu'elle est d'origine.
Pour l'instant tout refonctionne nickel. L'Optimate a fait des miracles faut croire. Le bon dimanche à tous !!
avatar
Rico Wing
Membre actif
Membre actif

Messages : 27
Date d'inscription : 26/02/2018
Age : 54

Revenir en haut Aller en bas

1800 Re: Panne de phares au démarrage...

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum