Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Derniers sujets
» Ce soir sur France 3
par Didou57 Aujourd'hui à 19:14

» SON SUR TOMTOM RIDER 410
par Didou57 Aujourd'hui à 18:59

» Les deux 6
par Filip91 Aujourd'hui à 18:06

» elle est bonne ! (vos blagues du jour ici)
par eddy tionspéciale Aujourd'hui à 16:42

» Remplacement plaquettes de frein 1800
par jcdu47 Aujourd'hui à 15:14

» Une image marrante par jour...en forme toujours
par eddy tionspéciale Aujourd'hui à 14:54

» Le radar anti-bruit "Medusa" pour les deux roues-motorisés arrive
par Roger64 Aujourd'hui à 14:25

» Joyeux anniversaire aujourd'hui à ...
par Didou57 Aujourd'hui à 12:13

» Longévité pneumatique Bridgestone
par hf1961 Aujourd'hui à 12:01

» JEU du Numéro
par domi 35 Aujourd'hui à 10:50

» Météo
par eddy tionspéciale Aujourd'hui à 9:39

» La Goldwing 2018 est là ! - Présentation officielle
par hf1961 Hier à 22:55

» Les premiers 100 km.
par hf1961 Hier à 17:26

» Mousse de fourche
par tigroujean Hier à 9:38

» Lavige vous salut
par La Savoie Lun 19 Fév 2018 - 21:14

» Changer le coffre arrière gauche
par MarcV80 Lun 19 Fév 2018 - 19:11

» Rappel clignotant dans les feux de top case
par scalzojl Lun 19 Fév 2018 - 17:46

» Joints couvercle pompe à eau et carter avant
par laurentg Lun 19 Fév 2018 - 15:59

» GL 1100. 2 cylindres tournent moins fort.
par Philledoc Lun 19 Fév 2018 - 10:33

» Vos casques
par jack 57 Dim 18 Fév 2018 - 20:50

Février 2018
LunMarMerJeuVenSamDim
   1234
567891011
12131415161718
19202122232425
262728    

Calendrier Calendrier

Qui est en ligne ?
Il y a en tout 103 utilisateurs en ligne :: 22 Enregistrés, 0 Invisible et 81 Invités :: 2 Moteurs de recherche

alain 91, Benoit17180, Didou57, DOMI 57, eddy tionspéciale, Filip78, Filou33, Gekko, jcdu47, jo bastre, laurentg, LEPEQUIN, lok1200rs, MarcV80, Master-Ulysse57, PATVIC, scalzojl, Thunder, TITI 27, Wild-Weasel, xavlan, zorkhs

Le record du nombre d'utilisateurs en ligne est de 192 le Mer 1 Nov 2017 - 19:06
Connexion

Récupérer mon mot de passe


Résolu - Problème feu de stop/code au niveau du top case

Aller en bas

1500 Résolu - Problème feu de stop/code au niveau du top case

Message  Invité le Dim 15 Nov 2015 - 21:46

Bonsoir à vous tous,

Premièrement je tiens à vous dire que je partage votre peine, amis français, suite aux tragiques événements du vendredi 13 dernier. Je ne m'étendrai pas sur les questions politiques, simplement je trouve que nous vivons de bien tristes jours. 

Je garde espoir que nos enfants et petits enfants auront des jours plus cléments devant eux.

Après tout ça il est un peu difficile de parler de ma Gold, mais je me dis qu'il faut avancer, et continuer quoi qu'il arrive.

Voilà, j'ai bientôt fini ma remise à niveau du circuit électrique et je me suis attaqué à mon top case.

J'ai acheté chez GR un bandeau pour les clignos et les feux de stop/codes du top case:




Vu que mon faisceau arrière n'était pas au top, car il manquait des broches au niveau du la prise rouge du faisceau qui se connecte sur l'élément ci-dessus, j'en ai commandé un d'occase.

Mon problème est maintenant le suivant: lorsque je freine, le feu de stop s'allume sans problème, mais je n'ai pas les codes qui s'allument comme pour l'éclairage de sacoche. La douille noire qui fait stop et codes est ok, la connectique est bonne et les codes couleur sont corrects.

Je suppose que le problème vient de la connexion au niveau des prises ci-dessous:



Est-ce que quelqu'un a déjà mis les mains là-dedans et pourrait m'aider?

Ah oui, une autre question, quel est le format des ampoules qui vont dans l'éclairage latéral des sacoches et du top case? Quelle est la référence du format de l'ampoule?


Merci!
Gilles


Dernière édition par GillesGlw le Mar 17 Nov 2015 - 21:37, édité 1 fois

Invité
Invité


Revenir en haut Aller en bas

1500 Re: Résolu - Problème feu de stop/code au niveau du top case

Message  Invité le Lun 16 Nov 2015 - 10:04

Salut, question con, as tu des ampoules a double filament, contrôle les fusibles tes éclairage de sacoches et les feux de positions ne sont pas forcement sur le même circuit.

Invité
Invité


Revenir en haut Aller en bas

1500 Re: Résolu - Problème feu de stop/code au niveau du top case

Message  Invité le Lun 16 Nov 2015 - 10:14

c'est une excellente question!

Oui les ampoules sont à double filaments, je vais jeter un oeil aux fusibles ce soir!

Merci!

Invité
Invité


Revenir en haut Aller en bas

1500 Re: Résolu - Problème feu de stop/code au niveau du top case

Message  Invité le Lun 16 Nov 2015 - 12:44

j'y pense, ce ne peux pas être les fusibles car les ampoules stop/codes fonctionnent sur les feux au niveau des sacoches.

Invité
Invité


Revenir en haut Aller en bas

1500 Re: Résolu - Problème feu de stop/code au niveau du top case

Message  Invité le Lun 16 Nov 2015 - 23:56

bonsoir, vérifie tes connections, tu a peut être oublier de rebrancher quelque chose

Invité
Invité


Revenir en haut Aller en bas

1500 Re: Résolu - Problème feu de stop/code au niveau du top case

Message  jcdu47 le Mar 17 Nov 2015 - 9:32

Une petite vérif. avec un métrix s'impose .
Tu as (théoriquement ) trois fils qui arrivent sur tes douilles. Une masse et deux plus ( un + pour le stop et un + pour les codes ) Il suffit de vérifier si le jus arrive . N'oublie pas d'actionner les freins pour le constat du fonctionnement des stops lol!

Ensuite , si le jus est à tous les étages , les ampoules se calent dans les douilles grâce à des ergots . Débranche tes ampoules et fais les tourner d'un demi tour  .


Dernière édition par jcdu47 le Mar 17 Nov 2015 - 12:19, édité 1 fois
avatar
jcdu47
Membre incontournable !
Membre incontournable !

Messages : 1157
Date d'inscription : 01/10/2013
Age : 56

Revenir en haut Aller en bas

1500 Re: Résolu - Problème feu de stop/code au niveau du top case

Message  Invité le Mar 17 Nov 2015 - 9:38

Excellente idée, je m'y colle ce soir!!!

Invité
Invité


Revenir en haut Aller en bas

1500 Re: Résolu - Problème feu de stop/code au niveau du top case

Message  Invité le Mar 17 Nov 2015 - 21:40

En remontant les câbles du faisceau, j'ai trouvé le coupable: le fil brun et blanc qui alimente les codes et les feux de position latéraux.

Sur la prise du faisceau arrière, ce câble brun et blanc n'a pas d'équivalent sur le faisceau principal:


On le voit bien sur la photo, le câble brun et blanc en bas à droite n'arrive nulle part à gauche.

Je vais donc le "repiquer" sur son équivalent qui alimente les feux de sacoches.

Invité
Invité


Revenir en haut Aller en bas

1500 Re: Résolu - Problème feu de stop/code au niveau du top case

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum