Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Derniers sujets
» Satisfaits de la nouvelle Gold DCT ?
par Filip91 Aujourd'hui à 18:33

» Les Brèves du Coq Des Bruyères
par g2loq Aujourd'hui à 18:19

» Demande d'avis svp - GL1100
par Looka Aujourd'hui à 18:15

» présentation de mafray
par Filip91 Aujourd'hui à 18:09

» Monter un pivot de sélecteur sur 1500 " Le film du montage " et raidisseur de fourche
par Jean Bart Aujourd'hui à 18:09

» Bonjour, je suis Bruno alias kikitransformer
par Filip91 Aujourd'hui à 18:07

» Parebrise adaptable à petit prix
par Roger64 Aujourd'hui à 18:06

» Joyeux anniversaire aujourd'hui à ...
par Dédé Aujourd'hui à 18:05

» Je me présente [Patrick.pat]
par Filip91 Aujourd'hui à 18:05

» Bonjour a tous!!!
par Full black Aujourd'hui à 17:13

» Je me présente
par Full black Aujourd'hui à 17:09

» vitesse max
par kuczynski Aujourd'hui à 17:06

» Dessin Pneus DUNLOP ELITE 4
par sky.fred Aujourd'hui à 14:59

» Visu Normandie 13 au 16 septembre 2019
par tigroujean Aujourd'hui à 14:42

» Allumez le feu...
par gillesglw Aujourd'hui à 14:31

» sortie semaine 17 le Lot
par Wild-Weasel Aujourd'hui à 11:41

» Ressorts de fourche
par g2loq Aujourd'hui à 11:14

» Météo
par hf1961 Aujourd'hui à 9:30

» 24H du Mans 20/21 avril 2019
par g2loq Aujourd'hui à 8:55

» Billets d'humeur / Billets d'humour
par g2loq Aujourd'hui à 8:43

Avril 2019
LunMarMerJeuVenSamDim
1234567
891011121314
15161718192021
22232425262728
2930     

Calendrier Calendrier

Qui est en ligne ?
Il y a en tout 149 utilisateurs en ligne :: 40 Enregistrés, 0 Invisible et 109 Invités :: 2 Moteurs de recherche

Benoit17180, Bleizkad, capitainecave, dagobert, Dédé, EXKAWA, Filip78, Filip91, Frère Laurent, g2loq, Gekko, Gold35, gwpa, ident14, jack 57, jcdu47, jclaudej, Jean Bart, jef34, jihem50, kuczynski, La Savoie, laurentivan, legros, Looka, mafray, Maxrunner31, Mich'80, Murik, papymichel, Patoche91510, patrick lille, Roger64, siber69, Stenoco, Suzu'Kid, sylvain, Wild-Weasel, wylly, zztop06

Le record du nombre d'utilisateurs en ligne est de 247 le Ven 18 Jan 2019 - 17:37
Connexion

Récupérer mon mot de passe


[résolu]Système éclairage

Aller en bas

[résolu]Système éclairage Empty [résolu]Système éclairage

Message  LIBON le Dim 12 Mar 2017 - 20:58

[résolu]Système éclairage 2782311512 à tous!
Mon souci de démarreur résolu, j'ai pu profiter de ce beau week-end pour dégourdir la mémère sur les belles routes du Vexin (un pur bonheur). Au retour, j'ai constaté que mon éclairage ne fonctionnait plus. Les feux (avant et arrière) en position lo ou hi ne fonctionnent plus; L'appel de phare lui, est ok. Avez-vous des hypothèses et cheminement de diagnostic?

Le schéma électrique me cause pas vraiment.

Merci d'avance.


Dernière édition par LIBON le Sam 1 Avr 2017 - 16:37, édité 1 fois
LIBON
LIBON
Membre posteur
Membre posteur

Messages : 76
Date d'inscription : 16/02/2017
Age : 56

Revenir en haut Aller en bas

[résolu]Système éclairage Empty Re: [résolu]Système éclairage

Message  Philledoc le Mer 22 Mar 2017 - 14:08

Bonjour, Jean

Vérifie tes fusibles et s'ils sont OK, dégage la tresse de connections qui se trouve dans le faux réservoir côté gauche ( celle qui vient du guidon et du phare) ; contrôle chaque fil, tu as peut être une cosse qui s'est dessertie .
Wink
Philledoc
Philledoc
Membre posteur
Membre posteur

Messages : 80
Date d'inscription : 27/02/2017
Age : 58

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum