Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Juin 2020
LunMarMerJeuVenSamDim
1234567
891011121314
15161718192021
22232425262728
2930     

Calendrier Calendrier

Qui est en ligne ?
Il y a en tout 136 utilisateurs en ligne :: 11 Enregistrés, 0 Invisible et 125 Invités :: 2 Moteurs de recherche

Barnabus, Falkor207, Filip78, jff.biker, JMB95, legros, lpsl, nono02, Orangina38, siber69, zxrr91

Le record du nombre d'utilisateurs en ligne est de 732 le Mar 24 Déc 2019 - 1:56
Connexion

Récupérer mon mot de passe

Le Deal du moment : -39%
Promo sur le Casque sans fil Sony WH-1000XM3
Voir le deal
229.99 €

[résolu]Démarrage GL1800

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Aller en bas

1800 Re: [résolu]Démarrage GL1800

Message  fiblan le Dim 1 Mar 2020 - 19:19

sur la mienne, l'enjoliveur du neiman est en plastique noir. l'autre difference par rapport à la photo, c'est qu'on dirait qu'il y a un bouton noir (forme de banane) sous le neiman alors que sur la mienne il n'y a rien.

a-t-on une idee de la portée des ondes radio (pour que je tienne la 2eme clé assez loin).

Philgold, tu peux te permettre d'avoir un doute quant à mes connaissance sur la Gold car certes c'est ma 3eme (modeles 2005, 2012, 2016) mais apres 80000km en 8,5 ans c'est le 1er probleme que je rencontre. Des lors qu'il n'y a pas de probleme je roule sans me poser de question !

fiblan
Membre posteur
Membre posteur

Messages : 95
Date d'inscription : 27/02/2020

Revenir en haut Aller en bas

1800 Re: [résolu]Démarrage GL1800

Message  fiblan le Dim 1 Mar 2020 - 19:22

[résolu]Démarrage GL1800 - Page 2 Img_2010

fiblan
Membre posteur
Membre posteur

Messages : 95
Date d'inscription : 27/02/2020
Age : 57

Revenir en haut Aller en bas

1800 Re: [résolu]Démarrage GL1800

Message  Philgold le Dim 1 Mar 2020 - 19:43

Pour répondre à cet acc chromé il en existe plusieurs et le noir est juste une partie caoutchouc juste pour faire beau, d'autres ne l'ont pas.
La clé il ne faut pas qu'elle soit près du transpondeur donc le top c'est bon.
Pour le reste c'est juste que lorsque on utilise un véhicule on a tendance à s'intéresser à son fonctionnement et connaîtres quelques caractéristiques c'est tout.
Mais pour ceux qui essaient de répondre c'est pas toujours facile de savoir ce que veut et connaît le demandeur.

Donc sur la photo pas de chrome et pièce d'origine.

Philgold
Philgold
Philgold
Membre incontournable !
Membre incontournable !

Messages : 1622
Date d'inscription : 17/04/2016
Age : 62

Revenir en haut Aller en bas

1800 Re: [résolu]Démarrage GL1800

Message  sky.fred le Dim 1 Mar 2020 - 20:12

Si c'est un probléme de transpondeur, ce n'est pas compliqué à diagnostiquer: le témoin HISS reste allumé.

Tu peux éventuellement essayer cette manip.
https://www.goldwingpartage.com/t10014-depannage-si-votre-clef-ne-reconnait-pas-l-hiss?highlight=HISS
sky.fred
sky.fred
Membre incontournable !
Membre incontournable !

Messages : 227
Date d'inscription : 17/07/2016
Age : 59

http://www.enduro-vintage.com/

Revenir en haut Aller en bas

1800 Re: [résolu]Démarrage GL1800

Message  Philgold le Lun 2 Mar 2020 - 0:21

Hello les gars,

Jacky juste pour info ce n'est pas moi qui ait le PB.

Pour la dernière fois:
Première clé, tu la mets elle marche, un coup elle ne marche pas, donc tu essais avec l'autre clé la deuxième, tu peux même en avoir une 3ème (je l'ai fait au cas où) et si ça marche on peut penser aux PB clés.

Maintenant si tu utilises la clé qui ne marche pas du moins celle qui PEUT avoir des PB et que tu as très proche la deuxième clé et BIEN SI PB, LA DEUXIEME DONNERA UNE BONNE INFO au transpondeur et ça marchera et tu ne verras pas le PB.

Maintenant pour ce qui est des chromes d'entourage de clé, chacun fait ce qu'il veut, en met en met pas, gratte le chrome sous l'accessoire etc etc (bien des problèmes rencontrés par de nombreux wingers depuis des années en font le récit)

Pour terminer cette histoire de, je démarre, je démarre pas, après avoir essayé de répondre le plus précisément possible, aux vues de la difficulté de compréhension et surtout pour éviter d'autres questions sans avoir pu entendre que les premières solutions ont été testées, je vais laisser l'affaire....

En même temps je te salut Jacky et pense à un autre membre qui doit lire (je ne donnerai pas le nom), et qui doit bien rigoler (je vais sûrement avoir un MP de sa part pour me dire encore une fois "et bien tu es patient Phil...moi à ta place....)

Bonne route les gars et les filles
Philgold
Philgold
Philgold
Membre incontournable !
Membre incontournable !

Messages : 1622
Date d'inscription : 17/04/2016
Age : 62

Revenir en haut Aller en bas

1800 Re: [résolu]Démarrage GL1800

Message  fiblan le Dim 8 Mar 2020 - 13:52

Bonjour à tous,

Quelques nouvelles de la situation : Toute la semaine la GL a démarré normalement, pourtant il a fait froid (°4C jeudi matin) et je me suis fait rincer copieusement deux fois. J'ai fait mon deuxième plein de SP98. C'est encore un peu tôt pour conclure que les problèmes de démarrage rencontrés alors que je roulais en SP95E10 venait de ce carburant. Je vous tiendrai informés chaque semaine de la situation. 

@Philgold : je conserve le double des clés sur moi, donc comme promis, si ce le problème de démarrage se reproduit je ferai l'essai de démarrer avec la 2ème clé.

Bonne route à tous.

fiblan
Membre posteur
Membre posteur

Messages : 95
Date d'inscription : 27/02/2020
Age : 57

Revenir en haut Aller en bas

1800 Re: [résolu]Démarrage GL1800

Message  sky.fred le Lun 9 Mar 2020 - 20:43

A mon avis ne cherches pas dans cette direction du carburant.
La gold est prévue pour rouler au 95E10 et si tu fais un sondage des membres du forum tu verras que beaucoup roulent au E10 (dont moi) depuis des années et sans probléme.
sky.fred
sky.fred
Membre incontournable !
Membre incontournable !

Messages : 227
Date d'inscription : 17/07/2016
Age : 59

http://www.enduro-vintage.com/

Revenir en haut Aller en bas

1800 Re: [résolu]Démarrage GL1800

Message  fiblan le Lun 9 Mar 2020 - 21:45

le probleme avec ces pannes intermittentes c'est qu'il y beaucoup de causes possibles. c'est pas facile des les éliminer une par une... pour l'instant elle démarre. on verra. Pour info ca faisait bien deux ans que je roulais au SP95E10. Maitenant que je suis revenu au SP98, je vais y rester et compter les semaines sans probleme de démarrage... si ca se reproduit j'essaierai la suggestion de Philgold (demarrer avec la 2eme cle). Si cela ne se reproduit pas il faudra bien penser à conclure dur le SP95E10. à suivre donc.

fiblan
Membre posteur
Membre posteur

Messages : 95
Date d'inscription : 27/02/2020
Age : 57

Revenir en haut Aller en bas

1800 Re: [résolu]Démarrage GL1800

Message  Philgold le Lun 9 Mar 2020 - 22:17

Hello,

Pas facile le choix de ce carburant E10, même si certains véhicules sont soit disant adaptés à ce carburant, les risques du au taux d'éthanol, comme l'oxydation des métaux et la dilatation et dégradation des caoutchoucs ne sont pas visibles de l'extérieur.
Il est vrai que là encore chacun aura ses arguments, son avis sur le sujet, voire même son expérience.
Après c'est un choix respectable et très souvent évoqué sur les pages, forum ou rapports techniques, pour ma part SP 98 ou SP95 pas de E10.

Philgold
Philgold
Philgold
Membre incontournable !
Membre incontournable !

Messages : 1622
Date d'inscription : 17/04/2016
Age : 62

Revenir en haut Aller en bas

1800 Re: [résolu]Démarrage GL1800

Message  fiblan le Sam 14 Mar 2020 - 11:31

Bonjour à tous,
un mot pour vous tenir informés. A nouveau une semaine de plus sans probleme. Elle a donc démarré tous les matins et soirs sans problème pour la 2ème semaine consecutive depuis le retour au carburant SP98. Sans doute est-ce encore un peu tôt pour conclure, mais la probabilité que le SP95E10 soit en cause augmente.

Bonne route à tous.

fiblan
Membre posteur
Membre posteur

Messages : 95
Date d'inscription : 27/02/2020
Age : 57

Revenir en haut Aller en bas

1800 Re: [résolu]Démarrage GL1800

Message  DRF le Sam 14 Mar 2020 - 19:58

Salut,

Sur mon F6C j'avais eu un problème de démarrage intermittent, c'était dû à une causse de batterie mal serrée.
Si ça peut aider.

_________________
le bonheur c'est simple comme un 2 roues

DRF
Membre incontournable !
Membre incontournable !

Messages : 543
Date d'inscription : 29/07/2015
Age : 57

Revenir en haut Aller en bas

1800 Re: [résolu]Démarrage GL1800

Message  fiblan le Sam 2 Mai 2020 - 20:10

Bonjour à tous,
Après 1 mois et demi sans démarrer la GL1800, pour cause de confinement, ce matin je l'ai sortie pour aller faire des courses. Elle a démarré au quart de tour. Je continue donc de penser que les problèmes de démarrage que j'ai eus étaient dus au carburant SP95E10. Depuis que je n'utilise plus ce E10 (je mets du SP98 car on ne trouve plus de SP95) je n'ai plus de problème de démarrage.

Je continuerai de poster des news sur ce souci régulièrement pour vous tenir informés.

Patience à tous, la fin du confinement approche !

fiblan
Membre posteur
Membre posteur

Messages : 95
Date d'inscription : 27/02/2020
Age : 57

Revenir en haut Aller en bas

1800 Re: [résolu]Démarrage GL1800

Message  fiblan le Mar 19 Mai 2020 - 11:38

Bonjour à tous,

Dans mon dernier message sur mon problème de démarrage j'étais optimiste et prêt à conclure définitivement que le carburant 95E10 était le coupable ! mais voilà la technique est coriace, aujourd'hui je suis moins optimiste puisqu'hier soir à nouveau au moment de repartir du boulot elle n'a pas voulu démarrer. J'ai fait deux videos qui montrent ce qui se passe. Je vais tenter de mettre des liens Wetransfer (trop de data pour joindre au message). Jetez un oeil si vous avez le temps et dites moi ce que cela vous inspire !

https://we.tl/t-IRRh5oHFhd

https://we.tl/t-g63WcWBMZR

Ce qui est pénible, c'est que bien sûr ce matin, elle est parti au quart de tour ...

Bonne route à tous, c'est bien mérité après ce confinement !

Christian

fiblan
Membre posteur
Membre posteur

Messages : 95
Date d'inscription : 27/02/2020
Age : 57

Revenir en haut Aller en bas

1800 Re: [résolu]Démarrage GL1800

Message  kuczynski le Mar 19 Mai 2020 - 12:33

Entends tu la pompe à essence qui se met en route lorsque tu mets le contact ( parce que sur ta vidéo ce point n'est pas clair ) ?
kuczynski
kuczynski
Membre incontournable !
Membre incontournable !

Messages : 5058
Date d'inscription : 22/10/2012

Revenir en haut Aller en bas

1800 Re: [résolu]Démarrage GL1800

Message  LEPEQUIN le Mar 19 Mai 2020 - 12:42

[résolu]Démarrage GL1800 - Page 2 2782311512
c'est un problème d'alimentation en essence,regarde les durites,il doit y avoir une fuite quelque pars.
LEPEQUIN
LEPEQUIN
Membre incontournable !
Membre incontournable !

Messages : 583
Date d'inscription : 27/08/2013
Age : 64

Revenir en haut Aller en bas

1800 Re: [résolu]Démarrage GL1800

Message  kuczynski le Mar 19 Mai 2020 - 13:16

@LEPEQUIN a écrit:[résolu]Démarrage GL1800 - Page 2 2782311512
c'est un problème d'alimentation en essence,regarde les durites,il doit y avoir une fuite quelque pars.
kuczynski
kuczynski
Membre incontournable !
Membre incontournable !

Messages : 5058
Date d'inscription : 22/10/2012

Revenir en haut Aller en bas

1800 Re: [résolu]Démarrage GL1800

Message  fiblan le Mar 19 Mai 2020 - 13:34

Comment savoir si la pompe à essence se met en route ? Y-a-t-il un bruit caractéristique ?

fiblan
Membre posteur
Membre posteur

Messages : 95
Date d'inscription : 27/02/2020
Age : 57

Revenir en haut Aller en bas

1800 Re: [résolu]Démarrage GL1800

Message  kuczynski le Mar 19 Mai 2020 - 13:39

@fiblan a écrit:Comment savoir si la pompe à essence se met en route ? Y-a-t-il un bruit caractéristique ?
Ben oui, quand tu mets le contact elle se met en route avec un bruit de moteur électrique et se coupe après quelques secondes.
kuczynski
kuczynski
Membre incontournable !
Membre incontournable !

Messages : 5058
Date d'inscription : 22/10/2012

Revenir en haut Aller en bas

1800 Re: [résolu]Démarrage GL1800

Message  charpentier09 le Mar 19 Mai 2020 - 22:47

@fiblan a écrit:Comment savoir si la pompe à essence se met en route ? Y-a-t-il un bruit caractéristique ?
[résolu]Démarrage GL1800 - Page 2 2390903281  Christian,
Le "bruit" est assez caractéristique quand tu as tourné la clé de contact, tu entends comme un "petit moteur électrique" qui démarre l'espace d'une à 2 secondes.
Par contre, je trouve qu'on l'entends moins sur les modèles post 2012 que sur les précédents. Je me base sur mon ancienne 2010 et sur ma 2015 actuelle.
Mon audition n'a pas baissé (pour les plaisantins Very Happy ) mais je trouve qu'il faut plus tendre l'oreille.
Si tu veux plus de détails, tu m'appelles.
A+.
Christian.

_________________
[résolu]Démarrage GL1800 - Page 2 Silver10
charpentier09
charpentier09
Membre incontournable !
Membre incontournable !

Messages : 1811
Date d'inscription : 22/12/2014
Age : 57

Revenir en haut Aller en bas

1800 Re: [résolu]Démarrage GL1800

Message  jclaudej le Mar 19 Mai 2020 - 23:09

@charpentier09 a écrit:
@fiblan a écrit:Comment savoir si la pompe à essence se met en route ? Y-a-t-il un bruit caractéristique ?
[résolu]Démarrage GL1800 - Page 2 2390903281  Christian,
Le "bruit" est assez caractéristique quand tu as tourné la clé de contact, tu entends comme un "petit moteur électrique" qui démarre l'espace d'une à 2 secondes.
Par contre, je trouve qu'on l'entends moins sur les modèles post 2012 que sur les précédents. Je me base sur mon ancienne 2010 et sur ma 2015 actuelle.
Mon audition n'a pas baissé (pour les plaisantins Very Happy ) mais je trouve qu'il faut plus tendre l'oreille.
Si tu veux plus de détails, tu m'appelles.
A+.
Christian.
Bonsoir Christian,

J’avais compris que le Covid générait des problèmes d’odorat mais pas d’ouie 🤣
jclaudej
jclaudej
Membre incontournable !
Membre incontournable !

Messages : 1530
Date d'inscription : 06/01/2013
Age : 64

http://www.jclaudej.fr

Revenir en haut Aller en bas

1800 Re: [résolu]Démarrage GL1800

Message  charpentier09 le Mar 19 Mai 2020 - 23:27

Salut Jean Claude,
En voilà un petit plaisantin.  [résolu]Démarrage GL1800 - Page 2 2072541550
Avec le Covid, j'ai plutôt eu des problèmes de goût que d'odorat.  scratch
Je peux te rassurer, maintenant tout va bien pour tous mes sens et j'ai retrouvé l'appétit.  lol!

_________________
[résolu]Démarrage GL1800 - Page 2 Silver10
charpentier09
charpentier09
Membre incontournable !
Membre incontournable !

Messages : 1811
Date d'inscription : 22/12/2014
Age : 57

Revenir en haut Aller en bas

1800 Re: [résolu]Démarrage GL1800

Message  sky.fred le Mer 20 Mai 2020 - 7:53

Je te l'avais écrit que j'étais persuadé que le E10 n'était pas la cause de tes soucis de démarrage. Ma GL roule depuis 17 ans avec ce carburant.
Je pense que tu a un problème aléatoire de connexion entre ta clef et le hiss.
As tu essayé avec le double de tes clefs?
Sur la mienne (2001), il y a un voyant hiss (rouge) qui indique si la connexion est réalisée ou non. S'il reste rouge, impossible de démarrer la moto mais le démarreur tourne.
Je ne connais pas la 2016 et il ne me semble pas que ce voyant hiss existe dans le tableau de bord.
sky.fred
sky.fred
Membre incontournable !
Membre incontournable !

Messages : 227
Date d'inscription : 17/07/2016
Age : 59

http://www.enduro-vintage.com/

Revenir en haut Aller en bas

1800 Re: [résolu]Démarrage GL1800

Message  Philgold le Mer 20 Mai 2020 - 8:24

@Philgold a écrit:Hello les gars,

Jacky juste pour info ce n'est pas moi qui ait le PB.

Pour la dernière fois:
Première clé, tu la mets elle marche, un coup elle ne marche pas, donc tu essais avec l'autre clé la deuxième, tu peux même en avoir une 3ème (je l'ai fait au cas où) et si ça marche on peut penser aux PB clés.

Maintenant si tu utilises la clé qui ne marche pas du moins celle qui PEUT avoir des PB et que tu as très proche la deuxième clé et BIEN SI PB, LA DEUXIEME DONNERA UNE BONNE INFO au transpondeur et ça marchera et tu ne verras pas le PB.

Maintenant pour ce qui est des chromes d'entourage de clé, chacun fait ce qu'il veut, en met en met pas, gratte le chrome sous l'accessoire etc etc (bien des problèmes rencontrés par de nombreux wingers depuis des années en font le récit)

Pour terminer cette histoire de, je démarre, je démarre pas, après avoir essayé de répondre le plus précisément possible,  aux vues de la difficulté de compréhension et surtout pour éviter d'autres questions sans avoir pu entendre que les premières solutions ont été testées, je vais laisser l'affaire....

En même temps je te salut Jacky et pense à un autre membre qui doit lire (je ne donnerai pas le nom), et qui doit bien rigoler (je vais sûrement avoir un MP de sa part pour me dire encore une fois "et bien tu es patient Phil...moi à ta place....)

Bonne route les gars et les filles
Philgold

Hello et oui toujours pas de réponse à cet ancien message....
Et puis sachant que chacun aura son avis sur les carburants, pour ma part je préconise seulement 98 E5 ou 95 E5

Bonne mécanique
Philgold
Philgold
Philgold
Membre incontournable !
Membre incontournable !

Messages : 1622
Date d'inscription : 17/04/2016
Age : 62

Revenir en haut Aller en bas

1800 Re: [résolu]Démarrage GL1800

Message  kuczynski le Mer 20 Mai 2020 - 10:13

@sky.fred a écrit:...Je pense que tu a un problème aléatoire de connexion entre ta clef et le hiss.
As tu essayé avec le double de tes clefs?
Sur la mienne (2001), il y a un voyant hiss (rouge) qui indique si la connexion est réalisée ou non. S'il reste rouge, impossible de démarrer la moto mais le démarreur tourne.
Dans les vidéos le voyant  s'éteint bien normalement dans la seconde après avoir mis le contact.
A part ça on n'a toujours pas de réponse quant à savoir si la pompe à essence fonctionne ou pas Neutral .
kuczynski
kuczynski
Membre incontournable !
Membre incontournable !

Messages : 5058
Date d'inscription : 22/10/2012

Revenir en haut Aller en bas

1800 Re: [résolu]Démarrage GL1800

Message  fiblan le Mer 20 Mai 2020 - 10:27

Bonjour à tous,

J'ai bien écouté ce matin en mettant le contact et ai bien entendu ce bruit de moteur électrique décrit par Christian, je pense l'avoir entendu aussi lundi soir lorsqu'elle n'a pas démarré.

Phil, je n'ai pas pu faire l'essai avec la 2eme clé car je pensais que le souci était dû à l'E10 et qu'il était derrière moi, j'avais donc remis la clé dans l'etui de la doc honda ce dimanche ! Encore une manifestation de la loi de Murphy ... j'ai repris le double de la clé avec moi, quand ça recommencera je ferai l'essai.
J'ai rdv en concession en juin, mais je ne sais pas ce qu'il pourront faire avec ce genre de panne intermittente.
Je vous tiendrai informés.
A+
Christian

fiblan
Membre posteur
Membre posteur

Messages : 95
Date d'inscription : 27/02/2020
Age : 57

Revenir en haut Aller en bas

1800 Re: [résolu]Démarrage GL1800

Message  Philgold le Mer 20 Mai 2020 - 12:42

Hello une panne aléatoire est le cauchemar du mécano, il faut avoir la panne et faire tous les contrôles à ce moment là.
Souvent quand la bécane est aux mains du mécano il n'y a plus cette panne, qui reviendra entre les mains du proprio.
Mais bon faire le test avec la deuxième clé qui aura été testé un jour où ça marche bien pour la tester également.

Philgold
Philgold
Philgold
Membre incontournable !
Membre incontournable !

Messages : 1622
Date d'inscription : 17/04/2016
Age : 62

Revenir en haut Aller en bas

1800 Re: [résolu]Démarrage GL1800

Message  sky.fred le Mer 20 Mai 2020 - 12:51

@kuczynski a écrit:
@sky.fred a écrit:...Je pense que tu a un problème aléatoire de connexion entre ta clef et le hiss.
As tu essayé avec le double de tes clefs?
Sur la mienne (2001), il y a un voyant hiss (rouge) qui indique si la connexion est réalisée ou non. S'il reste rouge, impossible de démarrer la moto mais le démarreur tourne.
Dans les vidéos le voyant  s'éteint bien normalement dans la seconde après avoir mis le contact.
A part ça on n'a toujours pas de réponse quant à savoir si la pompe à essence fonctionne ou pas Neutral .
Sur la mienne (2001), j'ai deux voyants différents un FI et un HISS.
Comme je l'ai indiqué, je ne connais pas le modèle 2016 mais le voyant moteur cumule t il les fonctions d'erreurs ECM et d'erreurs HISS ?
sky.fred
sky.fred
Membre incontournable !
Membre incontournable !

Messages : 227
Date d'inscription : 17/07/2016
Age : 59

http://www.enduro-vintage.com/

Revenir en haut Aller en bas

1800 Re: [résolu]Démarrage GL1800

Message  sky.fred le Mer 20 Mai 2020 - 17:13

Si ça peut t'aider, j'ai essayé avec une clef sans puce.
La pompe a essence ne s'amorce pas dans ce cas.
sky.fred
sky.fred
Membre incontournable !
Membre incontournable !

Messages : 227
Date d'inscription : 17/07/2016
Age : 59

http://www.enduro-vintage.com/

Revenir en haut Aller en bas

1800 Re: [résolu]Démarrage GL1800

Message  kuczynski le Mer 20 Mai 2020 - 17:34

@sky.fred a écrit:Si ça peut t'aider, j'ai essayé avec une clef sans puce.
La pompe a essence ne s'amorce pas dans ce cas.
Belle démonstration qui pourra resservir 😉.
Mais je suppose que le Hiss reste allumé non?
kuczynski
kuczynski
Membre incontournable !
Membre incontournable !

Messages : 5058
Date d'inscription : 22/10/2012

Revenir en haut Aller en bas

1800 Re: [résolu]Démarrage GL1800

Message  sky.fred le Mer 20 Mai 2020 - 17:52

@kuczynski a écrit:
@sky.fred a écrit:Si ça peut t'aider, j'ai essayé avec une clef sans puce.
La pompe a essence ne s'amorce pas dans ce cas.
Belle démonstration qui pourra resservir 😉.
Mais je suppose que le Hiss reste allumé non?
Oui, le témoin HISS reste allumé sur la mienne mais  j'ai un témoin spécifique HISS (entre la température d'eau et la jauge d'essence) ce qui ne semble plus le cas sur les modèles plus récents.[résolu]Démarrage GL1800 - Page 2 Img_2271
sky.fred
sky.fred
Membre incontournable !
Membre incontournable !

Messages : 227
Date d'inscription : 17/07/2016
Age : 59

http://www.enduro-vintage.com/

Revenir en haut Aller en bas

1800 Re: [résolu]Démarrage GL1800

Message  jcdu47 le Jeu 21 Mai 2020 - 7:32

La prochaine fois que ça le refait , si tu essayais de compter les clignotements que te lance ton voyant milieu dans le compteur de droite ? Dans la vidéo 190202.mp4 à partir de la 15ème seconde , il semblerait que l'odb puisse t'indiquer l'origine de la panne . . .
M'étonnerait pas qu'il t'indique une panne style 19 ( générateur d'impulsion d'allumage ) , mais comme tu passes ta main devant la caméra pour éteindre la bête , on ne peut pas compter tous les clignotements . ..
jcdu47
jcdu47
Membre incontournable !
Membre incontournable !

Messages : 1982
Date d'inscription : 01/10/2013
Age : 59

Revenir en haut Aller en bas

1800 Re: [résolu]Démarrage GL1800

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum