Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Novembre 2018
LunMarMerJeuVenSamDim
   1234
567891011
12131415161718
19202122232425
2627282930  

Calendrier Calendrier

Qui est en ligne ?
Il y a en tout 131 utilisateurs en ligne :: 29 Enregistrés, 0 Invisible et 102 Invités :: 2 Moteurs de recherche

Benoit17180, bls76, Canadian Man, charpentier09, chris5, coucou41, dan82, dayton34, Didou57, DOMI 57, eddy tionspéciale, fifi18, Filip78, Filip91, Franck77, g2loq, GOLD17B3, jack 57, jean michel, Jihemge, LucSkiAilleurs, Maxrunner31, Mik, Murik, Pat56, phiphi 60, pjfmax, tymoreau, yves79

Le record du nombre d'utilisateurs en ligne est de 237 le Dim 3 Juin 2018 - 19:48
Connexion

Récupérer mon mot de passe


[résolu]problème d’amortisseur arrière version 2014

Aller en bas

[résolu]problème d’amortisseur arrière version 2014

Message  jef34 le Mer 27 Déc 2017 - 10:07

Bonjour tout le monde 
Je sais et j'ai lu tout ce qui était traité sur le sujet dans ce forum 
problème ! c'est que rien ne correspond  au problème de ma belle 
le message est le suivant

j'ajoute que quelque foi l'affichage indique a 11 le niveau de l'amortisseur 
dés que j'essaye d' augmenter le tarage le message d’erreur ci dessus ré apparaît
avatar
jef34
Membre actif
Membre actif

Messages : 6
Date d'inscription : 06/03/2014
Age : 61

Revenir en haut Aller en bas

Re: [résolu]problème d’amortisseur arrière version 2014

Message  Didou57 le Mer 27 Déc 2017 - 10:16

Salut Jef

Petit problème d'affichage de ton image, ça reste tout petit, impossible de lire....

_________________
A bientôt !

"Qui veut aller loin ménage sa monture." .............. Roulez prudemment !


Didou57 -   Administrateur et fondateur du forum .................             
Même si mon nom est dans la liste des connectés au forum, je ne suis pas forcément derrière mon écran... merci pour votre patience.

Montages 2010 - 2011
montages 2013-2014
montages 2014-2015
Montages 2017-2018
avatar
Didou57
Administrateur
Administrateur

Messages : 12384
Date d'inscription : 05/10/2012
Age : 53

https://www.goldwingpartage.com

Revenir en haut Aller en bas

Re: [résolu]problème d’amortisseur arrière version 2014

Message  jef34 le Mer 27 Déc 2017 - 10:40

je maîtrise mal 
désolé et comme ça j'ai vu ce coup ci c'est trop mais je l'ai dit je maîtrise mal    
avatar
jef34
Membre actif
Membre actif

Messages : 6
Date d'inscription : 06/03/2014
Age : 61

Revenir en haut Aller en bas

Re: [résolu]problème d’amortisseur arrière version 2014

Message  g2loq le Mer 27 Déc 2017 - 11:40



En supposant que le système de suspensions entre SC47 et SC68 soit le même, le problème se situerait au niveau du détecteur d'angle (angle sensor) dans le chapitre 15 du manuel, ou bien son câblage, son relais ou l'ensemble amortisseur:

(Trouble-shooting pour la faute: "Le niveau ne bouge pas et le message SUS ADJ ERROR clignote pendant 30 secondes" et subséquent...






_________________

 
Ne dites pas à ma mère que je suis co-admin chez FGI Elle croit que je suis gogo-dancer dans un bar gay
avatar
g2loq
Co-administrateur
Co-administrateur

Messages : 9772
Date d'inscription : 29/04/2013
Age : 64

Revenir en haut Aller en bas

Re: [résolu]problème d’amortisseur arrière version 2014

Message  kuczynski le Mer 27 Déc 2017 - 11:58

Comme il y a de grandes chances  que le système soit identique depuis le modèle 2001, on a tout le diagramme de détection de pannes de ce mécanisme à partir de la page 14-4 du manuel d'atelier en français dispo sur le forum.

Ps : lors de l'inscription sur le forum il devrait y avoir une clause impliquant le téléchargement obligatoire du manuel de la Goldwing. Car de toutes façons les procédures sont pour la plupart les mêmes du modèle 2001 à 2017. Wink

_________________
avatar
kuczynski
Membre incontournable !
Membre incontournable !

Messages : 4153
Date d'inscription : 22/10/2012

Revenir en haut Aller en bas

Re: [résolu]problème d’amortisseur arrière version 2014

Message  g2loq le Mer 27 Déc 2017 - 12:11


Salut Patrice

Je suis peut-être bourrin (?) mais je ne trouve plus la revue technique en français sur le forum  Mad

Les liens qui amenaient vers la revue découpée de Reytan-bea ne fonctionnent plus et je ne trouve que la revue en anglais à télécharger ( http://epilogic.aviation.free.fr/stock/Goldwing_1800.zip )

_________________

 
Ne dites pas à ma mère que je suis co-admin chez FGI Elle croit que je suis gogo-dancer dans un bar gay
avatar
g2loq
Co-administrateur
Co-administrateur

Messages : 9772
Date d'inscription : 29/04/2013
Age : 64

Revenir en haut Aller en bas

Re: [résolu]problème d’amortisseur arrière version 2014

Message  g2loq le Mer 27 Déc 2017 - 14:05



Patrice me signale, qu'après plusieurs essais,  ...
Le lien vers la Revue Technique en français 2001-2005, fonctionne à nouveau: 

http://epilogic.aviation.free.fr/stock/Goldwing_1800.pdf )




_________________

 
Ne dites pas à ma mère que je suis co-admin chez FGI Elle croit que je suis gogo-dancer dans un bar gay
avatar
g2loq
Co-administrateur
Co-administrateur

Messages : 9772
Date d'inscription : 29/04/2013
Age : 64

Revenir en haut Aller en bas

Re: [résolu]problème d’amortisseur arrière version 2014

Message  jef34 le Sam 20 Jan 2018 - 14:14

Fonction réglage amortisseur de nouveau opérationnelle:
La cosse qui relie le faisceau au compresseur de l amortisseur défectueuse.du coup on l a supprimé connexion par soudure étain
La question pourquoi  ça arrive à moi ?
 extra extra
avatar
jef34
Membre actif
Membre actif

Messages : 6
Date d'inscription : 06/03/2014
Age : 61

Revenir en haut Aller en bas

Re: [résolu]problème d’amortisseur arrière version 2014

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum