Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Janvier 2023
LunMarMerJeuVenSamDim
      1
2345678
9101112131415
16171819202122
23242526272829
3031     

Calendrier Calendrier

Qui est en ligne ?
Il y a en tout 95 utilisateurs en ligne :: 2 Enregistrés, 0 Invisible et 93 Invités :: 2 Moteurs de recherche

jacgl67, sylvain

Le record du nombre d'utilisateurs en ligne est de 732 le Mar 24 Déc 2019 - 1:56
Connexion

Récupérer mon mot de passe

Le Deal du moment : -41%
PARISOT Armoire 2 portes battantes + 1 tiroir
Voir le deal
99.99 €

Restauration d'une GL1000 de 1979

+7
Pépé69
Etche
boris-jc
mau
JBT
sky.fred
Panagil
11 participants

Page 3 sur 3 Précédent  1, 2, 3

Aller en bas

Restauration d'une GL1000 de 1979 - Page 3 Empty Re: Restauration d'une GL1000 de 1979

Message  Emile Mar 3 Jan 2023 - 10:29

petite question sur le démontage du filtre à air :

Est-ce que la boite à air est supposée pouvoir être complètement retirée par le haut en passant sans démonter le faux réservoir ?
Chez moi ca coince...

Emile
Membre posteur
Membre posteur

Messages : 80
Date d'inscription : 14/10/2022

Revenir en haut Aller en bas

Restauration d'une GL1000 de 1979 - Page 3 Empty Re: Restauration d'une GL1000 de 1979

Message  Emile Mer 4 Jan 2023 - 11:54

Salut tout le monde !

Alors je me réponds à moi même : oui la BA se démonte par le haut sans enlever le faux réservoir, même si c'est bien serré.
La grosse galère pour le carbu c'est que pour le sortir je dois virer les couvercles des 2 carbus de droite ainsi que le petit composant sur le dessus (pour les reprises ?)

Pour mon histoire de fuite, j'ai simplement ajouté un joint torique pour chacun des 2 passages d'essence au niveau du plan de joint, en superposition avec le joint de base.
J'ai testé ca ne fuit plus, et j'ai donc remonté.

Je viens de re tester le démarrage !
Nickel trop facile  Very Happy Very Happy Very Happy  cheers
Ca a craché une belle fumée pendant 2 minutes, je pense le temps d'évacuer l'huile et la graisse de remontage qui doit se faufiler un peu n'importe où.
Bon le ralenti est un peu haut et pas stable, mais après une synchro ca devrait déjà être mieux, je m'y colle tout à l'heure.

Mes échappements rafistolés montrent quelques fuites bien visibles avec la fumée du premier démarrage. Pas trop grave je pense, je ferai reprendre par le soudeur.

Niveau tension de batterie j'ai relevé 16.8V au ralenti. Pas trop de variation en mettant des coups de gaz.
Mais ca me semble trop haut... No vous en pensez quoi ?

En tous cas merci pour l'aide, je susi bien content d'avoir réussi à démarrer le monstre !

Emile
Membre posteur
Membre posteur

Messages : 80
Date d'inscription : 14/10/2022
Age : 38

Revenir en haut Aller en bas

Restauration d'une GL1000 de 1979 - Page 3 Empty Re: Restauration d'une GL1000 de 1979

Message  sky.fred Mer 4 Jan 2023 - 12:06

Le régulateur est surement HS.
16,8 v c'est trop élevé la batterie va être en surcharge.
Si tu ne l'as pas vu, j'ai fait un tuto pour expliquer comment remplacer le duo régulateur et redresseur d'origine par un régulateur/redresseur récent.
https://www.goldwingpartage.com/t14758-1000-gl-remplacer-regulateur-et-redresseur-par-regulateur-redresseur
sky.fred
sky.fred
Membre incontournable !
Membre incontournable !

Messages : 397
Date d'inscription : 17/07/2016
Age : 61

http://www.enduro-vintage.com/

Revenir en haut Aller en bas

Restauration d'une GL1000 de 1979 - Page 3 Empty Re: Restauration d'une GL1000 de 1979

Message  Emile Mer 4 Jan 2023 - 12:15

merci je vais regarder ca

Emile
Membre posteur
Membre posteur

Messages : 80
Date d'inscription : 14/10/2022
Age : 38

Revenir en haut Aller en bas

Restauration d'une GL1000 de 1979 - Page 3 Empty Re: Restauration d'une GL1000 de 1979

Message  boris-jc Mer 4 Jan 2023 - 12:44

Salut,
Oui, cette tension est bien trop élevée : le régulateur est mort.
V

_________________
"Moi, quand on m'en fait trop, je correctionne plus : je dynamite, je disperse, je ventile."
Raoul Volfoni
boris-jc
boris-jc
Membre incontournable !
Membre incontournable !

Messages : 536
Date d'inscription : 28/02/2021
Age : 53

Revenir en haut Aller en bas

Restauration d'une GL1000 de 1979 - Page 3 Empty Re: Restauration d'une GL1000 de 1979

Message  Emile Mer 4 Jan 2023 - 13:21

Je viens de passer commande d'un RR.
Réception d'ici 10j.

Là je viens de faire une synchro c'est beaucoup mieux !

Par contre j'ai testé la bougie colortune, bah je trouve que ca marche pas ce truc.
Je l'avais déjà testé sur mon africa twin, et franchement je vois pas de changement de couleur quand j'actionne la vis de richesse...
BOn pas grave, je fais à l'ancienne avec les couleurs des bougies et on verra bien.

Emile
Membre posteur
Membre posteur

Messages : 80
Date d'inscription : 14/10/2022
Age : 38

Revenir en haut Aller en bas

Restauration d'une GL1000 de 1979 - Page 3 Empty Re: Restauration d'une GL1000 de 1979

Message  Emile Ven 20 Jan 2023 - 17:25

Aie Aie...
j'ai mon démarreur qui tourne dans le vide.
Ca accrochait encore de temps en temps, mais aujourd'hui plus du tout...

Je recharge la batterie, peut-être que ca donnera un accoup plus violent qui fera accroché la bazar.

Un peu agaçé de devoir déjà déposer le moteur... j'ai fait 5km à peine... ^^

Emile
Membre posteur
Membre posteur

Messages : 80
Date d'inscription : 14/10/2022
Age : 38

Revenir en haut Aller en bas

Restauration d'une GL1000 de 1979 - Page 3 Empty Re: Restauration d'une GL1000 de 1979

Message  Etche Ven 20 Jan 2023 - 17:32

Emile a écrit:Aie Aie...
j'ai mon démarreur qui tourne dans le vide.
Ca accrochait encore de temps en temps, mais aujourd'hui plus du tout...

Je recharge la batterie, peut-être que ca donnera un accoup plus violent qui fera accroché la bazar.

Un peu agaçé de devoir déjà déposer le moteur... j'ai fait 5km à peine... ^^

Restauration d'une GL1000 de 1979 - Page 3 365723366

@Emile

As tu vu ce post d'hier de notre ami Frédéric ???

Réparation express de roue libre de démarreur de 1000 GL

_________________
Etche


Restauration d'une GL1000 de 1979 - Page 3 Images14Restauration d'une GL1000 de 1979 - Page 3 Images15

Il vaut mieux viser la perfection et la manquer, que viser la médiocrité et l'atteindre.
Francis BLANCHE
Etche
Etche
Co-administrateur
Co-administrateur

Messages : 697
Date d'inscription : 16/12/2021
Age : 67

Revenir en haut Aller en bas

Restauration d'une GL1000 de 1979 - Page 3 Empty Re: Restauration d'une GL1000 de 1979

Message  Emile Ven 20 Jan 2023 - 17:48

ah bah non pas vu.. pourtant je viens de regarder les sujets avant de poster... je suis mauvais.

Merci du coup ! je vais faire ca !

Emile
Membre posteur
Membre posteur

Messages : 80
Date d'inscription : 14/10/2022
Age : 38

Revenir en haut Aller en bas

Restauration d'une GL1000 de 1979 - Page 3 Empty Re: Restauration d'une GL1000 de 1979

Message  Pilou62 Ven 20 Jan 2023 - 20:36

Bonsoir
Alors pour ton démarreur qui tourne dans le vide……j’ai aussi ouvert mon moteur , j’ai aussi pensé avoir tout bien fait et ben mon démarreur ne s’enclenche pas à chaque sollicitation …..j’ai pourtant pas mal lu les explications ici et là…….il y a 6 mois tout aller bien , et la sa déconne, le froid peut-être ?
Merci pour ton retour, tes photos etc….
Merci le forum
Pilou62
Pilou62
Membre actif
Membre actif

Messages : 11
Date d'inscription : 15/01/2023
Age : 57

Revenir en haut Aller en bas

Restauration d'une GL1000 de 1979 - Page 3 Empty Re: Restauration d'une GL1000 de 1979

Message  sky.fred Sam 21 Jan 2023 - 8:30

La roue libre du démarreur est conçue de telle façon qu'elle fonctionne comme un épurateur centrifuge et du coup le mécanisme s'encrasse surement rapidement.
Si les pièces du mécanisme ne sont pas hors d'usage (a mon avis dans la majorité des cas de dysfonctionnement), un simple "nettoyage" avec la méthode expliquée dans le tuto, suffit à redonner sa jeunesse et un fonctionnement normal à la roue libre.
Je viens de le faire sur une 1000 dont la roue libre n'accrochait jamais du premier coup à froid et de façon aléatoire à chaud et depuis plus de soucis.
https://www.goldwingpartage.com/t14935-reparation-express-de-roue-libre-de-demarreur-de-1000-gl#269549
sky.fred
sky.fred
Membre incontournable !
Membre incontournable !

Messages : 397
Date d'inscription : 17/07/2016
Age : 61

http://www.enduro-vintage.com/

Revenir en haut Aller en bas

Restauration d'une GL1000 de 1979 - Page 3 Empty Re: Restauration d'une GL1000 de 1979

Message  Emile Mar 24 Jan 2023 - 14:06

Alors du coup pas de réparation express possible sur ma roue libre de démarreur, car je dois en avoir une de GL1100, sans les petits trous.
Comme j'ai percé le carter moteur, j'ai quand même essayé de pulvérisé du WD40 sur l'arrière de la roue libre.
Pas trop d'effet.
Par contre j'ai soufflé au compresseur et on dirait que ca a fait quelque chose ! ou bien c'est simplement à force d'essayer...
Donc j'arrive difficilement au bout de 50 essais Smile à démarrer ! A chaud ca accroche plus facilement, pas spécialement de souci.
Moteur tournant, via le percage j'ai injecté de l'huile derrière la roue libre, peut être ca aidera.

Bon mais ca n'est pas mon seul souci !
Quand je démarre je fume beaucoup ! plutôt blanc. Ca serait signe d'une fuite de liquide de refroidissement non ?
Cet après-midi je vais passer un coup d'endoscope voir si je vois quelque chose dans les cylindres.
(Les compressions sont ok. 11.5/11.5/11.5/12.)

Et j'ai des ratés à l'allumage.
Je vais changer le condensateur dans le doute. Je ne sais pas dire son influence sur la qualité de l'allumage, du coup ca me permettra d'avoir l'esprit tranquille de ce côté là, et de constater si ca à un impact.
Un check des rupteurs à prévoir aussi. J'ai pas prévu de les changer à ce stade.

J'ai une lampe stroboscopique, du coup je pense vérifier l'avance moteur tournant, ca sera plus précis je pense que moteur à l'arrêt.
je sais plus où j'ai vu ça, mais il y avait un tuto pour bricoler un hublot, mais je ne retrouve pas...  Bon je me dis ca ne devrait pas balancer de l'huile partout à ce niveau du moteur... je vous dirais !  Restauration d'une GL1000 de 1979 - Page 3 1797587972

[Edit] alors je confirme il faut un hublot ! Ça en fout partout

Emile
Membre posteur
Membre posteur

Messages : 80
Date d'inscription : 14/10/2022
Age : 38

Revenir en haut Aller en bas

Restauration d'une GL1000 de 1979 - Page 3 Empty Re: Restauration d'une GL1000 de 1979

Message  sky.fred Mar 24 Jan 2023 - 19:22

Un bon réglage des vis platinées en statique, ça suffit, ce n'est pas un moteur de compétition et en plus le repère n'est pas très accessible à la lampe strobo.
J'ai monté un allumage électronique Carbier. On garde les vis platinées mais on supprime le condensateur. Il ne passe plus que quelques milliampères dans les vis platinées qui ne s'usent plus et il y a  plus de "jus" qui sort des bobines.
http://www.carbier.com/modules1.htm#Objectifs
Je n'ai pas d'action chez lui mais c'est indéniable, la moto tourne beaucoup mieux avec cet allumage.

Pour la fumée blanche, si la moto n'a pas roulée depuis longtemps, ça peut être de la condensation dans les pots, surtout en cette période froide.
Il faut voir si après quelques km ça fume encore.
Si c'est le cas, à froid tu regardes le niveau dans le radiateur et après avoir roulé tu vérifies  si il a ou non baissé et/ou si il y a de la mayonnaise
Celle que je suis en train de réviser fume blanc à froid mais plus à chaud mais je n'ai fait que quelques km avec.  J'attends de recevoir quelques pièces qui me manquent pour terminer la remise en route et pouvoir rouler plus longuement avec et faire un vrai diagnostic.
sky.fred
sky.fred
Membre incontournable !
Membre incontournable !

Messages : 397
Date d'inscription : 17/07/2016
Age : 61

http://www.enduro-vintage.com/

Revenir en haut Aller en bas

Restauration d'une GL1000 de 1979 - Page 3 Empty Re: Restauration d'une GL1000 de 1979

Message  Emile Mar 24 Jan 2023 - 19:56

Yes la fumée c'est à froid.
Mais entre deux démarrage a froid espacé de quelques heures, c'est bizarre.
Et ça fiume quand même beaucoup...

A chaud ça disparaît on dirait. Fait que je re fasse un vrai tour histoire de voir ce que ça donne.

Après niveau carburation j'ai un petit souci de réglage il semblerait... Entre 1000 et 2000 voir 2500tr elle broute.
Je vais refaire un synchro à chaud pour voir ce que ça dit.

Niveau allumage c'est un budget de passer a l'électronique. J'en suis a plus de 2000e déjà donc si je peux éviter...
Mais j'ai clairement des ratés. J'ai branché la lampe stroboscopique et on voit bien que y a des trous.

Emile
Membre posteur
Membre posteur

Messages : 80
Date d'inscription : 14/10/2022
Age : 38

Revenir en haut Aller en bas

Restauration d'une GL1000 de 1979 - Page 3 Empty Re: Restauration d'une GL1000 de 1979

Message  Emile Jeu 26 Jan 2023 - 14:44

Nouveau tests aujourd'hui :

Bon déjà constatation simple, les 2 cylindres arrières ne s'allument pas (ou peu).
Je peux toucher le collecteur après avoir démarrer, alors que pour les 2 avants c'est déjà beaucoup trop chaud.

J'ai de la compression et j'ai de l'étincelle.
Comme c'est louche je trouve que ca concerne 2 cylindres sur le même circuit d'allumage, j'ai refait le jeu au rupteur et l'avance.
C'était pas parfait, mais pas de changement après correction...

J'ai recu un nouveau condensateur.
Je l'ai monté mais j'ai pas fait gaffe au sens... Sad le 2 fils étant de la même couleur.
Mais là impossible de démarrer ! y a quelques allumages mais clairement c'est pas ca ! j'inverse les fils pareil...
=> Est-ce possible de griller un condensateur en le montant à l'envers ?
Bon je remets l'ancien du coup.
[EDIT] je suis stupide... le condensateur doit être mis à la masse en étant vissé si je dis pas de bétise. (Je l'avais mis à pendouiller...)
Résultat ca marche avec le nouveau condensateur, on dirait mieux mais c'est pas encore ça, toujours pas d'allumage cylindres arrières...

A votre avis, faut que je regarde côté carbu ? ou que je continu côté allumage ?
Là pour vous dire, je viens de vérifier à nouveau l'étincelle sur un des cylindres arrière. Le moteur à démarrer au quart de tour sur 2 cylindres, alors que j'avais carrément enlevé la bougie du cylindre 3... ^^

Emile
Membre posteur
Membre posteur

Messages : 80
Date d'inscription : 14/10/2022
Age : 38

Revenir en haut Aller en bas

Restauration d'une GL1000 de 1979 - Page 3 Empty Re: Restauration d'une GL1000 de 1979

Message  sky.fred Jeu 26 Jan 2023 - 15:15

Pas de sens, c'est un condensateur double, chaque fil va à une bobine via les vis platinées et la masse se fait par le châssis.
Par contre des condensateurs neufs (souvent de fabrication chinoise) qui arrivent morts c'est possible. 
La solution, si tu ne veux pas passer à l'allumage électronique c'est de monter un condensateur électronique.
ça coute a peine plus cher qu'un condo classique et c'est fiable. A l'adresse ci dessous, tu envoies ton condensateur et il te le retourne transformé en électronique mais avec look et connections d'origine.
http://www.ajcshop.fr/

Tu peux inverser les bobines pour vérifier si ça vient de là.


Dernière édition par sky.fred le Jeu 26 Jan 2023 - 15:22, édité 1 fois
sky.fred
sky.fred
Membre incontournable !
Membre incontournable !

Messages : 397
Date d'inscription : 17/07/2016
Age : 61

http://www.enduro-vintage.com/

Revenir en haut Aller en bas

Restauration d'une GL1000 de 1979 - Page 3 Empty Re: Restauration d'une GL1000 de 1979

Message  Emile Jeu 26 Jan 2023 - 15:21

Pas bête pour les bobines, j'aurais le coeur net.
Du coup faut inverser les anti parasites, mais aussi les connexions au niveau des bobines, c'est pas hyper accessible je crois... je vais regarder.

Si c'est pas ca j'ai ptet un souci de carburation. Une crasse qui serait venue depuis le 1er démarrage.

Emile
Membre posteur
Membre posteur

Messages : 80
Date d'inscription : 14/10/2022
Age : 38

Revenir en haut Aller en bas

Restauration d'une GL1000 de 1979 - Page 3 Empty Re: Restauration d'une GL1000 de 1979

Message  sky.fred Jeu 26 Jan 2023 - 15:23

Emile a écrit:Pas bête pour les bobines, j'aurais le coeur net.
Du coup faut inverser les anti parasites, mais aussi les connexions au niveau des bobines, c'est pas hyper accessible je crois... je vais regarder.
En enlevant le boitier de filtre a air, l’accès est facile.
sky.fred
sky.fred
Membre incontournable !
Membre incontournable !

Messages : 397
Date d'inscription : 17/07/2016
Age : 61

http://www.enduro-vintage.com/

Revenir en haut Aller en bas

Restauration d'une GL1000 de 1979 - Page 3 Empty Re: Restauration d'une GL1000 de 1979

Message  Emile Jeu 26 Jan 2023 - 16:39

Bon j'ai pas réussi pour les bobines, c'est pas si simple on dirait d'inverser. Faudrait ptet tout démonter.
Mais bon j'ai de belles étincelles alors je pense pas que ce soit mon souci.

Je viens donc de tomber les carbus.
Je pense toucher le problème, j'ai l'impression que j'ai un trop plein d'essence qui part dans les cylindres arrières.
C'est bien mouillé dans les puits de soupapes.
Et là je vois meme que ca coule au niveau de la jointure du pot.

Y a quelques temps j'avais eu la fuite au niveau du joint de raccordement des 2 pièces centrales du carbu. Ca pissait de l'essence dans l'arrivée d'air et sur le moteur.
Ca coulait surtout dans les cylindres de gauche (sur béquille latérale) et j'avais rapidement vu le souci.

Je pense que c'est le même type de panne en plus subtile...
Déjà sur la béquille centrale j'ai le souci sur les cylindres arrières et pas que à gauche.
Est-ce que ca pourrait être mon niveau de cuve qui merdouille ? genre le poiteau pas assez fort pour contrer la puissance de la pompe ? et du coup ca déborde par le puit d'aiguille ?
j'ai pas l'impression qu'il y a d'évacuation de trop plein de cuve sur ces carbus...

[EDIT] je pense vérfier le niveau de cuve, puis refaire un test avec un réservoir d'essence en hauteur. Plus il est haut, plus il y a de pression, ca me permettra de vérfier l'efficacité des pointeau.

Emile
Membre posteur
Membre posteur

Messages : 80
Date d'inscription : 14/10/2022
Age : 38

Revenir en haut Aller en bas

Restauration d'une GL1000 de 1979 - Page 3 Empty Re: Restauration d'une GL1000 de 1979

Message  Emile Jeu 26 Jan 2023 - 17:01

Aie aie je comprends plus rien  pale

Je vérifie la hauteur des cuves, si j'en crois la RMT, quand la languette du flotteur vient se poser sur la tige d'amorti du pointeau on doit avoir une hauteur de cuve de 21mm.
Pris entre le plan de joint et la hauteur max du flotteur.

J'ai pas du tout ca !
Je suis plutôt à 26mm et pour tous mes flotteurs c'est pareil...

Je comprends pas. La différence me parait très grande !
Et si je règle, ca va pas dans le sens que j'espère. Je me retrouve avec des flotteurs qui viendront fermer l'arrivée d'essence plus tard, encore plus de risque de fuite non ?

Restauration d'une GL1000 de 1979 - Page 3 Img_2077


[EDIT] en suivant les instructions de la vidéo mentionné dans ce post :
https://www.goldwingpartage.com/t13142-reglage-niveau-cuve-carbu-gl1000
J'ai pris 21mm depuis le plan de joint et jusqu'à la ligne visible sur le flotteur. Ca a déjà plus de sens.

Emile
Membre posteur
Membre posteur

Messages : 80
Date d'inscription : 14/10/2022
Age : 38

Revenir en haut Aller en bas

Restauration d'une GL1000 de 1979 - Page 3 Empty Re: Restauration d'une GL1000 de 1979

Message  sky.fred Jeu 26 Jan 2023 - 18:13

C'est souvent galère de régler la hauteur de flotteur d'un carbu qui a bien vécu.
Commence par vérifier que les languettes ne sont pas tordues car ça va fausser dés le départ toutes les mesures.
Sur les carbus Honda, je ne me prends pas la tête a mesurer, je mets la ligne du flotteur en parallèle du plan de carbu.
sky.fred
sky.fred
Membre incontournable !
Membre incontournable !

Messages : 397
Date d'inscription : 17/07/2016
Age : 61

http://www.enduro-vintage.com/

Revenir en haut Aller en bas

Restauration d'une GL1000 de 1979 - Page 3 Empty Re: Restauration d'une GL1000 de 1979

Message  Emile Ven 27 Jan 2023 - 10:13

Ce matin test de fuite d'essence :
J'ai mis mon réservoir d'essence pas mal en hauteur histoire de simuler la pression.
Jusqu'à présent pas de fuite.
J'attends un peu pour voir.

Ensuite je testerai en branchant le circuit d'essence sur la moto, et avec le démarreur (s'il veut bien fonctionner) je pourrais avoir la vraie pression d'essence.

Restauration d'une GL1000 de 1979 - Page 3 Img_2078

[EDIT] Test avec les carbus connecté à la pompe à essence OK.
Le démarreur n'a même pas fait de caprice.
Tout est remonté. La moto a démarré au quart de tour. J'ai mes 4 cylindres.
j'ai pas vraiment vu de problème dans les carbus, mais bon c'est succeptible c'est petites bêtes...

Emile
Membre posteur
Membre posteur

Messages : 80
Date d'inscription : 14/10/2022
Age : 38

Revenir en haut Aller en bas

Restauration d'une GL1000 de 1979 - Page 3 Empty Re: Restauration d'une GL1000 de 1979

Message  Emile Ven 27 Jan 2023 - 16:39

Bon j'ai fait un premier tour.
Y a toujours un truc qui merdouille, j'arrive pas à comprendre.
C'est uniquement à bas régime. Ralenti instable, un ou deux cylindres qui galère. Ca s'entend tout de suite car ca claque dans le moteur.

Ca commence à m'exaspérer !  What a Face

Emile
Membre posteur
Membre posteur

Messages : 80
Date d'inscription : 14/10/2022
Age : 38

Revenir en haut Aller en bas

Restauration d'une GL1000 de 1979 - Page 3 Empty Re: Restauration d'une GL1000 de 1979

Message  Peter31 Ven 27 Jan 2023 - 19:41

Restauration d'une GL1000 de 1979 - Page 3 2390903281  Emile
Si ça peut te rassurer un peu, je suis dans la même galère pour la remise en route de la mienne,
il y a 1 mois, j' y étais presque elle tournait bien au ralenti mais elle avait du mal à prendre les tours
la semaine dernière j'ai redéposé le moteur pour le contacteur point mort (impossible à sortir même
moteur un peu dégagé), j'ai tout remonté et grosse difficulté à faire redémarrer la bête, distribution
OK, allumage OK, calage allumage à la lampe stroboscopique OK et carburation je ne sais pas trop
car j'ai tout refait...es-ce que le problème pourrait venir de la...par moment je m'y perd un peu...,
je vais continuer quand-même à chercher....et comme tu n'es pas très loin on pourrait peut-être
se regrouper pour s'aider, 2 cerveaux réunis ça peut aider...pour ces vieilles mamies.Courage.

@+ Peter 31
Peter31
Peter31
Membre incontournable !
Membre incontournable !

Messages : 461
Date d'inscription : 10/03/2014
Age : 61

Revenir en haut Aller en bas

Restauration d'une GL1000 de 1979 - Page 3 Empty Re: Restauration d'une GL1000 de 1979

Message  Emile Ven 27 Jan 2023 - 19:44

Yes pas de souci on peut essayer de se voir pour brainstormer !

Emile
Membre posteur
Membre posteur

Messages : 80
Date d'inscription : 14/10/2022
Age : 38

Revenir en haut Aller en bas

Restauration d'une GL1000 de 1979 - Page 3 Empty Re: Restauration d'une GL1000 de 1979

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 3 sur 3 Précédent  1, 2, 3

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum